<!DOCTYPE html>
<html lang="it-IT">
<head>

		<!-- Google Tag Manager 
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KLHT3NC');</script>
		<!-- End Google Tag Manager -->


<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>ComproDaCasa: da oggi disponibile la app per i piccoli negozi - Consumatrici.it</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.consumatrici.it/xmlrpc.php" />
<link rel="alternate" href="https://www.consumatrici.it" hreflang="x-default" />
<!--[if lt IE 9]>
<script src="https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO Premium plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ComproDaCasa: da oggi disponibile la app per i piccoli negozi - Consumatrici.it" />
<meta property="og:description" content="Arriva una app per i negozi che vogliono offrire anche la consegna a domicilio, ma soprattutto per quelli che hanno dovuto abbassare la saracinesca e che ora, per vendere, possono solo portare la merce a casa dei clienti. Si chiama &#8220;ComproDaCasa&#8221; e mette a disposizione dei commercianti una piattaforma gratuita per mostrare i propri prodotti..." />
<meta property="og:url" content="https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi" />
<meta property="og:site_name" content="Consumatrici.it" />
<meta property="article:publisher" content="https://www.facebook.com/consumatrici" />
<meta property="article:tag" content="app" />
<meta property="article:tag" content="compro da casa" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="negozi" />
<meta property="article:section" content="Tecnologia" />
<meta property="article:published_time" content="2020-03-31T08:26:36+00:00" />
<meta property="fb:app_id" content="2316884328441174" />
<meta property="og:image" content="https://www.consumatrici.it/wp-content/uploads/2020/03/a-comprodacasa.jpg" />
<meta property="og:image:secure_url" content="https://www.consumatrici.it/wp-content/uploads/2020/03/a-comprodacasa.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="400" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.consumatrici.it/#organization","name":"Consumatrici","url":"https://www.consumatrici.it/","sameAs":["https://www.facebook.com/consumatrici"],"logo":{"@type":"ImageObject","@id":"https://www.consumatrici.it/#logo","url":"https://www.consumatrici.it/wp-content/uploads/logo1.jpg","width":400,"height":100,"caption":"Consumatrici"},"image":{"@id":"https://www.consumatrici.it/#logo"}},{"@type":"WebSite","@id":"https://www.consumatrici.it/#website","url":"https://www.consumatrici.it/","name":"Consumatrici.it","description":"Tutto sui consumi e non solo","publisher":{"@id":"https://www.consumatrici.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.consumatrici.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi#primaryimage","url":"https://www.consumatrici.it/wp-content/uploads/2020/03/a-comprodacasa.jpg","width":770,"height":400},{"@type":"WebPage","@id":"https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi#webpage","url":"https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi","inLanguage":"it-IT","name":"ComproDaCasa: da oggi disponibile la app per i piccoli negozi - Consumatrici.it","isPartOf":{"@id":"https://www.consumatrici.it/#website"},"primaryImageOfPage":{"@id":"https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi#primaryimage"},"datePublished":"2020-03-31T08:26:36+00:00","dateModified":"2020-03-31T08:26:36+00:00"},{"@type":"NewsArticle","@id":"https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi#article","isPartOf":{"@id":"https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi#webpage"},"author":{"@id":"https://www.consumatrici.it/#/schema/person/f0988c93ab5f3bbe6bcc1a3abb20571f"},"headline":"ComproDaCasa: da oggi disponibile la app per i piccoli negozi","datePublished":"2020-03-31T08:26:36+00:00","dateModified":"2020-03-31T08:26:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi#webpage"},"publisher":{"@id":"https://www.consumatrici.it/#organization"},"image":{"@id":"https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi#primaryimage"},"keywords":"app,compro da casa,coronavirus,negozi","articleSection":"Tecnologia","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.consumatrici.it/#organization"}},{"@type":["Person"],"@id":"https://www.consumatrici.it/#/schema/person/f0988c93ab5f3bbe6bcc1a3abb20571f","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.consumatrici.it/#authorlogo","url":"https://secure.gravatar.com/avatar/d3fd4bf5611b22a49fe331140f788cb0?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi/amp?31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi" /><meta name="generator" content="AMP for WP 1.0.26"/><link rel='dns-prefetch' href='//www.consumatrici.it' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Consumatrici.it &raquo; Feed" href="https://www.consumatrici.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Consumatrici.it &raquo; Feed dei commenti" href="https://www.consumatrici.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Consumatrici.it &raquo; ComproDaCasa: da oggi disponibile la app per i piccoli negozi Feed dei commenti" href="https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51613209-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51613209-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.consumatrici.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.consumatrici.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.consumatrici.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.consumatrici.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/css/template.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/css/print.css?ver=5.3.2' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=5.3.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.consumatrici.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.consumatrici.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.consumatrici.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.consumatrici.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.consumatrici.it/?p=157573' />
<link rel="alternate" type="application/json+oembed" href="https://www.consumatrici.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.consumatrici.it%2F31%2F03%2F2020%2Fsoldi%2Ftecnologia%2F000157573%2Fcomprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi" />
<link rel="alternate" type="text/xml+oembed" href="https://www.consumatrici.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.consumatrici.it%2F31%2F03%2F2020%2Fsoldi%2Ftecnologia%2F000157573%2Fcomprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="1476358552651468" />
							<meta property="ia:markup_url" content="https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi?ia_markup=1" />
				<meta property="og:title" content="ComproDaCasa: da oggi disponibile la app per i piccoli negozi" /><meta property="og:url" content="https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi" /><meta property="og:image" content="https://www.consumatrici.it/wp-content/uploads/2020/03/a-comprodacasa-110x110.jpg" /><meta property="og:description" content="Arriva una app per i negozi che vogliono offrire anche la consegna a domicilio, ma soprattutto per quelli che hanno dovuto abbassare la saracinesca e che ora, per vendere, possono solo portare la merce a casa dei clienti. Si chiama &#8220;ComproDaCasa&#8221; e mette a disposizione dei commercianti una piattaforma gratuita per mostrare i propri prodotti&lt;a href=&quot;https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi&quot; title=&quot;Continua a leggere&quot; &gt;...&lt;/a&gt;"/>    <style type="text/css">
        
        
            </style>
    <link rel="shortcut icon" href="https://www.consumatrici.it/wp-content/themes/dw-focus/assets/img/favicon.ico">		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<meta property="article:publisher" content="https://www.facebook.com/consumatrici" />
<meta property="article:author" content="Redazione" />

	
<style type="text/css">
.carousel .carousel-inner .entry-header {
position: absolute;
width: 100%;
bottom: 0;
padding: 30px 20px 40px;
-webkit-box-sizing: border-box;
-moz-box-sizing: border-box;
box-sizing: border-box;
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-157573 single-format-standard desktop  not-login group-blog" >


			<!-- Google Tag Manager (noscript)
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLHT3NC"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
	
	

	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="visible-desktop">
		                <h1>
		                	<a href="https://www.consumatrici.it/" title="Consumatrici.it" rel="home">
		                		Consumatrici.it		                	</a>
		                </h1>
		            </div>
		            		        </div>
	        </div>
	        		            <!-- News -->
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="Consumatrici" href="https://www.consumatrici.it/">Consumatrici</a>

												<ul class="social-links visible-desktop">
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="https://www.consumatrici.it/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-main-menu" class="nav"><li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-243 0"><a href="https://www.consumatrici.it/">PRIMA PAGINA</a></li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1122 color-orange 0"><a href="https://www.consumatrici.it/category/cibo">Cibo</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123 active color-none 1"><a href="https://www.consumatrici.it/category/cibo/alimenti">Alimenti</a></li>
	<li id="menu-item-1124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1124 color-none 1"><a href="https://www.consumatrici.it/category/cibo/biologico">Biologico</a></li>
	<li id="menu-item-1125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1125 color-none 1"><a href="https://www.consumatrici.it/category/cibo/test">Test</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1123'><ul id='mn-latest-1123'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/19/03/2020/cibo/alimenti/000144270/e-la-festa-del-papa-bigne-e-zeppole-fatti-in-casa-una-speciale-fritta-col-miele' title='È la Festa del papà: bignè e zeppole fatti in casa (una speciale fritta col miele)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/03/a-bigne-zeppole-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/19/03/2020/cibo/alimenti/000144270/e-la-festa-del-papa-bigne-e-zeppole-fatti-in-casa-una-speciale-fritta-col-miele' title='È la Festa del papà: bignè e zeppole fatti in casa (una speciale fritta col miele)'> È la Festa del papà: bignè e zeppole fatti in casa (una speciale fritta col miele)</a><span> - 19 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/04/03/2020/cibo/alimenti/00096495/zenzero-miele-e-peperoncino-boom-di-cibi-made-in-italy-che-sono-afrodisiaci' title='Zenzero, miele e peperoncino: boom di cibi made in Italy che sono afrodisiaci'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/10/a-pranzo-compagnia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/04/03/2020/cibo/alimenti/00096495/zenzero-miele-e-peperoncino-boom-di-cibi-made-in-italy-che-sono-afrodisiaci' title='Zenzero, miele e peperoncino: boom di cibi made in Italy che sono afrodisiaci'> Zenzero, miele e peperoncino: boom di cibi made in Italy che sono afrodisiaci</a><span> - 4 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/02/2020/cibo/alimenti/00081635/verdure-per-nutrire-i-muscoli-non-solo-spinaci-ecco-la-dieta-verde-che-rende-piu-forti' title='Verdure per nutrire i muscoli: non solo spinaci, ecco la dieta verde che rende più forti'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/09/a-spinaci01-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/09/a-spinaci01-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2016/09/a-spinaci01-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/09/a-spinaci01-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/09/a-spinaci01-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/09/a-spinaci01-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/09/a-spinaci01-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/02/2020/cibo/alimenti/00081635/verdure-per-nutrire-i-muscoli-non-solo-spinaci-ecco-la-dieta-verde-che-rende-piu-forti' title='Verdure per nutrire i muscoli: non solo spinaci, ecco la dieta verde che rende più forti'> Verdure per nutrire i muscoli: non solo spinaci, ecco la dieta verde che rende più forti</a><span> - 25 Febbraio 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/02/2020/cibo/alimenti/000156281/soia-non-dichiarata-in-etichetta-via-il-gelato-alla-mandorla-fior-fiore' title='Soia non dichiarata in etichetta: via il gelato alla mandorla Fior Fiore'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/02/a-gelato-mandorla-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/02/2020/cibo/alimenti/000156281/soia-non-dichiarata-in-etichetta-via-il-gelato-alla-mandorla-fior-fiore' title='Soia non dichiarata in etichetta: via il gelato alla mandorla Fior Fiore'> Soia non dichiarata in etichetta: via il gelato alla mandorla Fior Fiore</a><span> - 25 Febbraio 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/19/02/2020/cibo/alimenti/000156076/dieta-mediterranea-combatte-le-infiammazioni-e-aiuta-a-invecchiare-bene' title='Dieta mediterranea: combatte le infiammazioni e aiuta a invecchiare bene'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/02/a-dieta-mediterranea-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/19/02/2020/cibo/alimenti/000156076/dieta-mediterranea-combatte-le-infiammazioni-e-aiuta-a-invecchiare-bene' title='Dieta mediterranea: combatte le infiammazioni e aiuta a invecchiare bene'> Dieta mediterranea: combatte le infiammazioni e aiuta a invecchiare bene</a><span> - 19 Febbraio 2020</span></div></li></ul><a href='https://www.consumatrici.it/category/cibo/alimenti' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1124'><ul id='mn-latest-1124'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/05/07/2019/cibo/biologico/000148249/debutta-al-jova-beach-party-la-bottiglia-di-plastica-coop-riciclabile-al-100' title='Debutta al Jova Beach Party la bottiglia di plastica Coop riciclabile al 100%'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/07/a-jova-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/05/07/2019/cibo/biologico/000148249/debutta-al-jova-beach-party-la-bottiglia-di-plastica-coop-riciclabile-al-100' title='Debutta al Jova Beach Party la bottiglia di plastica Coop riciclabile al 100%'> Debutta al Jova Beach Party la bottiglia di plastica Coop riciclabile al 100%</a><span> - 5 Luglio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/31/01/2016/cibo/biologico/00055973/vino-senza-solfiti-prodotto-dalluniversita-di-pisa-a-montalcino' title='Vino senza solfiti prodotto dall&#8217;Università di Pisa a Montalcino'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/31/01/2016/cibo/biologico/00055973/vino-senza-solfiti-prodotto-dalluniversita-di-pisa-a-montalcino' title='Vino senza solfiti prodotto dall&#8217;Università di Pisa a Montalcino'> Vino senza solfiti prodotto dall&#8217;Università di Pisa a Montalcino</a><span> - 31 Gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/13/09/2015/cibo/00037122/sana-a-bologna-oggi-cucino-bio-come-fare-la-spesa-in-fiera' title='Sana a Bologna: oggi cucino bio, come fare la spesa in Fiera'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/13/09/2015/cibo/00037122/sana-a-bologna-oggi-cucino-bio-come-fare-la-spesa-in-fiera' title='Sana a Bologna: oggi cucino bio, come fare la spesa in Fiera'> Sana a Bologna: oggi cucino bio, come fare la spesa in Fiera</a><span> - 13 Settembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/22/07/2015/cibo/biologico/00027469/fiocchi-davena-non-bio-coop-ritira-dagli-scaffali-i-naturaplan' title='Fiocchi d&#8217;avena non bio: Coop ritira dagli scaffali i Naturaplan'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/22/07/2015/cibo/biologico/00027469/fiocchi-davena-non-bio-coop-ritira-dagli-scaffali-i-naturaplan' title='Fiocchi d&#8217;avena non bio: Coop ritira dagli scaffali i Naturaplan'> Fiocchi d&#8217;avena non bio: Coop ritira dagli scaffali i Naturaplan</a><span> - 22 Luglio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/18/05/2015/cibo/biologico/00017971/cosa-succede-nel-nostro-corpo-se-mangiamo-bio-il-video' title='Cosa succede nel nostro corpo se mangiamo bio, il video'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/05/aaa-videobio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/18/05/2015/cibo/biologico/00017971/cosa-succede-nel-nostro-corpo-se-mangiamo-bio-il-video' title='Cosa succede nel nostro corpo se mangiamo bio, il video'> Cosa succede nel nostro corpo se mangiamo bio, il video</a><span> - 18 Maggio 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/cibo/biologico' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1125'><ul id='mn-latest-1125'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/11/10/2016/cibo/test/00084048/test-creme-antirughe-le-meno-care-tra-le-migliori-la-tabella' title='Test creme antirughe: le meno care tra le migliori (la tabella)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/11/10/2016/cibo/test/00084048/test-creme-antirughe-le-meno-care-tra-le-migliori-la-tabella' title='Test creme antirughe: le meno care tra le migliori (la tabella)'> Test creme antirughe: le meno care tra le migliori (la tabella)</a><span> - 11 Ottobre 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/13/11/2015/cibo/test/00047912/olio-extravergine-linchiesta-di-torino-spezzettata-in-4-tronconi' title='Olio extravergine: l&#8217;inchiesta di Torino spezzettata in 4 tronconi'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/13/11/2015/cibo/test/00047912/olio-extravergine-linchiesta-di-torino-spezzettata-in-4-tronconi' title='Olio extravergine: l&#8217;inchiesta di Torino spezzettata in 4 tronconi'> Olio extravergine: l&#8217;inchiesta di Torino spezzettata in 4 tronconi</a><span> - 13 Novembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/12/11/2015/cibo/00012340/extravergine-dop-e-igp-i-migliori-e-i-peggiori-su-25-marche-la-tabella' title='Extravergine, Dop e Igp: i migliori e i peggiori su 25 marche (la tabella)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/03/aaa-OLIO-EXTRAVERGINE-DOLIVA-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/12/11/2015/cibo/00012340/extravergine-dop-e-igp-i-migliori-e-i-peggiori-su-25-marche-la-tabella' title='Extravergine, Dop e Igp: i migliori e i peggiori su 25 marche (la tabella)'> Extravergine, Dop e Igp: i migliori e i peggiori su 25 marche (la tabella)</a><span> - 12 Novembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/05/2015/cibo/test/00019006/barrette-dietetiche-il-test-ecco-chi-eccede-in-zuccheri-e-proteine' title='Barrette dietetiche, il test: ecco chi eccede in zuccheri e proteine'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/05/aaa-barrette-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/05/2015/cibo/test/00019006/barrette-dietetiche-il-test-ecco-chi-eccede-in-zuccheri-e-proteine' title='Barrette dietetiche, il test: ecco chi eccede in zuccheri e proteine'> Barrette dietetiche, il test: ecco chi eccede in zuccheri e proteine</a><span> - 25 Maggio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/13/05/2015/cibo/test/00017091/integratori-anti-grassi-il-test-quale-funziona-e-quale-e-rischioso' title='Integratori anti-grassi, il test: quale funziona e quale è rischioso'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/05/aaa-perdipeso-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/13/05/2015/cibo/test/00017091/integratori-anti-grassi-il-test-quale-funziona-e-quale-e-rischioso' title='Integratori anti-grassi, il test: quale funziona e quale è rischioso'> Integratori anti-grassi, il test: quale funziona e quale è rischioso</a><span> - 13 Maggio 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/cibo/test' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-parent-item menu-item-1133 color-yellow 0"><a href="https://www.consumatrici.it/category/soldi">Soldi</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135 active color-yellow 1"><a href="https://www.consumatrici.it/category/soldi/economie">Economie</a></li>
	<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136 color-yellow 1"><a href="https://www.consumatrici.it/category/soldi/viaggi-e-sconti">Viaggi e sconti</a></li>
	<li id="menu-item-1166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1166 color-green 1"><a href="https://www.consumatrici.it/category/soldi/tecnologia">Tecnologia</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1135'><ul id='mn-latest-1135'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/30/03/2020/soldi/000157429/coop-10-di-sconto-sui-buoni-spesa-del-governo' title='Coop: 10% di sconto sui buoni spesa del governo'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-fruttacoop-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/30/03/2020/soldi/000157429/coop-10-di-sconto-sui-buoni-spesa-del-governo' title='Coop: 10% di sconto sui buoni spesa del governo'> Coop: 10% di sconto sui buoni spesa del governo</a><span> - circa 22 ore fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/30/03/2020/soldi/economie/000157523/beppe-grillo-e-il-momento-del-reddito-universale-per-tutti-dai-piu-poveri-ai-ricchi' title='Beppe Grillo: &#8220;È il momento del reddito universale per tutti, dai più poveri ai ricchi&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-beppegrillo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/30/03/2020/soldi/economie/000157523/beppe-grillo-e-il-momento-del-reddito-universale-per-tutti-dai-piu-poveri-ai-ricchi' title='Beppe Grillo: &#8220;È il momento del reddito universale per tutti, dai più poveri ai ricchi&#8221;'> Beppe Grillo: &#8220;È il momento del reddito universale per tutti, dai più poveri ai ricchi&#8221;</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/23/03/2020/soldi/economie/000157301/la-fca-fiat-riconverte-uno-stabilimento-fara-mascherine-da-regalare-agli-operatori' title='La Fca (Fiat) riconverte uno stabilimento: farà mascherine da regalare agli operatori'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-bellezzainmaschera-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/23/03/2020/soldi/economie/000157301/la-fca-fiat-riconverte-uno-stabilimento-fara-mascherine-da-regalare-agli-operatori' title='La Fca (Fiat) riconverte uno stabilimento: farà mascherine da regalare agli operatori'> La Fca (Fiat) riconverte uno stabilimento: farà mascherine da regalare agli operatori</a><span> - 23 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/18/03/2020/soldi/economie/000157198/e-commerce-in-un-mese-80-ma-aumentano-anche-le-frodi' title='E-commerce: in un mese +80% (ma aumentano anche le frodi)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-commerce-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/18/03/2020/soldi/economie/000157198/e-commerce-in-un-mese-80-ma-aumentano-anche-le-frodi' title='E-commerce: in un mese +80% (ma aumentano anche le frodi)'> E-commerce: in un mese +80% (ma aumentano anche le frodi)</a><span> - 18 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/14/03/2020/zlider/000156886/ursula-von-der-leyen-lue-fara-tutto-per-litalia' title='Ursula von der Leyen: &#8220;L&#8217;Ue farà tutto per l&#8217;Italia&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-ursula-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/14/03/2020/zlider/000156886/ursula-von-der-leyen-lue-fara-tutto-per-litalia' title='Ursula von der Leyen: &#8220;L&#8217;Ue farà tutto per l&#8217;Italia&#8221;'> Ursula von der Leyen: &#8220;L&#8217;Ue farà tutto per l&#8217;Italia&#8221;</a><span> - 14 Marzo 2020</span></div></li></ul><a href='https://www.consumatrici.it/category/soldi/economie' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1136'><ul id='mn-latest-1136'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/02/03/2020/soldi/viaggi-e-sconti/000156495/viaggi-saltati-a-causa-del-virus-4-casi-in-cui-e-possibile-farsi-rimborsare' title='Viaggi saltati a causa del virus: 4 casi in cui è possibile farsi rimborsare'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-viaggio-cancellato-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/02/03/2020/soldi/viaggi-e-sconti/000156495/viaggi-saltati-a-causa-del-virus-4-casi-in-cui-e-possibile-farsi-rimborsare' title='Viaggi saltati a causa del virus: 4 casi in cui è possibile farsi rimborsare'> Viaggi saltati a causa del virus: 4 casi in cui è possibile farsi rimborsare</a><span> - 2 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/24/02/2020/soldi/viaggi-e-sconti/000156220/attese-in-aeroporto-la-noia-va-ko-con-libri-fantasia-e-un-salto-in-palestra' title='Attese in aeroporto: la noia va ko con libri, fantasia e un salto in palestra'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/02/a-attesa-aeroporto-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/24/02/2020/soldi/viaggi-e-sconti/000156220/attese-in-aeroporto-la-noia-va-ko-con-libri-fantasia-e-un-salto-in-palestra' title='Attese in aeroporto: la noia va ko con libri, fantasia e un salto in palestra'> Attese in aeroporto: la noia va ko con libri, fantasia e un salto in palestra</a><span> - 24 Febbraio 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/05/01/2020/soldi/viaggi-e-sconti/000154505/weekend-lunghi-nel-2020-bisestile-saranno-solo-2-si-inizia-domani-con-lepifania' title='Weekend lunghi nel 2020 (bisestile): saranno solo 2, si inizia domani con l&#8217;Epifania'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/12/a-passaporto-viaggio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/05/01/2020/soldi/viaggi-e-sconti/000154505/weekend-lunghi-nel-2020-bisestile-saranno-solo-2-si-inizia-domani-con-lepifania' title='Weekend lunghi nel 2020 (bisestile): saranno solo 2, si inizia domani con l&#8217;Epifania'> Weekend lunghi nel 2020 (bisestile): saranno solo 2, si inizia domani con l&#8217;Epifania</a><span> - 5 Gennaio 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/31/10/2019/soldi/viaggi-e-sconti/000152407/halloween-eventi-gratis-e-low-cost-per-la-festa-piu-nera-dellanno' title='Halloween: eventi gratis e low cost per la festa più nera dell&#8217;anno'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/10/a-halloween05-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/31/10/2019/soldi/viaggi-e-sconti/000152407/halloween-eventi-gratis-e-low-cost-per-la-festa-piu-nera-dellanno' title='Halloween: eventi gratis e low cost per la festa più nera dell&#8217;anno'> Halloween: eventi gratis e low cost per la festa più nera dell&#8217;anno</a><span> - 31 Ottobre 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/30/10/2019/soldi/viaggi-e-sconti/000138584/terme-gratuite-da-nord-a-sud-le-proposte-per-il-ponte-lungo-del-1-novembre' title='Terme gratuite: da Nord a Sud le proposte per il ponte lungo del 1° novembre'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-terme-gratis01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/30/10/2019/soldi/viaggi-e-sconti/000138584/terme-gratuite-da-nord-a-sud-le-proposte-per-il-ponte-lungo-del-1-novembre' title='Terme gratuite: da Nord a Sud le proposte per il ponte lungo del 1° novembre'> Terme gratuite: da Nord a Sud le proposte per il ponte lungo del 1° novembre</a><span> - 30 Ottobre 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/soldi/viaggi-e-sconti' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1166'><ul id='mn-latest-1166'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi' title='ComproDaCasa: da oggi disponibile la app per i piccoli negozi'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-comprodacasa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi' title='ComproDaCasa: da oggi disponibile la app per i piccoli negozi'> ComproDaCasa: da oggi disponibile la app per i piccoli negozi</a><span> - circa 5 ore fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/30/03/2020/soldi/tecnologia/000157533/messaggio-truffa-su-whatsapp-finti-buoni-spesa-da-200-euro-per-rubate-dati' title='Messaggio truffa su WhatsApp: finti buoni spesa da 200 euro per rubate dati'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/12/a-whatsapp-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/12/a-whatsapp-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/12/a-whatsapp-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/12/a-whatsapp-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/12/a-whatsapp-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/12/a-whatsapp-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/12/a-whatsapp-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/30/03/2020/soldi/tecnologia/000157533/messaggio-truffa-su-whatsapp-finti-buoni-spesa-da-200-euro-per-rubate-dati' title='Messaggio truffa su WhatsApp: finti buoni spesa da 200 euro per rubate dati'> Messaggio truffa su WhatsApp: finti buoni spesa da 200 euro per rubate dati</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/03/2020/soldi/tecnologia/000157393/rete-internet-sotto-stress-lesperto-non-ce-il-rischio-di-black-out' title='Rete Internet sotto stress, l&#8217;esperto: &#8220;Non c&#8217;è il rischio di black out&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-internet-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/03/2020/soldi/tecnologia/000157393/rete-internet-sotto-stress-lesperto-non-ce-il-rischio-di-black-out' title='Rete Internet sotto stress, l&#8217;esperto: &#8220;Non c&#8217;è il rischio di black out&#8221;'> Rete Internet sotto stress, l&#8217;esperto: &#8220;Non c&#8217;è il rischio di black out&#8221;</a><span> - 25 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/03/2020/soldi/tecnologia/000156531/precauzioni-contro-il-contagio-mail-truffa-che-infetta-il-pc-e-ruba-i-dati' title='&#8220;Precauzioni contro il contagio&#8221;: mail truffa che infetta il pc e ruba i dati'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-mail-truffa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/03/2020/soldi/tecnologia/000156531/precauzioni-contro-il-contagio-mail-truffa-che-infetta-il-pc-e-ruba-i-dati' title='&#8220;Precauzioni contro il contagio&#8221;: mail truffa che infetta il pc e ruba i dati'> &#8220;Precauzioni contro il contagio&#8221;: mail truffa che infetta il pc e ruba i dati</a><span> - 25 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/26/02/2020/soldi/tecnologia/000132718/truffa-su-whatsapp-chiedono-i-dati-ai-clienti-di-banca-e-i-conti-si-svuotano' title='Truffa su Whatsapp: chiedono i dati ai clienti di banca e i conti si svuotano'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/05/a-whatsapp-colori01-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/05/a-whatsapp-colori01-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/05/a-whatsapp-colori01-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/05/a-whatsapp-colori01-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/05/a-whatsapp-colori01-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/05/a-whatsapp-colori01-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/05/a-whatsapp-colori01-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/26/02/2020/soldi/tecnologia/000132718/truffa-su-whatsapp-chiedono-i-dati-ai-clienti-di-banca-e-i-conti-si-svuotano' title='Truffa su Whatsapp: chiedono i dati ai clienti di banca e i conti si svuotano'> Truffa su Whatsapp: chiedono i dati ai clienti di banca e i conti si svuotano</a><span> - 26 Febbraio 2020</span></div></li></ul><a href='https://www.consumatrici.it/category/soldi/tecnologia' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1148 color-violet 0"><a href="https://www.consumatrici.it/category/salute-e-benessere">Salute e benessere</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1150 active color-violet 1"><a href="https://www.consumatrici.it/category/salute-e-benessere/salute">Salute</a></li>
	<li id="menu-item-1149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1149 color-violet 1"><a href="https://www.consumatrici.it/category/salute-e-benessere/diete">Diete</a></li>
	<li id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151 color-violet 1"><a href="https://www.consumatrici.it/category/salute-e-benessere/wellness">Wellness</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1150'><ul id='mn-latest-1150'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/30/03/2020/salute-e-benessere/salute/000157502/covid-19-da-bologna-una-valvola-demergenza-per-gli-ospedali-lombardi-video' title='Covid-19: da Bologna una valvola d&#8217;emergenza per gli ospedali lombardi (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-maschera-ossigeno-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/30/03/2020/salute-e-benessere/salute/000157502/covid-19-da-bologna-una-valvola-demergenza-per-gli-ospedali-lombardi-video' title='Covid-19: da Bologna una valvola d&#8217;emergenza per gli ospedali lombardi (video)'> Covid-19: da Bologna una valvola d&#8217;emergenza per gli ospedali lombardi (video)</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/03/2020/salute-e-benessere/salute/000156869/ginnastica-e-yoga-in-10-video-gli-esercizi-anche-per-chi-non-e-allenato-da-fare-a-casa' title='Ginnastica e yoga: in 10 video gli esercizi anche per chi non è allenato da fare a casa'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-ginnastica-unipv-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/03/2020/salute-e-benessere/salute/000156869/ginnastica-e-yoga-in-10-video-gli-esercizi-anche-per-chi-non-e-allenato-da-fare-a-casa' title='Ginnastica e yoga: in 10 video gli esercizi anche per chi non è allenato da fare a casa'> Ginnastica e yoga: in 10 video gli esercizi anche per chi non è allenato da fare a casa</a><span> - 25 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/23/03/2020/salute-e-benessere/salute/00051436/balla-e-dimagrisci-in-unora-si-brucia-un-piatto-di-lasagne-600-calorie' title='Balla in casa e dimagrisci: in un&#8217;ora si brucia un piatto di lasagne (600 calorie)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/01/a-ballo-casa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/23/03/2020/salute-e-benessere/salute/00051436/balla-e-dimagrisci-in-unora-si-brucia-un-piatto-di-lasagne-600-calorie' title='Balla in casa e dimagrisci: in un&#8217;ora si brucia un piatto di lasagne (600 calorie)'> Balla in casa e dimagrisci: in un&#8217;ora si brucia un piatto di lasagne (600 calorie)</a><span> - 23 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/03/2020/salute-e-benessere/salute/000157208/coronavirus-spostamenti-vietati-nel-weekend' title='Coronavirus: spostamenti vietati nel weekend'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-cane-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/03/2020/salute-e-benessere/salute/000157208/coronavirus-spostamenti-vietati-nel-weekend' title='Coronavirus: spostamenti vietati nel weekend'> Coronavirus: spostamenti vietati nel weekend</a><span> - 21 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/18/03/2020/salute-e-benessere/salute/000157170/guarisce-dal-coronavirus-lantitrust-blocca-vendita-di-finto-farmaco-da-600-euro' title='&#8220;Guarisce dal coronavirus&#8221;: l&#8217;Antitrust blocca vendita di finto farmaco da 600 euro'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a_farmaco-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/18/03/2020/salute-e-benessere/salute/000157170/guarisce-dal-coronavirus-lantitrust-blocca-vendita-di-finto-farmaco-da-600-euro' title='&#8220;Guarisce dal coronavirus&#8221;: l&#8217;Antitrust blocca vendita di finto farmaco da 600 euro'> &#8220;Guarisce dal coronavirus&#8221;: l&#8217;Antitrust blocca vendita di finto farmaco da 600 euro</a><span> - 18 Marzo 2020</span></div></li></ul><a href='https://www.consumatrici.it/category/salute-e-benessere/salute' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1149'><ul id='mn-latest-1149'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/04/10/2017/salute-e-benessere/diete/000113208/il-boom-della-dieta-nordica-cose-come-si-fa' title='Il boom della &#8220;dieta nordica&#8221;: cos&#8217;è, come si fa'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/04/10/2017/salute-e-benessere/diete/000113208/il-boom-della-dieta-nordica-cose-come-si-fa' title='Il boom della &#8220;dieta nordica&#8221;: cos&#8217;è, come si fa'> Il boom della &#8220;dieta nordica&#8221;: cos&#8217;è, come si fa</a><span> - 4 Ottobre 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/15/04/2016/salute-e-benessere/diete/00064421/dieta-lemme-fidarsi-del-farmacista-di-desio-come-briatore' title='Dieta Lemme: fidarsi del farmacista di Desio come Briatore?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/15/04/2016/salute-e-benessere/diete/00064421/dieta-lemme-fidarsi-del-farmacista-di-desio-come-briatore' title='Dieta Lemme: fidarsi del farmacista di Desio come Briatore?'> Dieta Lemme: fidarsi del farmacista di Desio come Briatore?</a><span> - 15 Aprile 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/01/2016/salute-e-benessere/diete/00055659/vegan-a-scuola-lesperta-ok-ma-un-rischio-ce' title='Vegan a scuola, l&#8217;esperta: &#8220;Ok, ma un rischio c&#8217;è&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/01/2016/salute-e-benessere/diete/00055659/vegan-a-scuola-lesperta-ok-ma-un-rischio-ce' title='Vegan a scuola, l&#8217;esperta: &#8220;Ok, ma un rischio c&#8217;è&#8221;'> Vegan a scuola, l&#8217;esperta: &#8220;Ok, ma un rischio c&#8217;è&#8221;</a><span> - 28 Gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/07/11/2015/salute-e-benessere/00047227/i-single-mangiano-troppo-e-male-e-ingrassano-di-piu' title='I single mangiano troppo e male (e ingrassano di più)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/07/11/2015/salute-e-benessere/00047227/i-single-mangiano-troppo-e-male-e-ingrassano-di-piu' title='I single mangiano troppo e male (e ingrassano di più)'> I single mangiano troppo e male (e ingrassano di più)</a><span> - 7 Novembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/16/09/2015/salute-e-benessere/diete/00037851/green-coffee-ingannevole-la-pubblicita-che-promette-di-dimagrire-in-modo-facile' title='Green Coffee: ingannevole la pubblicità che promette di dimagrire in modo facile'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/16/09/2015/salute-e-benessere/diete/00037851/green-coffee-ingannevole-la-pubblicita-che-promette-di-dimagrire-in-modo-facile' title='Green Coffee: ingannevole la pubblicità che promette di dimagrire in modo facile'> Green Coffee: ingannevole la pubblicità che promette di dimagrire in modo facile</a><span> - 16 Settembre 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/salute-e-benessere/diete' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1151'><ul id='mn-latest-1151'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/24/12/2019/salute-e-benessere/wellness/000140792/break-natalizio-rigenerante-3-mete-per-un-soggiorno-alle-terme' title='Break natalizio rigenerante: 3 mete per un soggiorno alle terme'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/12/a-natale-terme-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/24/12/2019/salute-e-benessere/wellness/000140792/break-natalizio-rigenerante-3-mete-per-un-soggiorno-alle-terme' title='Break natalizio rigenerante: 3 mete per un soggiorno alle terme'> Break natalizio rigenerante: 3 mete per un soggiorno alle terme</a><span> - 24 Dicembre 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/29/05/2019/salute-e-benessere/000146741/si-puo-correggere-una-ruga-senza-rovinare-il-viso-di-una-persona' title='&#8220;Si può correggere una ruga, senza rovinare il viso di una persona&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/05/a-estetica-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/29/05/2019/salute-e-benessere/000146741/si-puo-correggere-una-ruga-senza-rovinare-il-viso-di-una-persona' title='&#8220;Si può correggere una ruga, senza rovinare il viso di una persona&#8221;'> &#8220;Si può correggere una ruga, senza rovinare il viso di una persona&#8221;</a><span> - 29 Maggio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/01/2019/salute-e-benessere/wellness/000142360/si-chiama-ems-training-e-lallenamento-last-minute-per-la-vacanza-sugli-sci' title='Si chiama EMS training, è l&#8217;allenamento last minute per la vacanza sugli sci'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/01/a-lastextra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/01/2019/salute-e-benessere/wellness/000142360/si-chiama-ems-training-e-lallenamento-last-minute-per-la-vacanza-sugli-sci' title='Si chiama EMS training, è l&#8217;allenamento last minute per la vacanza sugli sci'> Si chiama EMS training, è l&#8217;allenamento last minute per la vacanza sugli sci</a><span> - 25 Gennaio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/29/08/2017/salute-e-benessere/wellness/000110321/infermiere-killer-ha-ucciso-84-persone-le-autorita-tedesche-abbiamo-le-prove' title='Infermiere killer ha ucciso 84 persone, le autorità tedesche: &#8220;Abbiamo le prove&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-50x50.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-50x50.gif 50w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-110x110.gif 110w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-32x32.gif 32w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-64x64.gif 64w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-96x96.gif 96w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-128x128.gif 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/29/08/2017/salute-e-benessere/wellness/000110321/infermiere-killer-ha-ucciso-84-persone-le-autorita-tedesche-abbiamo-le-prove' title='Infermiere killer ha ucciso 84 persone, le autorità tedesche: &#8220;Abbiamo le prove&#8221;'> Infermiere killer ha ucciso 84 persone, le autorità tedesche: &#8220;Abbiamo le prove&#8221;</a><span> - 29 Agosto 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/07/03/2016/salute-e-benessere/00060394/la-dieta-dei-22-giorni-trionfo-di-vegetali-le-6-regole-che-dovete-conoscere' title='La &#8220;dieta dei 22 giorni&#8221;: trionfo di vegetali, le 6 regole che dovete conoscere'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/07/03/2016/salute-e-benessere/00060394/la-dieta-dei-22-giorni-trionfo-di-vegetali-le-6-regole-che-dovete-conoscere' title='La &#8220;dieta dei 22 giorni&#8221;: trionfo di vegetali, le 6 regole che dovete conoscere'> La &#8220;dieta dei 22 giorni&#8221;: trionfo di vegetali, le 6 regole che dovete conoscere</a><span> - 7 Marzo 2016</span></div></li></ul><a href='https://www.consumatrici.it/category/salute-e-benessere/wellness' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1155 color-cyan 0"><a href="https://www.consumatrici.it/category/spettacoli">Spettacoli</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156 active color-cyan 1"><a href="https://www.consumatrici.it/category/spettacoli/cinema">Cinema</a></li>
	<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158 color-cyan 1"><a href="https://www.consumatrici.it/category/spettacoli/televisione">Televisione</a></li>
	<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157 color-cyan 1"><a href="https://www.consumatrici.it/category/spettacoli/gossip">Gossip</a></li>
	<li id="menu-item-1468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1468 color-none 1"><a href="https://www.consumatrici.it/category/spettacoli/musica">Musica</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1156'><ul id='mn-latest-1156'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/23/03/2020/spettacoli/cinema/000157311/muore-lucia-bose-bellissima-del-cinema-italiano-forse-coronavirus' title='Muore Lucia Bosè, bellissima del cinema italiano, forse coronavirus'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-bose-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/23/03/2020/spettacoli/cinema/000157311/muore-lucia-bose-bellissima-del-cinema-italiano-forse-coronavirus' title='Muore Lucia Bosè, bellissima del cinema italiano, forse coronavirus'> Muore Lucia Bosè, bellissima del cinema italiano, forse coronavirus</a><span> - 23 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/12/03/2020/spettacoli/cinema/000156969/anche-tom-hanks-e-la-moglie-rita-wilson-in-isolamento-giravano-un-film-in-australia' title='Anche Tom Hanks e la moglie Rita Wilson in isolamento, giravano un film in Australia'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-tom-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/12/03/2020/spettacoli/cinema/000156969/anche-tom-hanks-e-la-moglie-rita-wilson-in-isolamento-giravano-un-film-in-australia' title='Anche Tom Hanks e la moglie Rita Wilson in isolamento, giravano un film in Australia'> Anche Tom Hanks e la moglie Rita Wilson in isolamento, giravano un film in Australia</a><span> - 12 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/03/2020/spettacoli/cinema/000156803/cinema-incassi-crollati-prima-dello-stop-per-il-virus-ieri-79-gli-spettatori-in-sala' title='Cinema, incassi crollati prima dello stop per il virus: ieri -79% gli spettatori in sala'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-cinema-chiuso-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/03/2020/spettacoli/cinema/000156803/cinema-incassi-crollati-prima-dello-stop-per-il-virus-ieri-79-gli-spettatori-in-sala' title='Cinema, incassi crollati prima dello stop per il virus: ieri -79% gli spettatori in sala'> Cinema, incassi crollati prima dello stop per il virus: ieri -79% gli spettatori in sala</a><span> - 9 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/03/2020/spettacoli/cinema/000156449/berlino-premia-gli-italiani-elio-germano-miglior-attore-e-per-la-sceneggiatura-favolacce-trailer' title='Berlino premia gli italiani: Elio Germano miglior attore e per la sceneggiatura Favolacce (trailer)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-germano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/03/2020/spettacoli/cinema/000156449/berlino-premia-gli-italiani-elio-germano-miglior-attore-e-per-la-sceneggiatura-favolacce-trailer' title='Berlino premia gli italiani: Elio Germano miglior attore e per la sceneggiatura Favolacce (trailer)'> Berlino premia gli italiani: Elio Germano miglior attore e per la sceneggiatura Favolacce (trailer)</a><span> - 1 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/02/2020/spettacoli/cinema/000156072/massimo-troisi-il-19-febbraio-avrebbe-compiuto-67-anni-video' title='Massimo Troisi il 19 febbraio avrebbe compiuto 67 anni (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/02/a-massimo-troisi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/02/2020/spettacoli/cinema/000156072/massimo-troisi-il-19-febbraio-avrebbe-compiuto-67-anni-video' title='Massimo Troisi il 19 febbraio avrebbe compiuto 67 anni (video)'> Massimo Troisi il 19 febbraio avrebbe compiuto 67 anni (video)</a><span> - 20 Febbraio 2020</span></div></li></ul><a href='https://www.consumatrici.it/category/spettacoli/cinema' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1158'><ul id='mn-latest-1158'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/24/03/2020/spettacoli/televisione/000157291/ascolti-tv-harry-potter-al-163-batte-montalbano-che-su-rai1-arriva-al-15-video' title='Ascolti tv: Harry Potter al 16,3% batte Montalbano che su Rai1 arriva al 15% (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-la-concessione-del-telefono-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/24/03/2020/spettacoli/televisione/000157291/ascolti-tv-harry-potter-al-163-batte-montalbano-che-su-rai1-arriva-al-15-video' title='Ascolti tv: Harry Potter al 16,3% batte Montalbano che su Rai1 arriva al 15% (video)'> Ascolti tv: Harry Potter al 16,3% batte Montalbano che su Rai1 arriva al 15% (video)</a><span> - 24 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/24/03/2020/spettacoli/televisione/000153466/disney-al-via-oggi-in-italia-online-500-film-e-oltre-7-000-episodi-di-serie-tv' title='Disney+ al via oggi in Italia: online 500 film e oltre 7.000 episodi di serie tv'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/01/a-Disney_Plus-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/24/03/2020/spettacoli/televisione/000153466/disney-al-via-oggi-in-italia-online-500-film-e-oltre-7-000-episodi-di-serie-tv' title='Disney+ al via oggi in Italia: online 500 film e oltre 7.000 episodi di serie tv'> Disney+ al via oggi in Italia: online 500 film e oltre 7.000 episodi di serie tv</a><span> - 24 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/17/03/2020/spettacoli/televisione/000157077/tutti-a-casa-da-sabato-3-puntate-di-viva-raiplay-in-prima-serata-su-rai1' title='Tutti a casa: da sabato 3 puntate di &#8220;Viva Raiplay!&#8221; in prima serata su Rai1'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/11/a-fiorello-red-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/17/03/2020/spettacoli/televisione/000157077/tutti-a-casa-da-sabato-3-puntate-di-viva-raiplay-in-prima-serata-su-rai1' title='Tutti a casa: da sabato 3 puntate di &#8220;Viva Raiplay!&#8221; in prima serata su Rai1'> Tutti a casa: da sabato 3 puntate di &#8220;Viva Raiplay!&#8221; in prima serata su Rai1</a><span> - 17 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/03/2020/spettacoli/televisione/000156500/cambio-a-striscia-la-notizia-con-gerry-scotti-da-stasera-ce-michelle-hunziker' title='Cambio a Striscia la notizia: con Gerry Scotti da stasera c&#8217;è Michelle Hunziker'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-striscia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/03/2020/spettacoli/televisione/000156500/cambio-a-striscia-la-notizia-con-gerry-scotti-da-stasera-ce-michelle-hunziker' title='Cambio a Striscia la notizia: con Gerry Scotti da stasera c&#8217;è Michelle Hunziker'> Cambio a Striscia la notizia: con Gerry Scotti da stasera c&#8217;è Michelle Hunziker</a><span> - 9 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/03/03/2020/video/000155265/boom-per-lamica-geniale-7-milioni-davanti-alla-tv-per-il-finale-video' title='Boom per &#8220;L&#8217;amica geniale&#8221;: 7 milioni davanti alla tv per il finale (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-amica-geniale2-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/03/03/2020/video/000155265/boom-per-lamica-geniale-7-milioni-davanti-alla-tv-per-il-finale-video' title='Boom per &#8220;L&#8217;amica geniale&#8221;: 7 milioni davanti alla tv per il finale (video)'> Boom per &#8220;L&#8217;amica geniale&#8221;: 7 milioni davanti alla tv per il finale (video)</a><span> - 3 Marzo 2020</span></div></li></ul><a href='https://www.consumatrici.it/category/spettacoli/televisione' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1157'><ul id='mn-latest-1157'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/15/01/2020/spettacoli/gossip/000155107/harry-e-meghan-verso-la-loro-nuova-vita-chi-li-ha-ispirati-e-chi-ostacolati' title='Harry e Meghan verso la loro nuova vita: chi li ha ispirati e chi ostacolati'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/01/a-harry-meghan-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/15/01/2020/spettacoli/gossip/000155107/harry-e-meghan-verso-la-loro-nuova-vita-chi-li-ha-ispirati-e-chi-ostacolati' title='Harry e Meghan verso la loro nuova vita: chi li ha ispirati e chi ostacolati'> Harry e Meghan verso la loro nuova vita: chi li ha ispirati e chi ostacolati</a><span> - 15 Gennaio 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/01/2020/spettacoli/gossip/000154955/harry-e-meghan-rinunciano-allo-status-reale-per-lavorare-caos-a-buckingham-palace' title='Harry e Meghan rinunciano allo status reale per lavorare: caos a Buckingham Palace'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/01/a-harry-megan-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/01/2020/spettacoli/gossip/000154955/harry-e-meghan-rinunciano-allo-status-reale-per-lavorare-caos-a-buckingham-palace' title='Harry e Meghan rinunciano allo status reale per lavorare: caos a Buckingham Palace'> Harry e Meghan rinunciano allo status reale per lavorare: caos a Buckingham Palace</a><span> - 9 Gennaio 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/02/04/2019/spettacoli/gossip/000144813/belen-e-lex-marito-stefano-de-martino-a-processo-picchiarono-2-paparazzi' title='Belen e l&#8217;ex marito Stefano De Martino a processo: picchiarono 2 paparazzi'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-belen-ex-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/02/04/2019/spettacoli/gossip/000144813/belen-e-lex-marito-stefano-de-martino-a-processo-picchiarono-2-paparazzi' title='Belen e l&#8217;ex marito Stefano De Martino a processo: picchiarono 2 paparazzi'> Belen e l&#8217;ex marito Stefano De Martino a processo: picchiarono 2 paparazzi</a><span> - 2 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/12/02/2019/spettacoli/gossip/000142997/paolo-virzi-e-micaela-ramazzotti-tornano-insieme-si-erano-separati-a-novembre' title='Paolo Virzì e Micaela Ramazzotti tornano insieme: si erano separati a novembre'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/02/a-virzi-ramazzotti-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/12/02/2019/spettacoli/gossip/000142997/paolo-virzi-e-micaela-ramazzotti-tornano-insieme-si-erano-separati-a-novembre' title='Paolo Virzì e Micaela Ramazzotti tornano insieme: si erano separati a novembre'> Paolo Virzì e Micaela Ramazzotti tornano insieme: si erano separati a novembre</a><span> - 12 Febbraio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/01/2019/spettacoli/gossip/000142183/scoppia-lamore-tra-brad-pitt-e-charlize-theron-galeotto-un-bar-dopo-il-cinema' title='Scoppia l&#8217;amore tra Brad Pitt e Charlize Theron: galeotto un bar dopo il cinema'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/01/a-brad-pitt-charlize-theron-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/01/2019/spettacoli/gossip/000142183/scoppia-lamore-tra-brad-pitt-e-charlize-theron-galeotto-un-bar-dopo-il-cinema' title='Scoppia l&#8217;amore tra Brad Pitt e Charlize Theron: galeotto un bar dopo il cinema'> Scoppia l&#8217;amore tra Brad Pitt e Charlize Theron: galeotto un bar dopo il cinema</a><span> - 21 Gennaio 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/spettacoli/gossip' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1468'><ul id='mn-latest-1468'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/03/2020/spettacoli/musica/000156796/venerdi-ligabue-compie-60-anni-la-meta-trascorsa-sul-palco-a-suon-di-rock-video' title='Venerdì Ligabue compie 60 anni, la metà trascorsa sul palco a suon di rock (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-ligabue-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/03/2020/spettacoli/musica/000156796/venerdi-ligabue-compie-60-anni-la-meta-trascorsa-sul-palco-a-suon-di-rock-video' title='Venerdì Ligabue compie 60 anni, la metà trascorsa sul palco a suon di rock (video)'> Venerdì Ligabue compie 60 anni, la metà trascorsa sul palco a suon di rock (video)</a><span> - 9 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/04/03/2020/spettacoli/musica/000156554/a-bologna-riapre-noi-la-mostra-di-lucio-dalla-oggi-avrebbe-compiuto-77-anni' title='A Bologna riapre &#8220;Noi&#8221; la mostra di Lucio Dalla: oggi avrebbe compiuto 77 anni'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-dalla-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/04/03/2020/spettacoli/musica/000156554/a-bologna-riapre-noi-la-mostra-di-lucio-dalla-oggi-avrebbe-compiuto-77-anni' title='A Bologna riapre &#8220;Noi&#8221; la mostra di Lucio Dalla: oggi avrebbe compiuto 77 anni'> A Bologna riapre &#8220;Noi&#8221; la mostra di Lucio Dalla: oggi avrebbe compiuto 77 anni</a><span> - 4 Marzo 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/26/02/2020/spettacoli/musica/000156329/tiromancino-ex-chitarrista-condannato-a-2-anni-e-10-mesi-per-tentata-rapina' title='Tiromancino: ex chitarrista condannato a 2 anni e 10 mesi per tentata rapina'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/02/a_zampaglione-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/26/02/2020/spettacoli/musica/000156329/tiromancino-ex-chitarrista-condannato-a-2-anni-e-10-mesi-per-tentata-rapina' title='Tiromancino: ex chitarrista condannato a 2 anni e 10 mesi per tentata rapina'> Tiromancino: ex chitarrista condannato a 2 anni e 10 mesi per tentata rapina</a><span> - 26 Febbraio 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/17/02/2020/spettacoli/musica/000156008/paura-per-elton-john-al-concerto-ho-la-polmonite-non-riesco-a-cantare' title='Paura per Elton John al concerto: &#8220;Ho la polmonite, non riesco a cantare&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/04/a-elton-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/04/a-elton-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/04/a-elton-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/04/a-elton-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/04/a-elton-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/04/a-elton-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/04/a-elton-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/17/02/2020/spettacoli/musica/000156008/paura-per-elton-john-al-concerto-ho-la-polmonite-non-riesco-a-cantare' title='Paura per Elton John al concerto: &#8220;Ho la polmonite, non riesco a cantare&#8221;'> Paura per Elton John al concerto: &#8220;Ho la polmonite, non riesco a cantare&#8221;</a><span> - 17 Febbraio 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/10/02/2020/spettacoli/musica/000155850/e-morta-mirella-freni-una-delle-voci-piu-belle-della-lirica' title='È morta Mirella Freni, una delle voci più belle della lirica'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2020/02/a-mirella-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/10/02/2020/spettacoli/musica/000155850/e-morta-mirella-freni-una-delle-voci-piu-belle-della-lirica' title='È morta Mirella Freni, una delle voci più belle della lirica'> È morta Mirella Freni, una delle voci più belle della lirica</a><span> - 10 Febbraio 2020</span></div></li></ul><a href='https://www.consumatrici.it/category/spettacoli/musica' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1162 color-blue 0"><a href="https://www.consumatrici.it/category/genitori-e-figli">Genitori e figli</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1163 active color-blue 1"><a href="https://www.consumatrici.it/category/genitori-e-figli/mode">Mode</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1164 color-blue 1"><a href="https://www.consumatrici.it/category/genitori-e-figli/psicologia">Psicologia</a></li>
	<li id="menu-item-1165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1165 color-blue 1"><a href="https://www.consumatrici.it/category/genitori-e-figli/scuola">Scuola</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1163'><ul id='mn-latest-1163'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/03/2017/attualita/00098639/calabria-tre-minorenni-sui-binari-per-un-selfie-muore-un-tredicenne' title='Calabria: tre minorenni sui binari per un selfie, muore un tredicenne'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/03/2017/attualita/00098639/calabria-tre-minorenni-sui-binari-per-un-selfie-muore-un-tredicenne' title='Calabria: tre minorenni sui binari per un selfie, muore un tredicenne'> Calabria: tre minorenni sui binari per un selfie, muore un tredicenne</a><span> - 9 Marzo 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/09/2015/genitori-e-figli/mode/00036330/il-138-delle-italiane-ha-un-tatuaggio-ma-una-su-sei-si-e-pentita' title='Il 13,8% delle italiane ha un tatuaggio, ma una su sei si è pentita'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/09/2015/genitori-e-figli/mode/00036330/il-138-delle-italiane-ha-un-tatuaggio-ma-una-su-sei-si-e-pentita' title='Il 13,8% delle italiane ha un tatuaggio, ma una su sei si è pentita'> Il 13,8% delle italiane ha un tatuaggio, ma una su sei si è pentita</a><span> - 9 Settembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/08/08/2015/genitori-e-figli/mode/00030369/londra-la-barclays-bank-vieta-infradito-e-scarpe-da-ginnastica-in-ufficio-sciatteria' title='Londra, la Barclays bank vieta infradito e scarpe da ginnastica in ufficio: sciatteria'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/08/08/2015/genitori-e-figli/mode/00030369/londra-la-barclays-bank-vieta-infradito-e-scarpe-da-ginnastica-in-ufficio-sciatteria' title='Londra, la Barclays bank vieta infradito e scarpe da ginnastica in ufficio: sciatteria'> Londra, la Barclays bank vieta infradito e scarpe da ginnastica in ufficio: sciatteria</a><span> - 8 Agosto 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00027098/morto-al-cocorico-polemiche-sullinfermiera-che-raccontato-tutto-su-facebook' title='Morto al Cocoricò, polemiche sull&#8217;infermiera che raccontato tutto su Facebook'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00027098/morto-al-cocorico-polemiche-sullinfermiera-che-raccontato-tutto-su-facebook' title='Morto al Cocoricò, polemiche sull&#8217;infermiera che raccontato tutto su Facebook'> Morto al Cocoricò, polemiche sull&#8217;infermiera che raccontato tutto su Facebook</a><span> - 20 Luglio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00026940/riccione-preso-il-pusher-del-sedicenne' title='Riccione: preso il pusher del sedicenne'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00026940/riccione-preso-il-pusher-del-sedicenne' title='Riccione: preso il pusher del sedicenne'> Riccione: preso il pusher del sedicenne</a><span> - 20 Luglio 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/genitori-e-figli/mode' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1164'><ul id='mn-latest-1164'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/08/03/2017/genitori-e-figli/psicologia/00098600/la-psicologa-mio-figlio-ha-16-anni-e-vuole-un-tatuaggio-come-mi-comporto' title='LA PSICOLOGA &#8211; Mio figlio ha 16 anni e vuole un tatuaggio, come mi comporto?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/08/03/2017/genitori-e-figli/psicologia/00098600/la-psicologa-mio-figlio-ha-16-anni-e-vuole-un-tatuaggio-come-mi-comporto' title='LA PSICOLOGA &#8211; Mio figlio ha 16 anni e vuole un tatuaggio, come mi comporto?'> LA PSICOLOGA &#8211; Mio figlio ha 16 anni e vuole un tatuaggio, come mi comporto?</a><span> - 8 Marzo 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/02/02/2017/genitori-e-figli/psicologia/00095286/la-psicologa-mia-figlia-ha-13-anni-e-vuole-lasciare-la-scuola-glielo-consento' title='LA PSICOLOGA &#8211; Mia figlia ha 13 anni e vuole lasciare la scuola, glielo consento?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/02/02/2017/genitori-e-figli/psicologia/00095286/la-psicologa-mia-figlia-ha-13-anni-e-vuole-lasciare-la-scuola-glielo-consento' title='LA PSICOLOGA &#8211; Mia figlia ha 13 anni e vuole lasciare la scuola, glielo consento?'> LA PSICOLOGA &#8211; Mia figlia ha 13 anni e vuole lasciare la scuola, glielo consento?</a><span> - 2 Febbraio 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/01/2017/genitori-e-figli/psicologia/00092828/la-psicologa-mio-figlio-ha-14-anni-e-fuma-come-posso-farlo-smettere' title='LA PSICOLOGA &#8211; Mio figlio ha 14 anni e fuma, come posso farlo smettere?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/01/2017/genitori-e-figli/psicologia/00092828/la-psicologa-mio-figlio-ha-14-anni-e-fuma-come-posso-farlo-smettere' title='LA PSICOLOGA &#8211; Mio figlio ha 14 anni e fuma, come posso farlo smettere?'> LA PSICOLOGA &#8211; Mio figlio ha 14 anni e fuma, come posso farlo smettere?</a><span> - 9 Gennaio 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/06/12/2016/genitori-e-figli/psicologia/00089634/la-psicologa-il-figlio-della-mia-compagna-ha-14-anni-e-mi-rifiuta-che-faccio' title='LA PSICOLOGA &#8211; Il figlio della mia compagna ha 14 anni e mi rifiuta, che faccio?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/06/12/2016/genitori-e-figli/psicologia/00089634/la-psicologa-il-figlio-della-mia-compagna-ha-14-anni-e-mi-rifiuta-che-faccio' title='LA PSICOLOGA &#8211; Il figlio della mia compagna ha 14 anni e mi rifiuta, che faccio?'> LA PSICOLOGA &#8211; Il figlio della mia compagna ha 14 anni e mi rifiuta, che faccio?</a><span> - 6 Dicembre 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/03/11/2016/genitori-e-figli/psicologia/00086500/la-psicologa-mio-figlio-di-22-anni-aggredisce-me-e-il-padre-come-intervengo' title='LA PSICOLOGA &#8211; Mio figlio di 22 anni aggredisce me e il padre, come intervengo?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/03/11/2016/genitori-e-figli/psicologia/00086500/la-psicologa-mio-figlio-di-22-anni-aggredisce-me-e-il-padre-come-intervengo' title='LA PSICOLOGA &#8211; Mio figlio di 22 anni aggredisce me e il padre, come intervengo?'> LA PSICOLOGA &#8211; Mio figlio di 22 anni aggredisce me e il padre, come intervengo?</a><span> - 3 Novembre 2016</span></div></li></ul><a href='https://www.consumatrici.it/category/genitori-e-figli/psicologia' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1165'><ul id='mn-latest-1165'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/08/01/2020/genitori-e-figli/scuola/000154917/iscrizioni-a-scuola-presentate-82-770-domande-nel-giorno-di-apertura' title='Iscrizioni a scuola: presentate 82.770 domande nel giorno di apertura'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-primo-giorno-scuola-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/08/01/2020/genitori-e-figli/scuola/000154917/iscrizioni-a-scuola-presentate-82-770-domande-nel-giorno-di-apertura' title='Iscrizioni a scuola: presentate 82.770 domande nel giorno di apertura'> Iscrizioni a scuola: presentate 82.770 domande nel giorno di apertura</a><span> - 8 Gennaio 2020</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/12/2019/genitori-e-figli/scuola/000154618/urla-strattoni-alle-orecchie-e-botte-in-testa-sospese-due-maestre-di-udine' title='Urla, strattoni alle orecchie e botte in testa: sospese due maestre di Udine'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/05/aaascuomaterna-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/05/aaascuomaterna-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/05/aaascuomaterna-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/05/aaascuomaterna-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/05/aaascuomaterna-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/05/aaascuomaterna-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/12/2019/genitori-e-figli/scuola/000154618/urla-strattoni-alle-orecchie-e-botte-in-testa-sospese-due-maestre-di-udine' title='Urla, strattoni alle orecchie e botte in testa: sospese due maestre di Udine'> Urla, strattoni alle orecchie e botte in testa: sospese due maestre di Udine</a><span> - 21 Dicembre 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/11/10/2019/genitori-e-figli/scuola/000152219/scuola-via-libera-allassunzione-di-24-000-docenti-precari' title='Scuola: via libera all&#8217;assunzione di 24.000 docenti precari'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/10/a-scuolaprecari-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/11/10/2019/genitori-e-figli/scuola/000152219/scuola-via-libera-allassunzione-di-24-000-docenti-precari' title='Scuola: via libera all&#8217;assunzione di 24.000 docenti precari'> Scuola: via libera all&#8217;assunzione di 24.000 docenti precari</a><span> - 11 Ottobre 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/07/10/2019/genitori-e-figli/scuola/000152036/reggio-calabria-stupidi-e-maiali-sospesa-per-un-anno-maestra-aguzzina' title='Reggio Calabria: &#8220;Stupidi e maiali&#8221;, sospesa per un anno maestra aguzzina'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/04/aaaascuolaelementare-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/04/aaaascuolaelementare-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaascuolaelementare-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaascuolaelementare-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaascuolaelementare-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaascuolaelementare-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/07/10/2019/genitori-e-figli/scuola/000152036/reggio-calabria-stupidi-e-maiali-sospesa-per-un-anno-maestra-aguzzina' title='Reggio Calabria: &#8220;Stupidi e maiali&#8221;, sospesa per un anno maestra aguzzina'> Reggio Calabria: &#8220;Stupidi e maiali&#8221;, sospesa per un anno maestra aguzzina</a><span> - 7 Ottobre 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/04/09/2019/genitori-e-figli/scuola/000149986/prima-campanella-da-domani-in-classe-a-bolzano-il-calendario-completo' title='Prima campanella: da domani in classe a Bolzano, il calendario completo'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-primo-giorno-scuola-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/04/09/2019/genitori-e-figli/scuola/000149986/prima-campanella-da-domani-in-classe-a-bolzano-il-calendario-completo' title='Prima campanella: da domani in classe a Bolzano, il calendario completo'> Prima campanella: da domani in classe a Bolzano, il calendario completo</a><span> - 4 Settembre 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/genitori-e-figli/scuola' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-2217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2217 color-none 0"><a href="https://www.consumatrici.it/category/sentimenti">Sentimenti</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2243 active color-none 1"><a href="https://www.consumatrici.it/category/sentimenti/cronaca-rosa">Cronaca rosa</a></li>
	<li id="menu-item-2242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2242 color-none 1"><a href="https://www.consumatrici.it/category/sentimenti/la-posta-del-cuore">La posta del cuore</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2243'><ul id='mn-latest-2243'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/03/08/2019/sentimenti/cronaca-rosa/000149157/nozze-segrete-a-capri-della-modella-heidi-klum-il-marito-ha-17-anni-di-meno' title='Nozze segrete a Capri della modella Heidi Klum, il marito ha 17 anni di meno'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-heidi-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/03/08/2019/sentimenti/cronaca-rosa/000149157/nozze-segrete-a-capri-della-modella-heidi-klum-il-marito-ha-17-anni-di-meno' title='Nozze segrete a Capri della modella Heidi Klum, il marito ha 17 anni di meno'> Nozze segrete a Capri della modella Heidi Klum, il marito ha 17 anni di meno</a><span> - 3 Agosto 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/05/09/2018/video/000136743/brad-pitt-torna-con-jennifer-addio-angelina-certi-amori-non-finiscono-video' title='Brad Pitt torna con Jennifer, addio Angelina, certi amori non finiscono (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/09/Schermata-2018-09-04-alle-08.22.47-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/05/09/2018/video/000136743/brad-pitt-torna-con-jennifer-addio-angelina-certi-amori-non-finiscono-video' title='Brad Pitt torna con Jennifer, addio Angelina, certi amori non finiscono (video)'> Brad Pitt torna con Jennifer, addio Angelina, certi amori non finiscono (video)</a><span> - 5 Settembre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/12/07/2018/sentimenti/cronaca-rosa/000133902/francesca-neri-topless-strepitoso-a-54-anni-bella-in-spiaggia-piu-che-mai' title='Francesca Neri, topless strepitoso: a 54 anni bella in spiaggia più che mai'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/07/a-francescaextra-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/12/07/2018/sentimenti/cronaca-rosa/000133902/francesca-neri-topless-strepitoso-a-54-anni-bella-in-spiaggia-piu-che-mai' title='Francesca Neri, topless strepitoso: a 54 anni bella in spiaggia più che mai'> Francesca Neri, topless strepitoso: a 54 anni bella in spiaggia più che mai</a><span> - 12 Luglio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/18/04/2018/sentimenti/cronaca-rosa/000128647/filippo-magnini-e-giorgia-palmas-e-nato-un-nuovo-amore-e-lo-raccontano-a-chi' title='Filippo Magnini e Giorgia Palmas: è nato un nuovo amore e lo raccontano a &#8220;Chi&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/18/04/2018/sentimenti/cronaca-rosa/000128647/filippo-magnini-e-giorgia-palmas-e-nato-un-nuovo-amore-e-lo-raccontano-a-chi' title='Filippo Magnini e Giorgia Palmas: è nato un nuovo amore e lo raccontano a &#8220;Chi&#8221;'> Filippo Magnini e Giorgia Palmas: è nato un nuovo amore e lo raccontano a &#8220;Chi&#8221;</a><span> - 18 Aprile 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/17/03/2018/sentimenti/cronaca-rosa/000126202/garrett-hedlund-attore-di-33-anni-avrebbe-rubato-il-cuore-di-angelina-jolie' title='Garrett Hedlund, attore di 33 anni, avrebbe rubato il cuore di Angelina Jolie'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/17/03/2018/sentimenti/cronaca-rosa/000126202/garrett-hedlund-attore-di-33-anni-avrebbe-rubato-il-cuore-di-angelina-jolie' title='Garrett Hedlund, attore di 33 anni, avrebbe rubato il cuore di Angelina Jolie'> Garrett Hedlund, attore di 33 anni, avrebbe rubato il cuore di Angelina Jolie</a><span> - 17 Marzo 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/sentimenti/cronaca-rosa' title=''>Vedi tutti</a></div><div class='' id='mn-latest-2242'><ul id='mn-latest-2242'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/02/2016/sentimenti/la-posta-del-cuore/00056077/cara-anna-mi-sono-rifatta-il-seno-e-il-mio-uomo-non-mi-tocca-da-3-mesi' title='Cara Anna, mi sono rifatta il seno e il mio uomo non mi tocca da 3 mesi'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/02/2016/sentimenti/la-posta-del-cuore/00056077/cara-anna-mi-sono-rifatta-il-seno-e-il-mio-uomo-non-mi-tocca-da-3-mesi' title='Cara Anna, mi sono rifatta il seno e il mio uomo non mi tocca da 3 mesi'> Cara Anna, mi sono rifatta il seno e il mio uomo non mi tocca da 3 mesi</a><span> - 1 Febbraio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/01/2016/sentimenti/la-posta-del-cuore/00055696/ho-avuto-un-figlio-da-un-uomo-ricco-ma-lui-e-il-marito-di-unaltra' title='&#8220;Ho avuto un figlio da un uomo ricco, ma lui è il marito di un&#8217;altra&#8230;&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/01/2016/sentimenti/la-posta-del-cuore/00055696/ho-avuto-un-figlio-da-un-uomo-ricco-ma-lui-e-il-marito-di-unaltra' title='&#8220;Ho avuto un figlio da un uomo ricco, ma lui è il marito di un&#8217;altra&#8230;&#8221;'> &#8220;Ho avuto un figlio da un uomo ricco, ma lui è il marito di un&#8217;altra&#8230;&#8221;</a><span> - 28 Gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/01/2016/sentimenti/la-posta-del-cuore/00053435/la-posta-di-anna-pavignano-tutti-i-miei-uomini-mi-hanno-tradita-e-ora' title='La posta di Anna Pavignano: &#8220;Tutti i miei uomini mi hanno tradita e ora&#8230;&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/01/2016/sentimenti/la-posta-del-cuore/00053435/la-posta-di-anna-pavignano-tutti-i-miei-uomini-mi-hanno-tradita-e-ora' title='La posta di Anna Pavignano: &#8220;Tutti i miei uomini mi hanno tradita e ora&#8230;&#8221;'> La posta di Anna Pavignano: &#8220;Tutti i miei uomini mi hanno tradita e ora&#8230;&#8221;</a><span> - 1 Gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/12/2015/sentimenti/00052934/problemi-del-cuore-un-amore-perso-a-natale-per-una-scelta-sbagliata' title='Problemi del cuore: un amore perso a Natale, per una scelta sbagliata'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/12/2015/sentimenti/00052934/problemi-del-cuore-un-amore-perso-a-natale-per-una-scelta-sbagliata' title='Problemi del cuore: un amore perso a Natale, per una scelta sbagliata'> Problemi del cuore: un amore perso a Natale, per una scelta sbagliata</a><span> - 21 Dicembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/12/2015/sentimenti/la-posta-del-cuore/00050931/cara-anna-fuggo-dagli-uomini-e-dalla-vita-a-me-non-piace-nulla' title='&#8220;Cara Anna, fuggo dagli uomini e dalla vita, a me non piace nulla&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/12/2015/sentimenti/la-posta-del-cuore/00050931/cara-anna-fuggo-dagli-uomini-e-dalla-vita-a-me-non-piace-nulla' title='&#8220;Cara Anna, fuggo dagli uomini e dalla vita, a me non piace nulla&#8221;'> &#8220;Cara Anna, fuggo dagli uomini e dalla vita, a me non piace nulla&#8221;</a><span> - 1 Dicembre 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/sentimenti/la-posta-del-cuore' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-249 color-green 0"><a href="https://www.consumatrici.it/category/sport">Sport</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1168 active color-yellow 1"><a href="https://www.consumatrici.it/category/sport/personaggi">Personaggi</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1168'><ul id='mn-latest-1168'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/03/2019/sport/000144330/baseball-contratto-record-per-mike-trout-36-milioni-di-dollari-lanno-per-10-anni' title='Baseball, contratto record per Mike Trout: 36 milioni di dollari l&#8217;anno per 10 anni'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/03/a-trout-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/03/2019/sport/000144330/baseball-contratto-record-per-mike-trout-36-milioni-di-dollari-lanno-per-10-anni' title='Baseball, contratto record per Mike Trout: 36 milioni di dollari l&#8217;anno per 10 anni'> Baseball, contratto record per Mike Trout: 36 milioni di dollari l&#8217;anno per 10 anni</a><span> - 20 Marzo 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/02/2019/sport/personaggi/000135122/niki-lauda-domani-compie-70-anni-il-figlio-lotta-come-un-leone-dopo-il-trapianto' title='Niki Lauda domani compie 70 anni, il figlio: &#8220;Lotta come un leone dopo il trapianto&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/08/a-lauda-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/02/2019/sport/personaggi/000135122/niki-lauda-domani-compie-70-anni-il-figlio-lotta-come-un-leone-dopo-il-trapianto' title='Niki Lauda domani compie 70 anni, il figlio: &#8220;Lotta come un leone dopo il trapianto&#8221;'> Niki Lauda domani compie 70 anni, il figlio: &#8220;Lotta come un leone dopo il trapianto&#8221;</a><span> - 21 Febbraio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/03/01/2019/sport/personaggi/000140414/schumacher-oggi-compie-50-anni-la-famiglia-e-nelle-mani-migliori' title='Schumacher oggi compie 50 anni, la famiglia: &#8220;È nelle mani migliori&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/11/a-schumacher-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/03/01/2019/sport/personaggi/000140414/schumacher-oggi-compie-50-anni-la-famiglia-e-nelle-mani-migliori' title='Schumacher oggi compie 50 anni, la famiglia: &#8220;È nelle mani migliori&#8221;'> Schumacher oggi compie 50 anni, la famiglia: &#8220;È nelle mani migliori&#8221;</a><span> - 3 Gennaio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/24/08/2018/sport/personaggi/000121417/tania-cagnotto-conferma-il-ritorno-da-ottobre-mi-alleno-per-tokio-2020' title='Tania Cagnotto conferma il ritorno: &#8220;Da ottobre mi alleno per Tokio 2020&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/06/a-taniaextra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/24/08/2018/sport/personaggi/000121417/tania-cagnotto-conferma-il-ritorno-da-ottobre-mi-alleno-per-tokio-2020' title='Tania Cagnotto conferma il ritorno: &#8220;Da ottobre mi alleno per Tokio 2020&#8221;'> Tania Cagnotto conferma il ritorno: &#8220;Da ottobre mi alleno per Tokio 2020&#8221;</a><span> - 24 Agosto 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/10/08/2018/sport/personaggi/000135586/arrestato-lex-campione-di-ciclismo-jan-ullrich-ha-tentato-di-uccidere-una-escort' title='Arrestato l&#8217;ex campione di ciclismo Jan Ullrich, ha tentato di uccidere una escort'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/08/a-janextra-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/10/08/2018/sport/personaggi/000135586/arrestato-lex-campione-di-ciclismo-jan-ullrich-ha-tentato-di-uccidere-una-escort' title='Arrestato l&#8217;ex campione di ciclismo Jan Ullrich, ha tentato di uccidere una escort'> Arrestato l&#8217;ex campione di ciclismo Jan Ullrich, ha tentato di uccidere una escort</a><span> - 10 Agosto 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/sport/personaggi' title=''>Vedi tutti</a></div></div> 
</div>
</li>
</ul>						</div>
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget-odd widget-last widget-first widget-1 widget dw_focus_headlines">        <h3 class="widget-title">Temi caldi</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi">ComproDaCasa: da oggi disponibile la app per i piccoli negozi</a><span class="time_diff"> - circa 5 ore fa</span></li>
                            <li><a href="https://www.consumatrici.it/31/03/2020/cronaca-nera/000157571/messina-strangola-la-compagna-dopo-una-lite-e-poi-chiama-i-carabinieri">Messina: strangola la compagna dopo una lite e poi chiama i carabinieri</a><span class="time_diff"> - circa 5 ore fa</span></li>
                            <li><a href="https://www.consumatrici.it/31/03/2020/cultura/libri/000157567/gli-oggetti-da-salvare-dopo-un-disastro-viaggio-interiore-tra-le-macerie">Gli oggetti da salvare dopo un disastro: viaggio interiore tra le macerie</a><span class="time_diff"> - circa 5 ore fa</span></li>
                            <li><a href="https://www.consumatrici.it/31/03/2020/meteo/000157519/oggi-freddo-temporali-e-grandine-al-centro-sud-solo-da-domani-inizia-a-migliorare">Oggi freddo, temporali e grandine al Centro-Sud: solo da domani inizia a migliorare</a><span class="time_diff"> - circa 6 ore fa</span></li>
                            <li><a href="https://www.consumatrici.it/31/03/2020/soldi/000157560/tra-24-ore-le-richieste-per-il-bonus-autonomi-600-euro-non-tassati">Tra 24 ore le richieste per il bonus autonomi: 600 euro non tassati</a><span class="time_diff"> - circa 6 ore fa</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="https://www.consumatrici.it/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>

					<div class="container" style="text-align:center">
				<!-- <div id='div-gpt-ad-1503324283536-2-CONSUM-DSK_970x250'></div> -->
			</div>
		
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		<script type="text/javascript">
jQuery(document).ready(function($) {
    if(window.location.href.indexOf("/blog/") > -1){
        $('#branding a').css('background-image', 'url(https://www.consumatrici.it/wp-content/uploads/blogger.jpg)');
    }
})
</script>
<article id="post-157573" class="post-157573 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-app tag-compro-da-casa tag-coronavirus tag-negozi content-print">
	<header class="entry-header">
		<h1 class="entry-title">ComproDaCasa: da oggi disponibile la app per i piccoli negozi</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="https://www.consumatrici.it/category/soldi/tecnologia" rel="tag">Tecnologia</a></li></ul><time class="entry-date" datetime="2020-03-31T10:26:36+02:00" pubdate>circa 5 ore fa</time>		</div><!-- .entry-meta -->
		
    <div style="margin-top:20px;margin-bottom:20px">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-format="fluid"
         data-ad-layout-key="-fb+5w+4e-db+86"
         data-ad-client="ca-pub-4200362656024025"
         data-ad-slot="8998425728"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>

	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="770" height="400" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-comprodacasa.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2020/03/a-comprodacasa.jpg 770w, https://www.consumatrici.it/wp-content/uploads/2020/03/a-comprodacasa-768x399.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" />		</div>
	
	<div class="entry-content">
		<div style="float:left;margin-right:10px">
					   <div id="div-gpt-ad-1503324283536-3-CONSUM-DSK_ART-Corpo_300x250"></div>
					</div><p>Arriva una app per i negozi che vogliono offrire anche la consegna a domicilio, ma soprattutto per quelli che hanno dovuto abbassare la saracinesca e che ora, per vendere, possono solo portare la merce a casa dei clienti. Si chiama &#8220;ComproDaCasa&#8221; e mette a disposizione dei commercianti una piattaforma gratuita per mostrare i propri prodotti e trovare acquirenti.</p>
<p><strong>Come usarla</strong></p>
<p>Già scaricabile su dispositivi Android, da oggi, martedì 31 marzo, per iPhone e iPad, l&#8217;applicazione consente all&#8217;azienda di registrarsi e impostare come, dove e quando è in grado di consegnare i prodotti, fotografati e accompagnati da una scheda con prezzo e disponibilità. Dal lato cliente, basta scaricare l&#8217;app e impostare la posizione geografica per sapere quali negozi consegnano nella propria area, così da sostenere le attività di zona.</p>
<p><strong>Le merci</strong></p>
<p>Le categorie di merci in vendita non si limitano alle medicine e al cibo, bar e ristoranti compresi, ma spaziano dai fiori all&#8217;abbigliamento, dalla cartoleria alla merceria, dai libri ai gioielli e all&#8217;arredamento. La transazione avviene tra negozio e cliente, senza commissioni.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
				
            <div class="social-action" data-nonce="62f362eac5">
                <span class="title-action">Condivisione</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="157573" data-nonce="813c770764"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.consumatrici.it%2F31%2F03%2F2020%2Fsoldi%2Ftecnologia%2F000157573%2Fcomprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi&amp;text=ComproDaCasa%3A%20da%20oggi%20disponibile%20la%20app%20per%20i%20piccoli%20negozi">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.consumatrici.it%2F31%2F03%2F2020%2Fsoldi%2Ftecnologia%2F000157573%2Fcomprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi&amp;t=ComproDaCasa%3A%20da%20oggi%20disponibile%20la%20app%20per%20i%20piccoli%20negozi" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.consumatrici.it%2F31%2F03%2F2020%2Fsoldi%2Ftecnologia%2F000157573%2Fcomprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi" >Google+</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.consumatrici.it%2F31%2F03%2F2020%2Fsoldi%2Ftecnologia%2F000157573%2Fcomprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi&amp;title=ComproDaCasa%3A%20da%20oggi%20disponibile%20la%20app%20per%20i%20piccoli%20negozi&amp;summary=Arriva%20una%20app%20per%20i%20negozi%20che%20vogliono%20offrire%20anche%20la%20consegna%20a%20domicilio%2C%20ma%20soprattutto%20per%20quelli%20che%20hanno%20dovuto%20abbassare%20la%20saracinesca%20e%20che%20ora%2C%20per%20vendere%2C%20possono%20solo%20portare%20la%20merce%20a%20casa%20dei%20clienti.%20Si%20chiama%20%26%238220%3BComproDaCasa%26%238221%3B%20e%20mette%20a%20disposizione%20dei%20commercianti%20una%20piattaforma%20gratuita%20per%20mostrare%20i%20propri%20prodotti%3Ca%20href%3D%22https%3A%2F%2Fwww.consumatrici.it%2F31%2F03%2F2020%2Fsoldi%2Ftecnologia%2F000157573%2Fcomprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi%22%20title%3D%22Continua%20a%20leggere%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=ComproDaCasa%3A%20da%20oggi%20disponibile%20la%20app%20per%20i%20piccoli%20negozi&amp;body=https%3A%2F%2Fwww.consumatrici.it%2F31%2F03%2F2020%2Fsoldi%2Ftecnologia%2F000157573%2Fcomprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi">Invia questo articolo</a></li>
mobing
                </ul>
            </div>
			
						<div style="text-align:center;margin:10px 0">
				<div id='div-gpt-ad-1503324283536-4-CONSUM-DSK_ART-dx_160x600'></div>
			</div>
			
                            <div class="co-author">
                <span class="title-action">Authors</span>
                
                                                                <div class="author-info">
                                                            <img alt='Redazione' src='https://www.consumatrici.it/wp-content/uploads/Redazione_avatar-96x96.png' class='avatar avatar-96 photo' height='96' width='96' />                                                        <a class="author-name" href="https://www.consumatrici.it/author/redazione" rel="author">Redazione</a>
                        </div><!-- .author-info -->
                    
                                </div>
            
                       <div class="tag-action">
                <span class="title-action">Tag</span>
                <span class="tags-links">
                    <a href="https://www.consumatrici.it/tag/app" rel="tag">app</a><br><a href="https://www.consumatrici.it/tag/compro-da-casa" rel="tag">compro da casa</a><br><a href="https://www.consumatrici.it/tag/coronavirus" rel="tag">coronavirus</a><br><a href="https://www.consumatrici.it/tag/negozi" rel="tag">negozi</a>                </span> 
            </div>
                    </div>
    	
</article><!-- #post-157573 -->
		
	
	<!-- MovingUp -->
	<div class="related-post">
		<h3>Pubblicit&agrave;</h3>
					<div id="lig_consumatrici_web_smartbox">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Single -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-4200362656024025"
             data-ad-slot="7086051595"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
					</div>
	<!-- End MovingUp -->
	
	<!-- AdNow 
	<div class="related-post">
		<h3></h3>
		<div class="row-fluid">
				<div id="SC_TBlock_100884" class="SC_TBlock">loading...</div>
		</div>
	</div>
	 End AdNow -->
	
					<div class="related-post">
					<h3>Articoli collegati</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-157554" class="row-fluid post-157554 post type-post status-publish format-standard has-post-thumbnail hentry category-salute-e-benessere category-zlider tag-10904 tag-chiuso tag-coronavirus tag-decreto tag-miliardi tag-nuovo tag-oltre tag-pasqua tag-speranza content-print">
        <div class="entry-thumbnail">
        <a href="https://www.consumatrici.it/31/03/2020/salute-e-benessere/000157554/coronavirus-tutto-chiuso-fino-a-pasqua-e-oltre" title="Permalink a Coronavirus: tutto chiuso fino a Pasqua (e oltre)" rel="bookmark">
            
            <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-virus-1-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2020/03/a-virus-1-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2020/03/a-virus-1-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://www.consumatrici.it/31/03/2020/salute-e-benessere/000157554/coronavirus-tutto-chiuso-fino-a-pasqua-e-oltre" title="Permalink a Coronavirus: tutto chiuso fino a Pasqua (e oltre)" rel="bookmark">Coronavirus: tutto chiuso fino a Pasqua (e oltre)</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-157510" class="row-fluid post-157510 post type-post status-publish format-standard has-post-thumbnail hentry category-salute-e-benessere tag-coronavirus tag-domingo tag-grave tag-messico tag-placido content-print">
        <div class="entry-thumbnail">
        <a href="https://www.consumatrici.it/30/03/2020/salute-e-benessere/000157510/coronavirus-si-aggrava-placido-domingo-ricoverato-in-messico" title="Permalink a Coronavirus: si aggrava Placido Domingo ricoverato in Messico" rel="bookmark">
            
            <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-placido-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2020/03/a-placido-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2020/03/a-placido-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://www.consumatrici.it/30/03/2020/salute-e-benessere/000157510/coronavirus-si-aggrava-placido-domingo-ricoverato-in-messico" title="Permalink a Coronavirus: si aggrava Placido Domingo ricoverato in Messico" rel="bookmark">Coronavirus: si aggrava Placido Domingo ricoverato in Messico</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-156913" class="row-fluid post-156913 post type-post status-publish format-standard has-post-thumbnail hentry category-salute-e-benessere category-zlider tag-autocertificazione tag-coronavirus tag-download tag-modello tag-motivi tag-schedatura content-print">
        <div class="entry-thumbnail">
        <a href="https://www.consumatrici.it/28/03/2020/salute-e-benessere/000156913/coronavirus-il-modulo-e-una-schedatura-di-massa-download" title="Permalink a Coronavirus: il modulo è una schedatura di massa (download)" rel="bookmark">
            
            <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-concilia-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2020/03/a-concilia-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2020/03/a-concilia-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://www.consumatrici.it/28/03/2020/salute-e-benessere/000156913/coronavirus-il-modulo-e-una-schedatura-di-massa-download" title="Permalink a Coronavirus: il modulo è una schedatura di massa (download)" rel="bookmark">Coronavirus: il modulo è una schedatura di massa (download)</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
				
				

		
		
		<div class="related-post">
		<h3>Commenti</h3>
		
<div id="disqus_thread"></div>
	</div>
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="dw_focus_popular_news-4" class="widget-odd widget-first widget-1 widget dw_focus_popular_posts latest-news"><h3 class="widget-title">Oroscopi</h3>            <article class="first has-thumbnail large-size post-82603 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-fox tag-oroscopo tag-ottobre-2016 tag-paolo tag-tutti-i-segni content-print">

                                <div class="entry-thumbnail">
                                        <a href="https://www.consumatrici.it/21/10/2016/oroscopi/00082603/paolo-fox-di-fine-ottobre-vergine-con-marte-favorevole-scorpione-ottimo-giove">
                        <img width="500" height="281" src="https://www.consumatrici.it/wp-content/uploads/2016/09/aaa-foxxx-640x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/09/aaa-foxxx-640x360.jpg 640w, https://www.consumatrici.it/wp-content/uploads/2016/09/aaa-foxxx-230x130.jpg 230w" sizes="(max-width: 500px) 100vw, 500px" />                    </a>
                                    </div>
                
                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/21/10/2016/oroscopi/00082603/paolo-fox-di-fine-ottobre-vergine-con-marte-favorevole-scorpione-ottimo-giove">Paolo Fox di fine ottobre: Vergine con Marte favorevole, Scorpione ottimo Giove</a></h2>
                
                            </article>
                                    <article class="item active has-thumbnail large-size post-85386 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-acquario tag-i-segni tag-novembre tag-oroscopo tag-paolo-fox tag-tutti-toro content-print" >
              
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/09/11/2016/oroscopi/00085386/paolo-fox-di-novembre-per-la-vergine-giorni-passionali-lo-scorpione-cerca-una-nuova-storia" title="Paolo Fox di novembre: per la Vergine giorni passionali, lo Scorpione cerca una nuova storia">Paolo Fox di novembre: per la Vergine giorni passionali, lo Scorpione cerca una nuova storia</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-105531 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-luglio-2017 tag-oroscopo tag-paolo-fox content-print" >
              
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/21/07/2017/oroscopi/000105531/paolo-fox-di-luglio-toro-in-fermento-ma-tutto-ok-leone-emozioni-infuocate" title="Paolo Fox di luglio: Toro in fermento ma tutto ok, Leone emozioni infuocate">Paolo Fox di luglio: Toro in fermento ma tutto ok, Leone emozioni infuocate</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-87126 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-9810 tag-anticipazioni tag-fox tag-i-segni tag-oroscopo tag-paolo tag-tutti content-print" >
              
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/13/12/2016/oroscopi/00087126/paolo-fox-2017-grande-primavera-per-vergine-estate-calda-per-toro" title="Paolo Fox 2017: grande primavera per Vergine, estate calda per Toro">Paolo Fox 2017: grande primavera per Vergine, estate calda per Toro</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-154264 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-25624 tag-branko tag-oroscopo tag-tutti-i-segni content-print" >
              
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/17/01/2020/oroscopi/000154264/branko-2020-gemelli-aria-nuova-in-arrivo-acquario-transiti-importanti" title="Branko 2020: Gemelli aria nuova in arrivo, Acquario transiti importanti">Branko 2020: Gemelli aria nuova in arrivo, Acquario transiti importanti</a></h2>   
                
                            </article>

                    </aside><aside id="dw_focus_tabs-7" class="widget-even widget-2 widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_recent_news-dw-widget-1"  value="#dw_focus_recent_news-dw-widget-1" >DW FOCUS: NEWS RECENTI</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_recent_news-dw-widget-1" data-toggle="tab">DW FOcus: News Recenti</a></li>          </ul>
          <div class="tab-content">
                                  <div class="tab-pane widget_dw_focus_recent_news-dw-widget-1 dw_focus_recents_posts latest-news active" id="dw_focus_recent_news-dw-widget-1">
                                                <article class="item active has-thumbnail medium-size post-157573 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-app tag-compro-da-casa tag-coronavirus tag-negozi content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-comprodacasa-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2020/03/a-comprodacasa-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2020/03/a-comprodacasa-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/31/03/2020/soldi/tecnologia/000157573/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi" title="ComproDaCasa: da oggi disponibile la app per i piccoli negozi">ComproDaCasa: da oggi disponibile la app per i piccoli negozi</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-157571 post type-post status-publish format-standard has-post-thumbnail hentry category-coppie category-cronaca-nera tag-carabinieri tag-compagna tag-messina tag-omicidio tag-strangolamento content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/31/03/2020/cronaca-nera/000157571/messina-strangola-la-compagna-dopo-una-lite-e-poi-chiama-i-carabinieri">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2017/08/a-carabinieri-auto-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/08/a-carabinieri-auto-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-carabinieri-auto-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/31/03/2020/cronaca-nera/000157571/messina-strangola-la-compagna-dopo-una-lite-e-poi-chiama-i-carabinieri" title="Messina: strangola la compagna dopo una lite e poi chiama i carabinieri">Messina: strangola la compagna dopo una lite e poi chiama i carabinieri</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-157567 post type-post status-publish format-standard has-post-thumbnail hentry category-libri tag-crollo tag-disastro tag-ilaria-rossetti tag-neri-pozza tag-ponte-morandi tag-romanzo content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/31/03/2020/cultura/libri/000157567/gli-oggetti-da-salvare-dopo-un-disastro-viaggio-interiore-tra-le-macerie">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-cose-salvare-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2020/03/a-cose-salvare-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2020/03/a-cose-salvare-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/31/03/2020/cultura/libri/000157567/gli-oggetti-da-salvare-dopo-un-disastro-viaggio-interiore-tra-le-macerie" title="Gli oggetti da salvare dopo un disastro: viaggio interiore tra le macerie">Gli oggetti da salvare dopo un disastro: viaggio interiore tra le macerie</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-157519 post type-post status-publish format-standard has-post-thumbnail hentry category-meteo tag-freddo tag-neve tag-perturbazione tag-pioggia tag-polare tag-quote-basse content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/31/03/2020/meteo/000157519/oggi-freddo-temporali-e-grandine-al-centro-sud-solo-da-domani-inizia-a-migliorare">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2020/03/a-meteo-grandine-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2020/03/a-meteo-grandine-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2020/03/a-meteo-grandine-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/31/03/2020/meteo/000157519/oggi-freddo-temporali-e-grandine-al-centro-sud-solo-da-domani-inizia-a-migliorare" title="Oggi freddo, temporali e grandine al Centro-Sud: solo da domani inizia a migliorare">Oggi freddo, temporali e grandine al Centro-Sud: solo da domani inizia a migliorare</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-157560 post type-post status-publish format-standard has-post-thumbnail hentry category-soldi tag-600-euro tag-bonus tag-contributo tag-inps tag-partite-iva content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/31/03/2020/soldi/000157560/tra-24-ore-le-richieste-per-il-bonus-autonomi-600-euro-non-tassati">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2017/01/a.inps_-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/31/03/2020/soldi/000157560/tra-24-ore-le-richieste-per-il-bonus-autonomi-600-euro-non-tassati" title="Tra 24 ore le richieste per il bonus autonomi: 600 euro non tassati">Tra 24 ore le richieste per il bonus autonomi: 600 euro non tassati</a></h2>   
                
                            </article>

                                          </div>
                              </div>
      </aside><aside id="text-10" class="widget-odd widget-3 widget widget_text"><h3 class="widget-title">Seguici su Facebook</h3>			<div class="textwidget"><!--<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fwp.designwall&amp;width=232&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=275762139167826" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe>-->
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fconsumatrici&amp;width=232&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false&amp;appId=501066863335618" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:290px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-41" class="widget-even widget-4 widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
padding:0; border:none;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-230"><a class="ads-thumb" href="http://bit.ly/kiwistudioapps"><img src="https://www.consumatrici.it/wp-content/uploads/attanasio.jpg"></a>
</div></div>
		</aside><aside id="adv_multi-3" class="widget-odd widget-last widget-5 widget widget_adv_multi"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4200362656024025"
     data-ad-slot="9440041759"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.consumatrici.it"><span itemprop="title">Consumatrici.it</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.consumatrici.it/category/soldi/tecnologia"><span itemprop="title">Tecnologia</span></a></li><li> ComproDaCasa: da oggi disponibile la app per i piccoli negozi</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Indice</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="nav_menu-9" class="widget-odd widget-first widget-1 widget widget_nav_menu"><h3 class="widget-title">Cibo</h3><div class="menu-cibo-container"><ul id="menu-cibo" class="menu"><li id="menu-item-1126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126 color-none"><a href="https://www.consumatrici.it/category/cibo/alimenti">Alimenti</a></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127 color-none"><a href="https://www.consumatrici.it/category/cibo/biologico">Biologico</a></li>
<li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 color-none"><a href="https://www.consumatrici.it/category/cibo/test">Test</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget-even widget-last widget-2 widget widget_nav_menu"><h3 class="widget-title">Soldi</h3><div class="menu-soldi-container"><ul id="menu-soldi" class="menu"><li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139 color-yellow"><a href="https://www.consumatrici.it/category/soldi/economie">Economie</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1140 color-yellow"><a href="https://www.consumatrici.it/category/soldi/viaggi-e-sconti">Viaggi e sconti</a></li>
<li id="menu-item-1169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1169 color-green"><a href="https://www.consumatrici.it/category/soldi/tecnologia">Tecnologia</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="nav_menu-12" class="widget-odd widget-first widget-1 widget widget_nav_menu"><h3 class="widget-title">Salute e benessere</h3><div class="menu-salute-e-benessere-container"><ul id="menu-salute-e-benessere" class="menu"><li id="menu-item-1142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1142 color-violet"><a href="https://www.consumatrici.it/category/salute-e-benessere/salute">Salute</a></li>
<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141 color-violet"><a href="https://www.consumatrici.it/category/salute-e-benessere/diete">Diete</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1143 color-violet"><a href="https://www.consumatrici.it/category/salute-e-benessere/wellness">Wellness</a></li>
</ul></div></aside><aside id="nav_menu-8" class="widget-even widget-last widget-2 widget widget_nav_menu"><h3 class="widget-title">Spettacoli e gossip</h3><div class="menu-spettacoli-container"><ul id="menu-spettacoli" class="menu"><li id="menu-item-1152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1152 color-cyan"><a href="https://www.consumatrici.it/category/spettacoli/cinema">Cinema</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1154 color-cyan"><a href="https://www.consumatrici.it/category/spettacoli/televisione">Televisione</a></li>
<li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153 color-cyan"><a href="https://www.consumatrici.it/category/spettacoli/gossip">Gossip</a></li>
<li id="menu-item-1469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1469 color-none"><a href="https://www.consumatrici.it/category/spettacoli/musica">Musica</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="nav_menu-7" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h3 class="widget-title">Genitori e figli</h3><div class="menu-genitori-e-figli-container"><ul id="menu-genitori-e-figli" class="menu"><li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160 color-blue"><a href="https://www.consumatrici.it/category/genitori-e-figli/psicologia">Psicologia</a></li>
<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161 color-blue"><a href="https://www.consumatrici.it/category/genitori-e-figli/scuola">Scuola</a></li>
<li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159 color-blue"><a href="https://www.consumatrici.it/category/genitori-e-figli/mode">Mode</a></li>
</ul></div></aside>                </div>
                                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy; 2014-2019 di <strong>Consumatrici.it</strong>
            <p><a href="https://www.consumatrici.it/chi-siamo">Redazione</a> e <a href="https://www.consumatrici.it/contatti">Contatti</a></p>
                    <p>Direttore: <a href="mailto:redazione@consumatrici.it">Rocco Di Blasi</a></p>
            <p>Consumatrici.it registrazione del Tribunale di Bologna, con il numero 8378, aprile 2015</p>
            <p>Partita iva 03434561209</p>

        <!--<p>Direttore: Rocco Di Blasi (r.diblasi(@)consumatrici.it)</p>
                    <p>Contatti: redazione(@)consumatrici.it</p>
                    <p><br></p> -->
<br />

<!-- AdNow

<script type="text/javascript">var SC_CId = "100884",SC_Domain="n.ads3-adnow.com";SC_Start_100884=(new Date).getTime();</script>
<script type="text/javascript" src="https://st.n.ads3-adnow.com/js/adv_out.js"></script>

end AdNow -->

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=consumatrici14&NODW=yes" async="async"></script>
<!-- Fine Codice ShinyStat -->
					
<h6>
    <a href="https://www.shinystat.com/cgi-bin/shinystatv.cgi?L=0&USER=consumatrici14&NH=1">
        <img src="https://www.consumatrici.it/wp-content/themes/dw-focus/assets/img/shinystat.png" alt="Statistiche siti" style="border:0px" />
    </a>
</h6>

<br />
<br />

</div>
<div class="logo">
<a class="small-logo" href="https://www.consumatrici.it/" title="Consumatrici.it" rel="home">
Consumatrici.it</a>
</div>
</div>
</div>
</footer><!-- #colophon .site-footer -->

<a class="scroll-top" href="#masthead" title="Scrolla verso l'alto">Alto</a>
<div id="cookie-law-info-bar"><span>I cookie ci aiutano ad offrirti un servizio migliore. Utilizzando il nostro sito accetti l'uso dei cookie <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> <a href='https://www.iubenda.com/privacy-policy/686704' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy e Cookie</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"consumatrici"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"157573 https:\/\/www.consumatrici.it\/?p=157573","disqusShortname":"consumatrici","disqusTitle":"ComproDaCasa: da oggi disponibile la app per i piccoli negozi","disqusUrl":"https:\/\/www.consumatrici.it\/31\/03\/2020\/soldi\/tecnologia\/000157573\/comprodacasa-da-oggi-disponibile-la-app-per-i-piccoli-negozi","postId":"157573"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>



</body>
</html>
