<!DOCTYPE html>
<html lang="it-IT">
<head>

		<!-- Google Tag Manager 
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KLHT3NC');</script>
		<!-- End Google Tag Manager -->


<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Conte accetta l&#8217;incarico di Mattarella: &#8220;Non farò un governo contro&#8221; | Consumatrici.it</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.consumatrici.it/xmlrpc.php" />
<link rel="alternate" href="https://www.consumatrici.it" hreflang="x-default" />
<!--[if lt IE 9]>
<script src="https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->
<meta name="twitter:image" content="https://www.consumatrici.it/wp-content/uploads/2019/08/a-matta.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@https://twitter.com/consumatrici" /><meta name="twitter:domain" content="Consumatrici.it" /><meta name="twitter:description" content="Giuseppe Conte è arrivato alle 9.30 al Quirinale per incontrare il presidente della Repubblica Sergio Mattarella. 

Il presidente ha conferito a Conte l&#039;incarico di formare il nuovo governo, il premier ancora in carica per gli affari correnti si è riservato di accettare, con una formula ormai classica.

Ma h ..." /><meta name="twitter:title" content="Conte accetta l&#039;incarico di Mattarella: &quot;Non farò un governo contro&quot;" /><meta property="fb:admins" content="https://www.facebook.com/consumatrici/" /><meta property="og:image" content="https://www.consumatrici.it/wp-content/uploads/2019/08/a-matta.jpg" /><meta property="og:site_name" content="Consumatrici.it" /><meta property="og:description" content="Giuseppe Conte è arrivato alle 9.30 al Quirinale per incontrare il presidente della Repubblica Sergio Mattarella. 

Il presidente ha conferito a Conte l&#039;incarico di formare il nuovo governo, il premier ancora in carica per gli affari correnti si è riservato di accettare, con una formula ormai classica.

Ma h ..." /><meta property="og:url" content="https://www.consumatrici.it/29/08/2019/attualita/politica/000149759/conte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro" /><meta property="og:type" content="article" /><meta property="og:title" content="Conte accetta l&#039;incarico di Mattarella: &quot;Non farò un governo contro&quot;" /><meta name="description" content="Giuseppe Conte è arrivato alle 9.30 al Quirinale per incontrare il presidente della Repubblica Sergio Mattarella. 

Il presidente ha conferito a Conte l&#039;incarico di formare il nuovo governo, il premier ancora in carica per gli affari correnti si è riservato di accettare, con una formula ormai classica.

Ma h ..." /><meta name="title" content="Conte accetta l&#039;incarico di Mattarella: &quot;Non farò un governo contro&quot;" /><link rel="amphtml" href="https://www.consumatrici.it/29/08/2019/attualita/politica/000149759/conte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro/amp" /><link rel='dns-prefetch' href='//www.consumatrici.it' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Consumatrici.it &raquo; Feed" href="https://www.consumatrici.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Consumatrici.it &raquo; Feed dei commenti" href="https://www.consumatrici.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Consumatrici.it &raquo; Conte accetta l&#8217;incarico di Mattarella: &#8220;Non farò un governo contro&#8221; Feed dei commenti" href="https://www.consumatrici.it/29/08/2019/attualita/politica/000149759/conte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51613209-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51613209-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.consumatrici.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.consumatrici.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.consumatrici.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.consumatrici.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/css/template.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/css/print.css?ver=4.9.10' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.9.10' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.consumatrici.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.1'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.3'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.9.10'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://www.consumatrici.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.consumatrici.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.consumatrici.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sinisa Mihajlovic dimesso dal Sant&#8217;Orsola, domani sera sarà in panchina contro la Spal' href='https://www.consumatrici.it/29/08/2019/sport/calcio/000148487/sinisa-mihajlovic-dimesso-dal-santorsola-domani-sera-sara-in-panchina-contro-la-spal' />
<link rel='next' title='Simon&#038;TheStars d’agosto: Gemelli cerca il dialogo col partner, Pesci più certezze per chi ama' href='https://www.consumatrici.it/29/08/2019/oroscopi/000149012/simonthestars-dagosto-gemelli-cerca-il-dialogo-col-partner-pesci-piu-certezze-per-chi-ama' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://www.consumatrici.it/29/08/2019/attualita/politica/000149759/conte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro" />
<link rel='shortlink' href='https://www.consumatrici.it/?p=149759' />
<link rel="alternate" type="application/json+oembed" href="https://www.consumatrici.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.consumatrici.it%2F29%2F08%2F2019%2Fattualita%2Fpolitica%2F000149759%2Fconte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro" />
<link rel="alternate" type="text/xml+oembed" href="https://www.consumatrici.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.consumatrici.it%2F29%2F08%2F2019%2Fattualita%2Fpolitica%2F000149759%2Fconte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro&#038;format=xml" />

<!-- This site is using AdRotate v4.15.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->


<!-- This site is optimized with the Schema plugin v1.7.3 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.consumatrici.it\/29\/08\/2019\/attualita\/politica\/000149759\/conte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro"},"url":"https:\/\/www.consumatrici.it\/29\/08\/2019\/attualita\/politica\/000149759\/conte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro","headline":"Conte accetta l'incarico di Mattarella: \"Non farò un governo contro\"","datePublished":"2019-08-29T10:10:20+00:00","dateModified":"2019-08-29T11:15:50+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.consumatrici.it\/#organization","name":"Consumatrici","logo":{"@type":"ImageObject","url":"https:\/\/www.consumatrici.it\/wp-content\/uploads\/2015\/06\/aaa-consumatricilogop.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.consumatrici.it\/wp-content\/uploads\/2019\/08\/a-matta.jpg","width":770,"height":400},"articleSection":"Politica","keywords":"conte, incarico, Mattarella, quirinale","description":"Giuseppe Conte è arrivato alle 9.30 al Quirinale per incontrare il presidente della Repubblica Sergio Mattarella.  Il presidente ha conferito a Conte l'incarico di formare il nuovo governo, il premier ancora in carica per gli affari correnti si è riservato di accettare, con una formula ormai classica. Ma ha","author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.consumatrici.it\/author\/redazione"}}</script>

<meta property="og:title" content="Conte accetta l&#8217;incarico di Mattarella: &#8220;Non farò un governo contro&#8221;" /><meta property="og:url" content="https://www.consumatrici.it/29/08/2019/attualita/politica/000149759/conte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro" /><meta property="og:image" content="https://www.consumatrici.it/wp-content/uploads/2019/08/a-matta-110x110.jpg" /><meta property="og:description" content="Giuseppe Conte è arrivato alle 9.30 al Quirinale per incontrare il presidente della Repubblica Sergio Mattarella.  Il presidente ha conferito a Conte l&#8217;incarico di formare il nuovo governo, il premier ancora in carica per gli affari correnti si è riservato di accettare, con una formula ormai classica. Ma ha annunciato che si metterà al lavoro&lt;a href=&quot;https://www.consumatrici.it/29/08/2019/attualita/politica/000149759/conte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro&quot; title=&quot;Continua a leggere&quot; &gt;...&lt;/a&gt;"/>    <style type="text/css">
        
        
            </style>
    <link rel="shortcut icon" href="https://www.consumatrici.it/wp-content/themes/dw-focus/assets/img/favicon.ico">		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		
<style type="text/css">
.carousel .carousel-inner .entry-header {
position: absolute;
width: 100%;
bottom: 0;
padding: 30px 20px 40px;
-webkit-box-sizing: border-box;
-moz-box-sizing: border-box;
box-sizing: border-box;
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-149759 single-format-standard desktop  not-login group-blog" >


			<!-- Google Tag Manager (noscript)
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLHT3NC"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
	
	

	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="visible-desktop">
		                <h1>
		                	<a href="https://www.consumatrici.it/" title="Consumatrici.it" rel="home">
		                		Consumatrici.it		                	</a>
		                </h1>
		            </div>
		            		        </div>
	        </div>
	        		            <!-- News -->
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="Consumatrici" href="https://www.consumatrici.it/">Consumatrici</a>

												<ul class="social-links visible-desktop">
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="https://www.consumatrici.it/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-main-menu" class="nav"><li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-243 0"><a href="https://www.consumatrici.it/">PRIMA PAGINA</a></li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1122 color-orange 0"><a href="https://www.consumatrici.it/category/cibo">Cibo</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123 active color-none 1"><a href="https://www.consumatrici.it/category/cibo/alimenti">Alimenti</a></li>
	<li id="menu-item-1124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1124 color-none 1"><a href="https://www.consumatrici.it/category/cibo/biologico">Biologico</a></li>
	<li id="menu-item-1125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1125 color-none 1"><a href="https://www.consumatrici.it/category/cibo/test">Test</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1123'><ul id='mn-latest-1123'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/08/2019/cibo/alimenti/000150073/la-carne-di-pollo-non-va-lavata-prima-della-cottura-i-batteri-si-diffondono' title='La carne di pollo non va lavata prima della cottura: i batteri si diffondono'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-carne-pollo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/08/2019/cibo/alimenti/000150073/la-carne-di-pollo-non-va-lavata-prima-della-cottura-i-batteri-si-diffondono' title='La carne di pollo non va lavata prima della cottura: i batteri si diffondono'> La carne di pollo non va lavata prima della cottura: i batteri si diffondono</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/27/08/2019/cibo/alimenti/00021242/carote-spinaci-radicchio-la-top-ten-degli-ortaggi-per-una-tintarella-duratura' title='Carote, spinaci, radicchio: la top ten degli ortaggi per una tintarella duratura'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/06/aaa-radicchio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/27/08/2019/cibo/alimenti/00021242/carote-spinaci-radicchio-la-top-ten-degli-ortaggi-per-una-tintarella-duratura' title='Carote, spinaci, radicchio: la top ten degli ortaggi per una tintarella duratura'> Carote, spinaci, radicchio: la top ten degli ortaggi per una tintarella duratura</a><span> - 27 Agosto 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/26/08/2019/cibo/alimenti/00049898/uova-sode-perfette-con-e-senza-guscio-i-consigli-per-cuocerle-al-punto-giusto' title='Uova sode perfette con e senza guscio: i consigli per cuocerle al punto giusto'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/11/aaaauovasode-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/11/aaaauovasode-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaauovasode-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaauovasode-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaauovasode-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaauovasode-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/26/08/2019/cibo/alimenti/00049898/uova-sode-perfette-con-e-senza-guscio-i-consigli-per-cuocerle-al-punto-giusto' title='Uova sode perfette con e senza guscio: i consigli per cuocerle al punto giusto'> Uova sode perfette con e senza guscio: i consigli per cuocerle al punto giusto</a><span> - 26 Agosto 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/08/2019/cibo/alimenti/000149726/cima-antica-genova-tuo-chef-a-rischio-listeria-anche-coop-la-ritira-dalla-vendita' title='Cima Antica Genova Tuo Chef a rischio listeria: anche Coop la ritira dalla vendita'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-cima-listeria-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/08/2019/cibo/alimenti/000149726/cima-antica-genova-tuo-chef-a-rischio-listeria-anche-coop-la-ritira-dalla-vendita' title='Cima Antica Genova Tuo Chef a rischio listeria: anche Coop la ritira dalla vendita'> Cima Antica Genova Tuo Chef a rischio listeria: anche Coop la ritira dalla vendita</a><span> - 21 Agosto 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/08/2019/cibo/alimenti/000149780/funghi-commestibili-si-apre-la-stagione-i-falsi-miti-dei-test-fai-da-te' title='Funghi commestibili, si apre la stagione: i falsi miti dei test fai da te'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-funghi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/08/2019/cibo/alimenti/000149780/funghi-commestibili-si-apre-la-stagione-i-falsi-miti-dei-test-fai-da-te' title='Funghi commestibili, si apre la stagione: i falsi miti dei test fai da te'> Funghi commestibili, si apre la stagione: i falsi miti dei test fai da te</a><span> - 21 Agosto 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/cibo/alimenti' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1124'><ul id='mn-latest-1124'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/05/07/2019/cibo/biologico/000148249/debutta-al-jova-beach-party-la-bottiglia-di-plastica-coop-riciclabile-al-100' title='Debutta al Jova Beach Party la bottiglia di plastica Coop riciclabile al 100%'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/07/a-jova-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/05/07/2019/cibo/biologico/000148249/debutta-al-jova-beach-party-la-bottiglia-di-plastica-coop-riciclabile-al-100' title='Debutta al Jova Beach Party la bottiglia di plastica Coop riciclabile al 100%'> Debutta al Jova Beach Party la bottiglia di plastica Coop riciclabile al 100%</a><span> - 5 Luglio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/31/01/2016/cibo/biologico/00055973/vino-senza-solfiti-prodotto-dalluniversita-di-pisa-a-montalcino' title='Vino senza solfiti prodotto dall&#8217;Università di Pisa a Montalcino'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/31/01/2016/cibo/biologico/00055973/vino-senza-solfiti-prodotto-dalluniversita-di-pisa-a-montalcino' title='Vino senza solfiti prodotto dall&#8217;Università di Pisa a Montalcino'> Vino senza solfiti prodotto dall&#8217;Università di Pisa a Montalcino</a><span> - 31 Gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/13/09/2015/cibo/00037122/sana-a-bologna-oggi-cucino-bio-come-fare-la-spesa-in-fiera' title='Sana a Bologna: oggi cucino bio, come fare la spesa in Fiera'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/13/09/2015/cibo/00037122/sana-a-bologna-oggi-cucino-bio-come-fare-la-spesa-in-fiera' title='Sana a Bologna: oggi cucino bio, come fare la spesa in Fiera'> Sana a Bologna: oggi cucino bio, come fare la spesa in Fiera</a><span> - 13 Settembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/22/07/2015/cibo/biologico/00027469/fiocchi-davena-non-bio-coop-ritira-dagli-scaffali-i-naturaplan' title='Fiocchi d&#8217;avena non bio: Coop ritira dagli scaffali i Naturaplan'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/22/07/2015/cibo/biologico/00027469/fiocchi-davena-non-bio-coop-ritira-dagli-scaffali-i-naturaplan' title='Fiocchi d&#8217;avena non bio: Coop ritira dagli scaffali i Naturaplan'> Fiocchi d&#8217;avena non bio: Coop ritira dagli scaffali i Naturaplan</a><span> - 22 Luglio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/18/05/2015/cibo/biologico/00017971/cosa-succede-nel-nostro-corpo-se-mangiamo-bio-il-video' title='Cosa succede nel nostro corpo se mangiamo bio, il video'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/05/aaa-videobio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/18/05/2015/cibo/biologico/00017971/cosa-succede-nel-nostro-corpo-se-mangiamo-bio-il-video' title='Cosa succede nel nostro corpo se mangiamo bio, il video'> Cosa succede nel nostro corpo se mangiamo bio, il video</a><span> - 18 Maggio 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/cibo/biologico' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1125'><ul id='mn-latest-1125'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/11/10/2016/cibo/test/00084048/test-creme-antirughe-le-meno-care-tra-le-migliori-la-tabella' title='Test creme antirughe: le meno care tra le migliori (la tabella)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/11/10/2016/cibo/test/00084048/test-creme-antirughe-le-meno-care-tra-le-migliori-la-tabella' title='Test creme antirughe: le meno care tra le migliori (la tabella)'> Test creme antirughe: le meno care tra le migliori (la tabella)</a><span> - 11 Ottobre 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/13/11/2015/cibo/test/00047912/olio-extravergine-linchiesta-di-torino-spezzettata-in-4-tronconi' title='Olio extravergine: l&#8217;inchiesta di Torino spezzettata in 4 tronconi'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/13/11/2015/cibo/test/00047912/olio-extravergine-linchiesta-di-torino-spezzettata-in-4-tronconi' title='Olio extravergine: l&#8217;inchiesta di Torino spezzettata in 4 tronconi'> Olio extravergine: l&#8217;inchiesta di Torino spezzettata in 4 tronconi</a><span> - 13 Novembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/12/11/2015/cibo/00012340/extravergine-dop-e-igp-i-migliori-e-i-peggiori-su-25-marche-la-tabella' title='Extravergine, Dop e Igp: i migliori e i peggiori su 25 marche (la tabella)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/03/aaa-OLIO-EXTRAVERGINE-DOLIVA-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/12/11/2015/cibo/00012340/extravergine-dop-e-igp-i-migliori-e-i-peggiori-su-25-marche-la-tabella' title='Extravergine, Dop e Igp: i migliori e i peggiori su 25 marche (la tabella)'> Extravergine, Dop e Igp: i migliori e i peggiori su 25 marche (la tabella)</a><span> - 12 Novembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/05/2015/cibo/test/00019006/barrette-dietetiche-il-test-ecco-chi-eccede-in-zuccheri-e-proteine' title='Barrette dietetiche, il test: ecco chi eccede in zuccheri e proteine'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/05/aaa-barrette-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/05/2015/cibo/test/00019006/barrette-dietetiche-il-test-ecco-chi-eccede-in-zuccheri-e-proteine' title='Barrette dietetiche, il test: ecco chi eccede in zuccheri e proteine'> Barrette dietetiche, il test: ecco chi eccede in zuccheri e proteine</a><span> - 25 Maggio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/13/05/2015/cibo/test/00017091/integratori-anti-grassi-il-test-quale-funziona-e-quale-e-rischioso' title='Integratori anti-grassi, il test: quale funziona e quale è rischioso'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/05/aaa-perdipeso-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/13/05/2015/cibo/test/00017091/integratori-anti-grassi-il-test-quale-funziona-e-quale-e-rischioso' title='Integratori anti-grassi, il test: quale funziona e quale è rischioso'> Integratori anti-grassi, il test: quale funziona e quale è rischioso</a><span> - 13 Maggio 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/cibo/test' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1133 color-yellow 0"><a href="https://www.consumatrici.it/category/soldi">Soldi</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135 active color-yellow 1"><a href="https://www.consumatrici.it/category/soldi/economie">Economie</a></li>
	<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136 color-yellow 1"><a href="https://www.consumatrici.it/category/soldi/viaggi-e-sconti">Viaggi e sconti</a></li>
	<li id="menu-item-1166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1166 color-green 1"><a href="https://www.consumatrici.it/category/soldi/tecnologia">Tecnologia</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1135'><ul id='mn-latest-1135'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/27/06/2019/soldi/000147960/aste-a-doppio-ribasso-e-sottocosto-coop-soddisfatta-per-la-proposta-approvata' title='Aste a doppio ribasso e sottocosto, Coop soddisfatta per la proposta approvata'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/06/a-coop-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/27/06/2019/soldi/000147960/aste-a-doppio-ribasso-e-sottocosto-coop-soddisfatta-per-la-proposta-approvata' title='Aste a doppio ribasso e sottocosto, Coop soddisfatta per la proposta approvata'> Aste a doppio ribasso e sottocosto, Coop soddisfatta per la proposta approvata</a><span> - 27 Giugno 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/06/2019/soldi/economie/00046625/capitane-coraggiose-parla-maura-latini-nominata-ieri-ad-della-coop' title='Capitane coraggiose: parla Maura Latini, nominata ieri Ad della Coop'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/11/aaaalatinitre-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/11/aaaalatinitre-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaalatinitre-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaalatinitre-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaalatinitre-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaalatinitre-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/06/2019/soldi/economie/00046625/capitane-coraggiose-parla-maura-latini-nominata-ieri-ad-della-coop' title='Capitane coraggiose: parla Maura Latini, nominata ieri Ad della Coop'> Capitane coraggiose: parla Maura Latini, nominata ieri Ad della Coop</a><span> - 25 Giugno 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/24/06/2019/soldi/economie/000147856/coop-italia-marco-pedroni-presidente-maura-latini-ad-piu-ambiente-nelle-scelte' title='Coop Italia: Marco Pedroni presidente, Maura Latini Ad, più ambiente nelle scelte'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/06/a-latini-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/24/06/2019/soldi/economie/000147856/coop-italia-marco-pedroni-presidente-maura-latini-ad-piu-ambiente-nelle-scelte' title='Coop Italia: Marco Pedroni presidente, Maura Latini Ad, più ambiente nelle scelte'> Coop Italia: Marco Pedroni presidente, Maura Latini Ad, più ambiente nelle scelte</a><span> - 24 Giugno 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/13/06/2019/soldi/economie/000147343/cash-mob-di-coop-volano-gli-acquisti-sostenibili' title='Cash Mob di Coop: cambia il consumatore, volano gli acquisti sostenibili'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/06/a-coop-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/13/06/2019/soldi/economie/000147343/cash-mob-di-coop-volano-gli-acquisti-sostenibili' title='Cash Mob di Coop: cambia il consumatore, volano gli acquisti sostenibili'> Cash Mob di Coop: cambia il consumatore, volano gli acquisti sostenibili</a><span> - 13 Giugno 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/05/06/2019/soldi/economie/000147023/litalia-viola-le-regole-del-debito-lue-valuta-la-procedura-dinfrazione' title='L&#8217;Italia viola le Regole del debito, l&#8217;Ue valuta la procedura d&#8217;infrazione'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/06/a-dombrovskis_moscovici_tria-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/05/06/2019/soldi/economie/000147023/litalia-viola-le-regole-del-debito-lue-valuta-la-procedura-dinfrazione' title='L&#8217;Italia viola le Regole del debito, l&#8217;Ue valuta la procedura d&#8217;infrazione'> L&#8217;Italia viola le Regole del debito, l&#8217;Ue valuta la procedura d&#8217;infrazione</a><span> - 5 Giugno 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/soldi/economie' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1136'><ul id='mn-latest-1136'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/08/2019/soldi/viaggi-e-sconti/00025960/al-mare-a-fine-agosto-risparmiando-3x2-sui-lettini-e-ombrellone-a-ore' title='Al mare a fine agosto risparmiando: 3&#215;2 sui lettini e ombrellone a ore'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/07/aaaombrellonelowcost-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/07/aaaombrellonelowcost-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaaombrellonelowcost-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaaombrellonelowcost-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaaombrellonelowcost-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaaombrellonelowcost-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/08/2019/soldi/viaggi-e-sconti/00025960/al-mare-a-fine-agosto-risparmiando-3x2-sui-lettini-e-ombrellone-a-ore' title='Al mare a fine agosto risparmiando: 3&#215;2 sui lettini e ombrellone a ore'> Al mare a fine agosto risparmiando: 3&#215;2 sui lettini e ombrellone a ore</a><span> - 20 Agosto 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/04/2019/soldi/viaggi-e-sconti/000144761/pasqua-proposte-per-il-weekend-o-per-i-magnifici-12-in-viaggio-con-un-clic' title='Pasqua, proposte per il weekend o per i &#8220;magnifici 12&#8221;: in viaggio con un clic'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-vacanze-pasqua01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/04/2019/soldi/viaggi-e-sconti/000144761/pasqua-proposte-per-il-weekend-o-per-i-magnifici-12-in-viaggio-con-un-clic' title='Pasqua, proposte per il weekend o per i &#8220;magnifici 12&#8221;: in viaggio con un clic'> Pasqua, proposte per il weekend o per i &#8220;magnifici 12&#8221;: in viaggio con un clic</a><span> - 1 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/11/03/2019/soldi/viaggi-e-sconti/000144037/matera-star-dei-viaggi-di-primavera-in-classifica-con-firenze-roma-e-venezia' title='Matera star dei viaggi di primavera: in classifica con Firenze, Roma e Venezia'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/03/a-matera-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/11/03/2019/soldi/viaggi-e-sconti/000144037/matera-star-dei-viaggi-di-primavera-in-classifica-con-firenze-roma-e-venezia' title='Matera star dei viaggi di primavera: in classifica con Firenze, Roma e Venezia'> Matera star dei viaggi di primavera: in classifica con Firenze, Roma e Venezia</a><span> - 11 Marzo 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/27/02/2019/soldi/viaggi-e-sconti/000142920/carnevale-2019-domani-e-giovedi-grasso-il-calendario-completo-di-vacanze-ed-eventi' title='Carnevale 2019, domani è giovedì grasso: il calendario completo di vacanze ed eventi'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/02/a-carnevale01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/27/02/2019/soldi/viaggi-e-sconti/000142920/carnevale-2019-domani-e-giovedi-grasso-il-calendario-completo-di-vacanze-ed-eventi' title='Carnevale 2019, domani è giovedì grasso: il calendario completo di vacanze ed eventi'> Carnevale 2019, domani è giovedì grasso: il calendario completo di vacanze ed eventi</a><span> - 27 Febbraio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/02/01/2019/soldi/viaggi-e-sconti/000141541/tutti-i-ponti-del-2019-fino-a-37-giorni-di-vacanza-usandone-11-di-ferie' title='Tutti i ponti del 2019: fino a 37 giorni di vacanza usandone 11 di ferie'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/12/a-ponti2019-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/02/01/2019/soldi/viaggi-e-sconti/000141541/tutti-i-ponti-del-2019-fino-a-37-giorni-di-vacanza-usandone-11-di-ferie' title='Tutti i ponti del 2019: fino a 37 giorni di vacanza usandone 11 di ferie'> Tutti i ponti del 2019: fino a 37 giorni di vacanza usandone 11 di ferie</a><span> - 2 Gennaio 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/soldi/viaggi-e-sconti' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1166'><ul id='mn-latest-1166'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/19/08/2019/soldi/tecnologia/000146445/huawei-gli-usa-prorogano-di-altri-90-giorni-la-messa-al-bando-del-sistema-cinese' title='Huawei: gli Usa prorogano di altri 90 giorni la messa al bando del sistema cinese'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/05/a-huawei-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/19/08/2019/soldi/tecnologia/000146445/huawei-gli-usa-prorogano-di-altri-90-giorni-la-messa-al-bando-del-sistema-cinese' title='Huawei: gli Usa prorogano di altri 90 giorni la messa al bando del sistema cinese'> Huawei: gli Usa prorogano di altri 90 giorni la messa al bando del sistema cinese</a><span> - 19 Agosto 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/07/08/2019/soldi/tecnologia/00084935/acquisti-online-il-lunedi-prezzi-giu-del-18-piu-caro-il-weekend-infografica' title='Acquisti online: il lunedì prezzi giù del 18%, più caro il weekend (infografica)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/10/a-acquistionline01-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/10/a-acquistionline01-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-acquistionline01-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-acquistionline01-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-acquistionline01-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-acquistionline01-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-acquistionline01-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/07/08/2019/soldi/tecnologia/00084935/acquisti-online-il-lunedi-prezzi-giu-del-18-piu-caro-il-weekend-infografica' title='Acquisti online: il lunedì prezzi giù del 18%, più caro il weekend (infografica)'> Acquisti online: il lunedì prezzi giù del 18%, più caro il weekend (infografica)</a><span> - 7 Agosto 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/05/08/2019/soldi/tecnologia/000149214/ebook-kindle-da-amazon-al-via-la-funzione-regala' title='Ebook Kindle: da Amazon al via la funzione &#8220;regala&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-kindle-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/05/08/2019/soldi/tecnologia/000149214/ebook-kindle-da-amazon-al-via-la-funzione-regala' title='Ebook Kindle: da Amazon al via la funzione &#8220;regala&#8221;'> Ebook Kindle: da Amazon al via la funzione &#8220;regala&#8221;</a><span> - 5 Agosto 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/17/07/2019/soldi/tecnologia/000148658/cybertruffa-fingendosi-la-polizia-gli-agenti-quelli-veri-difendetevi-cosi' title='Cybertruffa fingendosi la polizia, gli agenti (quelli veri): &#8220;Difendetevi così&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-truffa-online-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/17/07/2019/soldi/tecnologia/000148658/cybertruffa-fingendosi-la-polizia-gli-agenti-quelli-veri-difendetevi-cosi' title='Cybertruffa fingendosi la polizia, gli agenti (quelli veri): &#8220;Difendetevi così&#8221;'> Cybertruffa fingendosi la polizia, gli agenti (quelli veri): &#8220;Difendetevi così&#8221;</a><span> - 17 Luglio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/05/07/2019/soldi/tecnologia/000148237/facebook-risolti-i-problemi-per-foto-e-video-ma-ieri-ancora-malfunzionamenti' title='Facebook: risolti i problemi per foto e video, ma ieri ancora malfunzionamenti'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/07/a-face-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/05/07/2019/soldi/tecnologia/000148237/facebook-risolti-i-problemi-per-foto-e-video-ma-ieri-ancora-malfunzionamenti' title='Facebook: risolti i problemi per foto e video, ma ieri ancora malfunzionamenti'> Facebook: risolti i problemi per foto e video, ma ieri ancora malfunzionamenti</a><span> - 5 Luglio 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/soldi/tecnologia' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1148 color-violet 0"><a href="https://www.consumatrici.it/category/salute-e-benessere">Salute e benessere</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1150 active color-violet 1"><a href="https://www.consumatrici.it/category/salute-e-benessere/salute">Salute</a></li>
	<li id="menu-item-1149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1149 color-violet 1"><a href="https://www.consumatrici.it/category/salute-e-benessere/diete">Diete</a></li>
	<li id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151 color-violet 1"><a href="https://www.consumatrici.it/category/salute-e-benessere/wellness">Wellness</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1150'><ul id='mn-latest-1150'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/08/2019/salute-e-benessere/salute/00056928/vivacita-del-cervello-e-stagioni-memoria-al-top-in-autunno-crolla-in-primavera' title='Vivacità del cervello e stagioni: memoria al top in autunno, crolla in primavera'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/02/aaaacervellostagioni-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/02/aaaacervellostagioni-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaaacervellostagioni-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaaacervellostagioni-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaaacervellostagioni-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaaacervellostagioni-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/08/2019/salute-e-benessere/salute/00056928/vivacita-del-cervello-e-stagioni-memoria-al-top-in-autunno-crolla-in-primavera' title='Vivacità del cervello e stagioni: memoria al top in autunno, crolla in primavera'> Vivacità del cervello e stagioni: memoria al top in autunno, crolla in primavera</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/08/2019/salute-e-benessere/salute/000150061/disabili-e-anziani-le-tecnologie-per-aiutarli-devono-arrivare-a-tutti' title='Disabili e anziani: &#8220;Le tecnologie per aiutarli devono arrivare a tutti&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-disabili04-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/08/2019/salute-e-benessere/salute/000150061/disabili-e-anziani-le-tecnologie-per-aiutarli-devono-arrivare-a-tutti' title='Disabili e anziani: &#8220;Le tecnologie per aiutarli devono arrivare a tutti&#8221;'> Disabili e anziani: &#8220;Le tecnologie per aiutarli devono arrivare a tutti&#8221;</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/27/08/2019/salute-e-benessere/salute/000107427/lormone-della-felicita-rende-sani-la-dopamina-barriera-contro-virus-e-batteri' title='L&#8217;ormone della felicità rende sani: &#8220;La dopamina barriera contro virus e batteri&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/07/a-piacere-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/07/a-piacere-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/07/a-piacere-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/07/a-piacere-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/07/a-piacere-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/07/a-piacere-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/07/a-piacere-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/27/08/2019/salute-e-benessere/salute/000107427/lormone-della-felicita-rende-sani-la-dopamina-barriera-contro-virus-e-batteri' title='L&#8217;ormone della felicità rende sani: &#8220;La dopamina barriera contro virus e batteri&#8221;'> L&#8217;ormone della felicità rende sani: &#8220;La dopamina barriera contro virus e batteri&#8221;</a><span> - 2 giorni fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/27/08/2019/salute-e-benessere/salute/00054477/influenza-le-donne-sono-piu-resistenti-a-proteggerle-ci-pensano-gli-estrogeni' title='Influenza: le donne sono più resistenti, a proteggerle ci pensano gli estrogeni'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/01/aaaadonneinfluenza-1-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/01/aaaadonneinfluenza-1-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaadonneinfluenza-1-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaadonneinfluenza-1-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaadonneinfluenza-1-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaadonneinfluenza-1-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/27/08/2019/salute-e-benessere/salute/00054477/influenza-le-donne-sono-piu-resistenti-a-proteggerle-ci-pensano-gli-estrogeni' title='Influenza: le donne sono più resistenti, a proteggerle ci pensano gli estrogeni'> Influenza: le donne sono più resistenti, a proteggerle ci pensano gli estrogeni</a><span> - 27 Agosto 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/27/08/2019/salute-e-benessere/salute/000149990/lotta-alle-zanzare-arriva-il-super-tessuto-al-grafene-per-vestiti-anti-puntura' title='Lotta alle zanzare: arriva il super tessuto al grafene per vestiti anti puntura'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaazanzare-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaazanzare-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaazanzare-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaazanzare-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaazanzare-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaazanzare-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/27/08/2019/salute-e-benessere/salute/000149990/lotta-alle-zanzare-arriva-il-super-tessuto-al-grafene-per-vestiti-anti-puntura' title='Lotta alle zanzare: arriva il super tessuto al grafene per vestiti anti puntura'> Lotta alle zanzare: arriva il super tessuto al grafene per vestiti anti puntura</a><span> - 27 Agosto 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/salute-e-benessere/salute' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1149'><ul id='mn-latest-1149'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/04/10/2017/salute-e-benessere/diete/000113208/il-boom-della-dieta-nordica-cose-come-si-fa' title='Il boom della &#8220;dieta nordica&#8221;: cos&#8217;è, come si fa'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/04/10/2017/salute-e-benessere/diete/000113208/il-boom-della-dieta-nordica-cose-come-si-fa' title='Il boom della &#8220;dieta nordica&#8221;: cos&#8217;è, come si fa'> Il boom della &#8220;dieta nordica&#8221;: cos&#8217;è, come si fa</a><span> - 4 Ottobre 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/15/04/2016/salute-e-benessere/diete/00064421/dieta-lemme-fidarsi-del-farmacista-di-desio-come-briatore' title='Dieta Lemme: fidarsi del farmacista di Desio come Briatore?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/15/04/2016/salute-e-benessere/diete/00064421/dieta-lemme-fidarsi-del-farmacista-di-desio-come-briatore' title='Dieta Lemme: fidarsi del farmacista di Desio come Briatore?'> Dieta Lemme: fidarsi del farmacista di Desio come Briatore?</a><span> - 15 Aprile 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/01/2016/salute-e-benessere/diete/00055659/vegan-a-scuola-lesperta-ok-ma-un-rischio-ce' title='Vegan a scuola, l&#8217;esperta: &#8220;Ok, ma un rischio c&#8217;è&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/01/2016/salute-e-benessere/diete/00055659/vegan-a-scuola-lesperta-ok-ma-un-rischio-ce' title='Vegan a scuola, l&#8217;esperta: &#8220;Ok, ma un rischio c&#8217;è&#8221;'> Vegan a scuola, l&#8217;esperta: &#8220;Ok, ma un rischio c&#8217;è&#8221;</a><span> - 28 Gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/07/11/2015/salute-e-benessere/00047227/i-single-mangiano-troppo-e-male-e-ingrassano-di-piu' title='I single mangiano troppo e male (e ingrassano di più)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/07/11/2015/salute-e-benessere/00047227/i-single-mangiano-troppo-e-male-e-ingrassano-di-piu' title='I single mangiano troppo e male (e ingrassano di più)'> I single mangiano troppo e male (e ingrassano di più)</a><span> - 7 Novembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/16/09/2015/salute-e-benessere/diete/00037851/green-coffee-ingannevole-la-pubblicita-che-promette-di-dimagrire-in-modo-facile' title='Green Coffee: ingannevole la pubblicità che promette di dimagrire in modo facile'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/16/09/2015/salute-e-benessere/diete/00037851/green-coffee-ingannevole-la-pubblicita-che-promette-di-dimagrire-in-modo-facile' title='Green Coffee: ingannevole la pubblicità che promette di dimagrire in modo facile'> Green Coffee: ingannevole la pubblicità che promette di dimagrire in modo facile</a><span> - 16 Settembre 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/salute-e-benessere/diete' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1151'><ul id='mn-latest-1151'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/29/05/2019/salute-e-benessere/000146741/si-puo-correggere-una-ruga-senza-rovinare-il-viso-di-una-persona' title='&#8220;Si può correggere una ruga, senza rovinare il viso di una persona&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/05/a-estetica-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/29/05/2019/salute-e-benessere/000146741/si-puo-correggere-una-ruga-senza-rovinare-il-viso-di-una-persona' title='&#8220;Si può correggere una ruga, senza rovinare il viso di una persona&#8221;'> &#8220;Si può correggere una ruga, senza rovinare il viso di una persona&#8221;</a><span> - 29 Maggio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/01/2019/salute-e-benessere/wellness/000142360/si-chiama-ems-training-e-lallenamento-last-minute-per-la-vacanza-sugli-sci' title='Si chiama EMS training, è l&#8217;allenamento last minute per la vacanza sugli sci'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/01/a-lastextra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/01/2019/salute-e-benessere/wellness/000142360/si-chiama-ems-training-e-lallenamento-last-minute-per-la-vacanza-sugli-sci' title='Si chiama EMS training, è l&#8217;allenamento last minute per la vacanza sugli sci'> Si chiama EMS training, è l&#8217;allenamento last minute per la vacanza sugli sci</a><span> - 25 Gennaio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/12/12/2018/salute-e-benessere/wellness/000140792/ferie-natalizie-rigeneranti-il-segreto-e-un-soggiorno-alle-terme-consigli-dellultimora' title='Ferie natalizie rigeneranti: il segreto è un soggiorno alle terme, consigli dell&#8217;ultim&#8217;ora'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/12/a-natale-terme-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/12/12/2018/salute-e-benessere/wellness/000140792/ferie-natalizie-rigeneranti-il-segreto-e-un-soggiorno-alle-terme-consigli-dellultimora' title='Ferie natalizie rigeneranti: il segreto è un soggiorno alle terme, consigli dell&#8217;ultim&#8217;ora'> Ferie natalizie rigeneranti: il segreto è un soggiorno alle terme, consigli dell&#8217;ultim&#8217;ora</a><span> - 12 Dicembre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/29/08/2017/salute-e-benessere/wellness/000110321/infermiere-killer-ha-ucciso-84-persone-le-autorita-tedesche-abbiamo-le-prove' title='Infermiere killer ha ucciso 84 persone, le autorità tedesche: &#8220;Abbiamo le prove&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-50x50.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-50x50.gif 50w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-110x110.gif 110w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-32x32.gif 32w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-64x64.gif 64w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-96x96.gif 96w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-128x128.gif 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/29/08/2017/salute-e-benessere/wellness/000110321/infermiere-killer-ha-ucciso-84-persone-le-autorita-tedesche-abbiamo-le-prove' title='Infermiere killer ha ucciso 84 persone, le autorità tedesche: &#8220;Abbiamo le prove&#8221;'> Infermiere killer ha ucciso 84 persone, le autorità tedesche: &#8220;Abbiamo le prove&#8221;</a><span> - 29 Agosto 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/07/03/2016/salute-e-benessere/00060394/la-dieta-dei-22-giorni-trionfo-di-vegetali-le-6-regole-che-dovete-conoscere' title='La &#8220;dieta dei 22 giorni&#8221;: trionfo di vegetali, le 6 regole che dovete conoscere'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/07/03/2016/salute-e-benessere/00060394/la-dieta-dei-22-giorni-trionfo-di-vegetali-le-6-regole-che-dovete-conoscere' title='La &#8220;dieta dei 22 giorni&#8221;: trionfo di vegetali, le 6 regole che dovete conoscere'> La &#8220;dieta dei 22 giorni&#8221;: trionfo di vegetali, le 6 regole che dovete conoscere</a><span> - 7 Marzo 2016</span></div></li></ul><a href='https://www.consumatrici.it/category/salute-e-benessere/wellness' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1155 color-cyan 0"><a href="https://www.consumatrici.it/category/spettacoli">Spettacoli</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156 active color-cyan 1"><a href="https://www.consumatrici.it/category/spettacoli/cinema">Cinema</a></li>
	<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158 color-cyan 1"><a href="https://www.consumatrici.it/category/spettacoli/televisione">Televisione</a></li>
	<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157 color-cyan 1"><a href="https://www.consumatrici.it/category/spettacoli/gossip">Gossip</a></li>
	<li id="menu-item-1468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1468 color-none 1"><a href="https://www.consumatrici.it/category/spettacoli/musica">Musica</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1156'><ul id='mn-latest-1156'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/08/2019/spettacoli/cinema/000148892/the-two-popes-il-film-del-premio-oscar-meirelles-in-autunno-solo-su-netflix' title='The Two Popes: il film del premio Oscar Meirelles in autunno solo su Netflix'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/07/a-the-two-popes-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/08/2019/spettacoli/cinema/000148892/the-two-popes-il-film-del-premio-oscar-meirelles-in-autunno-solo-su-netflix' title='The Two Popes: il film del premio Oscar Meirelles in autunno solo su Netflix'> The Two Popes: il film del premio Oscar Meirelles in autunno solo su Netflix</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/08/2019/spettacoli/cinema/000150001/venezia-da-oggi-la-mostra-del-cinema-3-italiani-in-gara-video' title='Venezia, da oggi la mostra del cinema: 3 italiani in gara (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-venezia76rosso-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/08/2019/spettacoli/cinema/000150001/venezia-da-oggi-la-mostra-del-cinema-3-italiani-in-gara-video' title='Venezia, da oggi la mostra del cinema: 3 italiani in gara (video)'> Venezia, da oggi la mostra del cinema: 3 italiani in gara (video)</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/26/08/2019/spettacoli/cinema/000149868/alle-15-i-funerali-di-carlo-delle-piane-a-roma' title='Alle 15 i funerali di Carlo Delle Piane a Roma'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-dellepiane-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/26/08/2019/spettacoli/cinema/000149868/alle-15-i-funerali-di-carlo-delle-piane-a-roma' title='Alle 15 i funerali di Carlo Delle Piane a Roma'> Alle 15 i funerali di Carlo Delle Piane a Roma</a><span> - 26 Agosto 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/08/2019/spettacoli/cinema/000149799/matrix-4-e-realta-al-cinema-di-nuovo-con-keanu-reeves-e-carrie-anne-moss-video' title='Matrix 4 è realtà: al cinema di nuovo con Keanu Reeves e Carrie-Anne Moss (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-matrix-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/08/2019/spettacoli/cinema/000149799/matrix-4-e-realta-al-cinema-di-nuovo-con-keanu-reeves-e-carrie-anne-moss-video' title='Matrix 4 è realtà: al cinema di nuovo con Keanu Reeves e Carrie-Anne Moss (video)'> Matrix 4 è realtà: al cinema di nuovo con Keanu Reeves e Carrie-Anne Moss (video)</a><span> - 21 Agosto 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/19/08/2019/spettacoli/cinema/000149684/buon-compleanno-nanni-moretti-66-anni-in-8-film-storici-video' title='Buon compleanno Nanni Moretti: 66 anni in 8 film storici (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/09/aaananni-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/09/aaananni-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaananni-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaananni-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaananni-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaananni-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/19/08/2019/spettacoli/cinema/000149684/buon-compleanno-nanni-moretti-66-anni-in-8-film-storici-video' title='Buon compleanno Nanni Moretti: 66 anni in 8 film storici (video)'> Buon compleanno Nanni Moretti: 66 anni in 8 film storici (video)</a><span> - 19 Agosto 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/spettacoli/cinema' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1158'><ul id='mn-latest-1158'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/08/2019/spettacoli/televisione/000149729/apple-sfida-netflix-hbo-e-disney-6-miliardi-di-dollari-per-serie-tv-originali' title='Apple sfida Netflix, Hbo e Disney: 6 miliardi di dollari per serie tv originali'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-apple-tv-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/08/2019/spettacoli/televisione/000149729/apple-sfida-netflix-hbo-e-disney-6-miliardi-di-dollari-per-serie-tv-originali' title='Apple sfida Netflix, Hbo e Disney: 6 miliardi di dollari per serie tv originali'> Apple sfida Netflix, Hbo e Disney: 6 miliardi di dollari per serie tv originali</a><span> - 20 Agosto 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/13/08/2019/spettacoli/televisione/000149504/e-morta-nadia-toffa-ha-perso-la-sua-battaglia' title='È morta Nadia Toffa, ha perso la sua battaglia'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-nadianadia-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/13/08/2019/spettacoli/televisione/000149504/e-morta-nadia-toffa-ha-perso-la-sua-battaglia' title='È morta Nadia Toffa, ha perso la sua battaglia'> È morta Nadia Toffa, ha perso la sua battaglia</a><span> - 13 Agosto 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/05/08/2019/spettacoli/televisione/000149217/lassedio-daria-bignardi-torna-in-tv-dal-16-ottobre-in-onda-sul-nove' title='&#8220;L&#8217;assedio&#8221;: Daria Bignardi torna in tv, dal 16 ottobre in onda sul Nove'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-bignardi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/05/08/2019/spettacoli/televisione/000149217/lassedio-daria-bignardi-torna-in-tv-dal-16-ottobre-in-onda-sul-nove' title='&#8220;L&#8217;assedio&#8221;: Daria Bignardi torna in tv, dal 16 ottobre in onda sul Nove'> &#8220;L&#8217;assedio&#8221;: Daria Bignardi torna in tv, dal 16 ottobre in onda sul Nove</a><span> - 5 Agosto 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/19/07/2019/spettacoli/televisione/000148698/nuove-nomine-alla-tv-pubblica-franco-di-mare-vicedirettore-rai1' title='Nuove nomine alla tv pubblica, Franco Di Mare vicedirettore Rai1'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/07/a-dimare-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/19/07/2019/spettacoli/televisione/000148698/nuove-nomine-alla-tv-pubblica-franco-di-mare-vicedirettore-rai1' title='Nuove nomine alla tv pubblica, Franco Di Mare vicedirettore Rai1'> Nuove nomine alla tv pubblica, Franco Di Mare vicedirettore Rai1</a><span> - 19 Luglio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/10/06/2019/spettacoli/televisione/000147212/falcone-e-borsellino-gli-doveva-piacere-anche-lamaro-istruttoria-rai-video' title='Falcone e Borsellino: &#8220;Gli doveva piacere anche l&#8217;amaro&#8221;, istruttoria Rai (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/06/a-lucci-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/10/06/2019/spettacoli/televisione/000147212/falcone-e-borsellino-gli-doveva-piacere-anche-lamaro-istruttoria-rai-video' title='Falcone e Borsellino: &#8220;Gli doveva piacere anche l&#8217;amaro&#8221;, istruttoria Rai (video)'> Falcone e Borsellino: &#8220;Gli doveva piacere anche l&#8217;amaro&#8221;, istruttoria Rai (video)</a><span> - 10 Giugno 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/spettacoli/televisione' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1157'><ul id='mn-latest-1157'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/02/04/2019/spettacoli/gossip/000144813/belen-e-lex-marito-stefano-de-martino-a-processo-picchiarono-2-paparazzi' title='Belen e l&#8217;ex marito Stefano De Martino a processo: picchiarono 2 paparazzi'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-belen-ex-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/02/04/2019/spettacoli/gossip/000144813/belen-e-lex-marito-stefano-de-martino-a-processo-picchiarono-2-paparazzi' title='Belen e l&#8217;ex marito Stefano De Martino a processo: picchiarono 2 paparazzi'> Belen e l&#8217;ex marito Stefano De Martino a processo: picchiarono 2 paparazzi</a><span> - 2 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/12/02/2019/spettacoli/gossip/000142997/paolo-virzi-e-micaela-ramazzotti-tornano-insieme-si-erano-separati-a-novembre' title='Paolo Virzì e Micaela Ramazzotti tornano insieme: si erano separati a novembre'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/02/a-virzi-ramazzotti-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/12/02/2019/spettacoli/gossip/000142997/paolo-virzi-e-micaela-ramazzotti-tornano-insieme-si-erano-separati-a-novembre' title='Paolo Virzì e Micaela Ramazzotti tornano insieme: si erano separati a novembre'> Paolo Virzì e Micaela Ramazzotti tornano insieme: si erano separati a novembre</a><span> - 12 Febbraio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/01/2019/spettacoli/gossip/000142183/scoppia-lamore-tra-brad-pitt-e-charlize-theron-galeotto-un-bar-dopo-il-cinema' title='Scoppia l&#8217;amore tra Brad Pitt e Charlize Theron: galeotto un bar dopo il cinema'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/01/a-brad-pitt-charlize-theron-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/01/2019/spettacoli/gossip/000142183/scoppia-lamore-tra-brad-pitt-e-charlize-theron-galeotto-un-bar-dopo-il-cinema' title='Scoppia l&#8217;amore tra Brad Pitt e Charlize Theron: galeotto un bar dopo il cinema'> Scoppia l&#8217;amore tra Brad Pitt e Charlize Theron: galeotto un bar dopo il cinema</a><span> - 21 Gennaio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/11/2018/spettacoli/gossip/000140402/robert-de-niro-si-separa-dalla-seconda-moglie-dopo-20-anni-ce-unaltra' title='Robert De Niro si separa dalla seconda moglie dopo 20 anni: c&#8217;è un&#8217;altra?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/11/a-deniro-moglie-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/11/2018/spettacoli/gossip/000140402/robert-de-niro-si-separa-dalla-seconda-moglie-dopo-20-anni-ce-unaltra' title='Robert De Niro si separa dalla seconda moglie dopo 20 anni: c&#8217;è un&#8217;altra?'> Robert De Niro si separa dalla seconda moglie dopo 20 anni: c&#8217;è un&#8217;altra?</a><span> - 21 Novembre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/06/11/2018/spettacoli/gossip/000139807/salvini-ci-mette-una-pietra-sopra-isoardi-ti-ho-amato-e-perdonato-addio' title='Salvini ci mette una pietra sopra: &#8220;Isoardi, ti ho amato e perdonato, addio&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/11/a-salvini-isoardi01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/06/11/2018/spettacoli/gossip/000139807/salvini-ci-mette-una-pietra-sopra-isoardi-ti-ho-amato-e-perdonato-addio' title='Salvini ci mette una pietra sopra: &#8220;Isoardi, ti ho amato e perdonato, addio&#8221;'> Salvini ci mette una pietra sopra: &#8220;Isoardi, ti ho amato e perdonato, addio&#8221;</a><span> - 6 Novembre 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/spettacoli/gossip' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1468'><ul id='mn-latest-1468'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/17/07/2019/spettacoli/musica/000148647/milva-compie-80-anni-alle-20-30-lomaggio-di-rai1-alla-pantera-di-goro-video' title='Milva compie 80 anni: alle 20.30 l&#8217;omaggio di Rai1 alla &#8220;pantera di Goro&#8221; (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/07/a-milva01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/17/07/2019/spettacoli/musica/000148647/milva-compie-80-anni-alle-20-30-lomaggio-di-rai1-alla-pantera-di-goro-video' title='Milva compie 80 anni: alle 20.30 l&#8217;omaggio di Rai1 alla &#8220;pantera di Goro&#8221; (video)'> Milva compie 80 anni: alle 20.30 l&#8217;omaggio di Rai1 alla &#8220;pantera di Goro&#8221; (video)</a><span> - 17 Luglio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/07/07/2019/spettacoli/musica/000148284/e-morto-joao-gilberto-padre-della-bossa-nova-lannuncio-del-figlio-su-facebook-video' title='È morto Joao Gilberto, padre della bossa nova: l&#8217;annuncio del figlio su Facebook (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/07/a-gilberto-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/07/07/2019/spettacoli/musica/000148284/e-morto-joao-gilberto-padre-della-bossa-nova-lannuncio-del-figlio-su-facebook-video' title='È morto Joao Gilberto, padre della bossa nova: l&#8217;annuncio del figlio su Facebook (video)'> È morto Joao Gilberto, padre della bossa nova: l&#8217;annuncio del figlio su Facebook (video)</a><span> - 7 Luglio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/04/07/2019/spettacoli/musica/000148205/bufera-contro-madonna-ma-il-suo-video-contro-le-armi-ha-ragioni-da-vendere' title='Bufera contro Madonna, ma il suo video contro le armi ha ragioni da vendere'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/07/a-madonna-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/04/07/2019/spettacoli/musica/000148205/bufera-contro-madonna-ma-il-suo-video-contro-le-armi-ha-ragioni-da-vendere' title='Bufera contro Madonna, ma il suo video contro le armi ha ragioni da vendere'> Bufera contro Madonna, ma il suo video contro le armi ha ragioni da vendere</a><span> - 4 Luglio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/27/06/2019/spettacoli/musica/000147951/simona-ventura-dopo-lo-sfratto-gli-sono-amica-e-faro-di-tutto-per-aiutare-morgan' title='Simona Ventura dopo lo sfratto: &#8220;Gli sono amica e farò di tutto per aiutare Morgan&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/06/a-simona-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/27/06/2019/spettacoli/musica/000147951/simona-ventura-dopo-lo-sfratto-gli-sono-amica-e-faro-di-tutto-per-aiutare-morgan' title='Simona Ventura dopo lo sfratto: &#8220;Gli sono amica e farò di tutto per aiutare Morgan&#8221;'> Simona Ventura dopo lo sfratto: &#8220;Gli sono amica e farò di tutto per aiutare Morgan&#8221;</a><span> - 27 Giugno 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/11/06/2019/spettacoli/musica/000145394/madame-x-venerdi-il-nuovo-album-di-madonna-in-veste-da-boss-video' title='Madame X: venerdì il nuovo album di Madonna in veste da boss (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-madonna-medellin-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/11/06/2019/spettacoli/musica/000145394/madame-x-venerdi-il-nuovo-album-di-madonna-in-veste-da-boss-video' title='Madame X: venerdì il nuovo album di Madonna in veste da boss (video)'> Madame X: venerdì il nuovo album di Madonna in veste da boss (video)</a><span> - 11 Giugno 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/spettacoli/musica' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1162 color-blue 0"><a href="https://www.consumatrici.it/category/genitori-e-figli">Genitori e figli</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1163 active color-blue 1"><a href="https://www.consumatrici.it/category/genitori-e-figli/mode">Mode</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1164 color-blue 1"><a href="https://www.consumatrici.it/category/genitori-e-figli/psicologia">Psicologia</a></li>
	<li id="menu-item-1165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1165 color-blue 1"><a href="https://www.consumatrici.it/category/genitori-e-figli/scuola">Scuola</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1163'><ul id='mn-latest-1163'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/03/2017/attualita/00098639/calabria-tre-minorenni-sui-binari-per-un-selfie-muore-un-tredicenne' title='Calabria: tre minorenni sui binari per un selfie, muore un tredicenne'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/03/2017/attualita/00098639/calabria-tre-minorenni-sui-binari-per-un-selfie-muore-un-tredicenne' title='Calabria: tre minorenni sui binari per un selfie, muore un tredicenne'> Calabria: tre minorenni sui binari per un selfie, muore un tredicenne</a><span> - 9 Marzo 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/09/2015/genitori-e-figli/mode/00036330/il-138-delle-italiane-ha-un-tatuaggio-ma-una-su-sei-si-e-pentita' title='Il 13,8% delle italiane ha un tatuaggio, ma una su sei si è pentita'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/09/2015/genitori-e-figli/mode/00036330/il-138-delle-italiane-ha-un-tatuaggio-ma-una-su-sei-si-e-pentita' title='Il 13,8% delle italiane ha un tatuaggio, ma una su sei si è pentita'> Il 13,8% delle italiane ha un tatuaggio, ma una su sei si è pentita</a><span> - 9 Settembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/08/08/2015/genitori-e-figli/mode/00030369/londra-la-barclays-bank-vieta-infradito-e-scarpe-da-ginnastica-in-ufficio-sciatteria' title='Londra, la Barclays bank vieta infradito e scarpe da ginnastica in ufficio: sciatteria'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/08/08/2015/genitori-e-figli/mode/00030369/londra-la-barclays-bank-vieta-infradito-e-scarpe-da-ginnastica-in-ufficio-sciatteria' title='Londra, la Barclays bank vieta infradito e scarpe da ginnastica in ufficio: sciatteria'> Londra, la Barclays bank vieta infradito e scarpe da ginnastica in ufficio: sciatteria</a><span> - 8 Agosto 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00027098/morto-al-cocorico-polemiche-sullinfermiera-che-raccontato-tutto-su-facebook' title='Morto al Cocoricò, polemiche sull&#8217;infermiera che raccontato tutto su Facebook'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00027098/morto-al-cocorico-polemiche-sullinfermiera-che-raccontato-tutto-su-facebook' title='Morto al Cocoricò, polemiche sull&#8217;infermiera che raccontato tutto su Facebook'> Morto al Cocoricò, polemiche sull&#8217;infermiera che raccontato tutto su Facebook</a><span> - 20 Luglio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00026940/riccione-preso-il-pusher-del-sedicenne' title='Riccione: preso il pusher del sedicenne'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00026940/riccione-preso-il-pusher-del-sedicenne' title='Riccione: preso il pusher del sedicenne'> Riccione: preso il pusher del sedicenne</a><span> - 20 Luglio 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/genitori-e-figli/mode' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1164'><ul id='mn-latest-1164'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/08/03/2017/genitori-e-figli/psicologia/00098600/la-psicologa-mio-figlio-ha-16-anni-e-vuole-un-tatuaggio-come-mi-comporto' title='LA PSICOLOGA &#8211; Mio figlio ha 16 anni e vuole un tatuaggio, come mi comporto?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/08/03/2017/genitori-e-figli/psicologia/00098600/la-psicologa-mio-figlio-ha-16-anni-e-vuole-un-tatuaggio-come-mi-comporto' title='LA PSICOLOGA &#8211; Mio figlio ha 16 anni e vuole un tatuaggio, come mi comporto?'> LA PSICOLOGA &#8211; Mio figlio ha 16 anni e vuole un tatuaggio, come mi comporto?</a><span> - 8 Marzo 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/02/02/2017/genitori-e-figli/psicologia/00095286/la-psicologa-mia-figlia-ha-13-anni-e-vuole-lasciare-la-scuola-glielo-consento' title='LA PSICOLOGA &#8211; Mia figlia ha 13 anni e vuole lasciare la scuola, glielo consento?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/02/02/2017/genitori-e-figli/psicologia/00095286/la-psicologa-mia-figlia-ha-13-anni-e-vuole-lasciare-la-scuola-glielo-consento' title='LA PSICOLOGA &#8211; Mia figlia ha 13 anni e vuole lasciare la scuola, glielo consento?'> LA PSICOLOGA &#8211; Mia figlia ha 13 anni e vuole lasciare la scuola, glielo consento?</a><span> - 2 Febbraio 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/01/2017/genitori-e-figli/psicologia/00092828/la-psicologa-mio-figlio-ha-14-anni-e-fuma-come-posso-farlo-smettere' title='LA PSICOLOGA &#8211; Mio figlio ha 14 anni e fuma, come posso farlo smettere?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/01/2017/genitori-e-figli/psicologia/00092828/la-psicologa-mio-figlio-ha-14-anni-e-fuma-come-posso-farlo-smettere' title='LA PSICOLOGA &#8211; Mio figlio ha 14 anni e fuma, come posso farlo smettere?'> LA PSICOLOGA &#8211; Mio figlio ha 14 anni e fuma, come posso farlo smettere?</a><span> - 9 Gennaio 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/06/12/2016/genitori-e-figli/psicologia/00089634/la-psicologa-il-figlio-della-mia-compagna-ha-14-anni-e-mi-rifiuta-che-faccio' title='LA PSICOLOGA &#8211; Il figlio della mia compagna ha 14 anni e mi rifiuta, che faccio?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/06/12/2016/genitori-e-figli/psicologia/00089634/la-psicologa-il-figlio-della-mia-compagna-ha-14-anni-e-mi-rifiuta-che-faccio' title='LA PSICOLOGA &#8211; Il figlio della mia compagna ha 14 anni e mi rifiuta, che faccio?'> LA PSICOLOGA &#8211; Il figlio della mia compagna ha 14 anni e mi rifiuta, che faccio?</a><span> - 6 Dicembre 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/03/11/2016/genitori-e-figli/psicologia/00086500/la-psicologa-mio-figlio-di-22-anni-aggredisce-me-e-il-padre-come-intervengo' title='LA PSICOLOGA &#8211; Mio figlio di 22 anni aggredisce me e il padre, come intervengo?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/03/11/2016/genitori-e-figli/psicologia/00086500/la-psicologa-mio-figlio-di-22-anni-aggredisce-me-e-il-padre-come-intervengo' title='LA PSICOLOGA &#8211; Mio figlio di 22 anni aggredisce me e il padre, come intervengo?'> LA PSICOLOGA &#8211; Mio figlio di 22 anni aggredisce me e il padre, come intervengo?</a><span> - 3 Novembre 2016</span></div></li></ul><a href='https://www.consumatrici.it/category/genitori-e-figli/psicologia' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1165'><ul id='mn-latest-1165'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/08/2019/genitori-e-figli/scuola/000149986/primo-giorno-di-scuola-dal-5-settembre-in-classe-a-bolzano-il-calendario-completo' title='Primo giorno di scuola: dal 5 settembre in classe a Bolzano, il calendario completo'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-primo-giorno-scuola-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/08/2019/genitori-e-figli/scuola/000149986/primo-giorno-di-scuola-dal-5-settembre-in-classe-a-bolzano-il-calendario-completo' title='Primo giorno di scuola: dal 5 settembre in classe a Bolzano, il calendario completo'> Primo giorno di scuola: dal 5 settembre in classe a Bolzano, il calendario completo</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/22/07/2019/genitori-e-figli/scuola/000148757/disturbi-specifici-di-apprendimento-il-diploma-e-una-corsa-a-ostacoli' title='Disturbi specifici di apprendimento: &#8220;Il diploma è una corsa a ostacoli&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/07/a-dsa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/22/07/2019/genitori-e-figli/scuola/000148757/disturbi-specifici-di-apprendimento-il-diploma-e-una-corsa-a-ostacoli' title='Disturbi specifici di apprendimento: &#8220;Il diploma è una corsa a ostacoli&#8221;'> Disturbi specifici di apprendimento: &#8220;Il diploma è una corsa a ostacoli&#8221;</a><span> - 22 Luglio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/07/2019/genitori-e-figli/scuola/000148357/palermo-abusi-a-scuola-quindicenne-violentata-e-ricattata-da-tre-compagni' title='Palermo, abusi a scuola: quindicenne violentata e ricattata da tre compagni'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/05/aaaacarabinierinapoli-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/07/2019/genitori-e-figli/scuola/000148357/palermo-abusi-a-scuola-quindicenne-violentata-e-ricattata-da-tre-compagni' title='Palermo, abusi a scuola: quindicenne violentata e ricattata da tre compagni'> Palermo, abusi a scuola: quindicenne violentata e ricattata da tre compagni</a><span> - 9 Luglio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/06/2019/genitori-e-figli/scuola/000147197/maturita-debutta-la-prova-doppia-tacito-e-plutarco-per-latino-e-greco' title='Maturità: debutta la prova doppia, Tacito e Plutarco per latino e greco'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/06/a-esami-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/06/2019/genitori-e-figli/scuola/000147197/maturita-debutta-la-prova-doppia-tacito-e-plutarco-per-latino-e-greco' title='Maturità: debutta la prova doppia, Tacito e Plutarco per latino e greco'> Maturità: debutta la prova doppia, Tacito e Plutarco per latino e greco</a><span> - 20 Giugno 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/13/06/2019/genitori-e-figli/scuola/000147380/maltrattamenti-allasilo-arrestate-3-maestre-nel-bresciano-video' title='Maltrattamenti all&#8217;asilo, arrestate 3 maestre nel bresciano (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/06/a-asilo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/13/06/2019/genitori-e-figli/scuola/000147380/maltrattamenti-allasilo-arrestate-3-maestre-nel-bresciano-video' title='Maltrattamenti all&#8217;asilo, arrestate 3 maestre nel bresciano (video)'> Maltrattamenti all&#8217;asilo, arrestate 3 maestre nel bresciano (video)</a><span> - 13 Giugno 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/genitori-e-figli/scuola' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-2217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2217 color-none 0"><a href="https://www.consumatrici.it/category/sentimenti">Sentimenti</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2243 active color-none 1"><a href="https://www.consumatrici.it/category/sentimenti/cronaca-rosa">Cronaca rosa</a></li>
	<li id="menu-item-2242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2242 color-none 1"><a href="https://www.consumatrici.it/category/sentimenti/la-posta-del-cuore">La posta del cuore</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2243'><ul id='mn-latest-2243'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/03/08/2019/sentimenti/cronaca-rosa/000149157/nozze-segrete-a-capri-della-modella-heidi-klum-il-marito-ha-17-anni-di-meno' title='Nozze segrete a Capri della modella Heidi Klum, il marito ha 17 anni di meno'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-heidi-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/03/08/2019/sentimenti/cronaca-rosa/000149157/nozze-segrete-a-capri-della-modella-heidi-klum-il-marito-ha-17-anni-di-meno' title='Nozze segrete a Capri della modella Heidi Klum, il marito ha 17 anni di meno'> Nozze segrete a Capri della modella Heidi Klum, il marito ha 17 anni di meno</a><span> - 3 Agosto 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/05/09/2018/video/000136743/brad-pitt-torna-con-jennifer-addio-angelina-certi-amori-non-finiscono-video' title='Brad Pitt torna con Jennifer, addio Angelina, certi amori non finiscono (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/09/Schermata-2018-09-04-alle-08.22.47-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/05/09/2018/video/000136743/brad-pitt-torna-con-jennifer-addio-angelina-certi-amori-non-finiscono-video' title='Brad Pitt torna con Jennifer, addio Angelina, certi amori non finiscono (video)'> Brad Pitt torna con Jennifer, addio Angelina, certi amori non finiscono (video)</a><span> - 5 Settembre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/12/07/2018/sentimenti/cronaca-rosa/000133902/francesca-neri-topless-strepitoso-a-54-anni-bella-in-spiaggia-piu-che-mai' title='Francesca Neri, topless strepitoso: a 54 anni bella in spiaggia più che mai'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/07/a-francescaextra-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/12/07/2018/sentimenti/cronaca-rosa/000133902/francesca-neri-topless-strepitoso-a-54-anni-bella-in-spiaggia-piu-che-mai' title='Francesca Neri, topless strepitoso: a 54 anni bella in spiaggia più che mai'> Francesca Neri, topless strepitoso: a 54 anni bella in spiaggia più che mai</a><span> - 12 Luglio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/18/04/2018/sentimenti/cronaca-rosa/000128647/filippo-magnini-e-giorgia-palmas-e-nato-un-nuovo-amore-e-lo-raccontano-a-chi' title='Filippo Magnini e Giorgia Palmas: è nato un nuovo amore e lo raccontano a &#8220;Chi&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/18/04/2018/sentimenti/cronaca-rosa/000128647/filippo-magnini-e-giorgia-palmas-e-nato-un-nuovo-amore-e-lo-raccontano-a-chi' title='Filippo Magnini e Giorgia Palmas: è nato un nuovo amore e lo raccontano a &#8220;Chi&#8221;'> Filippo Magnini e Giorgia Palmas: è nato un nuovo amore e lo raccontano a &#8220;Chi&#8221;</a><span> - 18 Aprile 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/17/03/2018/sentimenti/cronaca-rosa/000126202/garrett-hedlund-attore-di-33-anni-avrebbe-rubato-il-cuore-di-angelina-jolie' title='Garrett Hedlund, attore di 33 anni, avrebbe rubato il cuore di Angelina Jolie'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/17/03/2018/sentimenti/cronaca-rosa/000126202/garrett-hedlund-attore-di-33-anni-avrebbe-rubato-il-cuore-di-angelina-jolie' title='Garrett Hedlund, attore di 33 anni, avrebbe rubato il cuore di Angelina Jolie'> Garrett Hedlund, attore di 33 anni, avrebbe rubato il cuore di Angelina Jolie</a><span> - 17 Marzo 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/sentimenti/cronaca-rosa' title=''>Vedi tutti</a></div><div class='' id='mn-latest-2242'><ul id='mn-latest-2242'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/02/2016/sentimenti/la-posta-del-cuore/00056077/cara-anna-mi-sono-rifatta-il-seno-e-il-mio-uomo-non-mi-tocca-da-3-mesi' title='Cara Anna, mi sono rifatta il seno e il mio uomo non mi tocca da 3 mesi'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/02/2016/sentimenti/la-posta-del-cuore/00056077/cara-anna-mi-sono-rifatta-il-seno-e-il-mio-uomo-non-mi-tocca-da-3-mesi' title='Cara Anna, mi sono rifatta il seno e il mio uomo non mi tocca da 3 mesi'> Cara Anna, mi sono rifatta il seno e il mio uomo non mi tocca da 3 mesi</a><span> - 1 Febbraio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/01/2016/sentimenti/la-posta-del-cuore/00055696/ho-avuto-un-figlio-da-un-uomo-ricco-ma-lui-e-il-marito-di-unaltra' title='&#8220;Ho avuto un figlio da un uomo ricco, ma lui è il marito di un&#8217;altra&#8230;&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/01/2016/sentimenti/la-posta-del-cuore/00055696/ho-avuto-un-figlio-da-un-uomo-ricco-ma-lui-e-il-marito-di-unaltra' title='&#8220;Ho avuto un figlio da un uomo ricco, ma lui è il marito di un&#8217;altra&#8230;&#8221;'> &#8220;Ho avuto un figlio da un uomo ricco, ma lui è il marito di un&#8217;altra&#8230;&#8221;</a><span> - 28 Gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/01/2016/sentimenti/la-posta-del-cuore/00053435/la-posta-di-anna-pavignano-tutti-i-miei-uomini-mi-hanno-tradita-e-ora' title='La posta di Anna Pavignano: &#8220;Tutti i miei uomini mi hanno tradita e ora&#8230;&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/01/2016/sentimenti/la-posta-del-cuore/00053435/la-posta-di-anna-pavignano-tutti-i-miei-uomini-mi-hanno-tradita-e-ora' title='La posta di Anna Pavignano: &#8220;Tutti i miei uomini mi hanno tradita e ora&#8230;&#8221;'> La posta di Anna Pavignano: &#8220;Tutti i miei uomini mi hanno tradita e ora&#8230;&#8221;</a><span> - 1 Gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/12/2015/sentimenti/00052934/problemi-del-cuore-un-amore-perso-a-natale-per-una-scelta-sbagliata' title='Problemi del cuore: un amore perso a Natale, per una scelta sbagliata'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/12/2015/sentimenti/00052934/problemi-del-cuore-un-amore-perso-a-natale-per-una-scelta-sbagliata' title='Problemi del cuore: un amore perso a Natale, per una scelta sbagliata'> Problemi del cuore: un amore perso a Natale, per una scelta sbagliata</a><span> - 21 Dicembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/12/2015/sentimenti/la-posta-del-cuore/00050931/cara-anna-fuggo-dagli-uomini-e-dalla-vita-a-me-non-piace-nulla' title='&#8220;Cara Anna, fuggo dagli uomini e dalla vita, a me non piace nulla&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/12/2015/sentimenti/la-posta-del-cuore/00050931/cara-anna-fuggo-dagli-uomini-e-dalla-vita-a-me-non-piace-nulla' title='&#8220;Cara Anna, fuggo dagli uomini e dalla vita, a me non piace nulla&#8221;'> &#8220;Cara Anna, fuggo dagli uomini e dalla vita, a me non piace nulla&#8221;</a><span> - 1 Dicembre 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/sentimenti/la-posta-del-cuore' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-249 color-green 0"><a href="https://www.consumatrici.it/category/sport">Sport</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1168 active color-yellow 1"><a href="https://www.consumatrici.it/category/sport/personaggi">Personaggi</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1168'><ul id='mn-latest-1168'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/03/2019/sport/000144330/baseball-contratto-record-per-mike-trout-36-milioni-di-dollari-lanno-per-10-anni' title='Baseball, contratto record per Mike Trout: 36 milioni di dollari l&#8217;anno per 10 anni'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/03/a-trout-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/03/2019/sport/000144330/baseball-contratto-record-per-mike-trout-36-milioni-di-dollari-lanno-per-10-anni' title='Baseball, contratto record per Mike Trout: 36 milioni di dollari l&#8217;anno per 10 anni'> Baseball, contratto record per Mike Trout: 36 milioni di dollari l&#8217;anno per 10 anni</a><span> - 20 Marzo 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/02/2019/sport/personaggi/000135122/niki-lauda-domani-compie-70-anni-il-figlio-lotta-come-un-leone-dopo-il-trapianto' title='Niki Lauda domani compie 70 anni, il figlio: &#8220;Lotta come un leone dopo il trapianto&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/08/a-lauda-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/02/2019/sport/personaggi/000135122/niki-lauda-domani-compie-70-anni-il-figlio-lotta-come-un-leone-dopo-il-trapianto' title='Niki Lauda domani compie 70 anni, il figlio: &#8220;Lotta come un leone dopo il trapianto&#8221;'> Niki Lauda domani compie 70 anni, il figlio: &#8220;Lotta come un leone dopo il trapianto&#8221;</a><span> - 21 Febbraio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/03/01/2019/sport/personaggi/000140414/schumacher-oggi-compie-50-anni-la-famiglia-e-nelle-mani-migliori' title='Schumacher oggi compie 50 anni, la famiglia: &#8220;È nelle mani migliori&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/11/a-schumacher-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/03/01/2019/sport/personaggi/000140414/schumacher-oggi-compie-50-anni-la-famiglia-e-nelle-mani-migliori' title='Schumacher oggi compie 50 anni, la famiglia: &#8220;È nelle mani migliori&#8221;'> Schumacher oggi compie 50 anni, la famiglia: &#8220;È nelle mani migliori&#8221;</a><span> - 3 Gennaio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/24/08/2018/sport/personaggi/000121417/tania-cagnotto-conferma-il-ritorno-da-ottobre-mi-alleno-per-tokio-2020' title='Tania Cagnotto conferma il ritorno: &#8220;Da ottobre mi alleno per Tokio 2020&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/06/a-taniaextra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/24/08/2018/sport/personaggi/000121417/tania-cagnotto-conferma-il-ritorno-da-ottobre-mi-alleno-per-tokio-2020' title='Tania Cagnotto conferma il ritorno: &#8220;Da ottobre mi alleno per Tokio 2020&#8221;'> Tania Cagnotto conferma il ritorno: &#8220;Da ottobre mi alleno per Tokio 2020&#8221;</a><span> - 24 Agosto 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/10/08/2018/sport/personaggi/000135586/arrestato-lex-campione-di-ciclismo-jan-ullrich-ha-tentato-di-uccidere-una-escort' title='Arrestato l&#8217;ex campione di ciclismo Jan Ullrich, ha tentato di uccidere una escort'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/08/a-janextra-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/10/08/2018/sport/personaggi/000135586/arrestato-lex-campione-di-ciclismo-jan-ullrich-ha-tentato-di-uccidere-una-escort' title='Arrestato l&#8217;ex campione di ciclismo Jan Ullrich, ha tentato di uccidere una escort'> Arrestato l&#8217;ex campione di ciclismo Jan Ullrich, ha tentato di uccidere una escort</a><span> - 10 Agosto 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/sport/personaggi' title=''>Vedi tutti</a></div></div> 
</div>
</li>
</ul>						</div>
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget-odd widget-last widget-first widget-1 widget dw_focus_headlines">        <h3 class="widget-title">Temi caldi</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="https://www.consumatrici.it/29/08/2019/oroscopi/000149808/branko-di-settembre-toro-neanche-una-stella-contro-leone-il-cielo-e-tutto-tuo">Branko di settembre: Toro neanche una stella contro, Leone il cielo è tutto tuo</a><span class="time_diff"> - circa 31 minuti fa</span></li>
                            <li><a href="https://www.consumatrici.it/29/08/2019/oroscopi/000149752/paolo-fox-di-settembre-gemelli-evita-le-storie-clandestine-scorpione-non-tirare-la-corda">Paolo Fox di settembre: Gemelli evita le storie clandestine, Scorpione non tirare la corda</a><span class="time_diff"> - circa 32 minuti fa</span></li>
                            <li><a href="https://www.consumatrici.it/29/08/2019/oroscopi/000149012/simonthestars-dagosto-gemelli-cerca-il-dialogo-col-partner-pesci-piu-certezze-per-chi-ama">Simon&#038;TheStars d’agosto: Gemelli cerca il dialogo col partner, Pesci più certezze per chi ama</a><span class="time_diff"> - circa 52 minuti fa</span></li>
                            <li><a href="https://www.consumatrici.it/29/08/2019/attualita/politica/000149759/conte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro">Conte accetta l&#8217;incarico di Mattarella: &#8220;Non farò un governo contro&#8221;</a><span class="time_diff"> - circa 1 ora fa</span></li>
                            <li><a href="https://www.consumatrici.it/29/08/2019/sport/calcio/000148487/sinisa-mihajlovic-dimesso-dal-santorsola-domani-sera-sara-in-panchina-contro-la-spal">Sinisa Mihajlovic dimesso dal Sant&#8217;Orsola, domani sera sarà in panchina contro la Spal</a><span class="time_diff"> - circa 3 ore fa</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="https://www.consumatrici.it/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>

					<div class="container" style="text-align:center">
				<!-- <div id='div-gpt-ad-1503324283536-2-CONSUM-DSK_970x250'></div> -->
			</div>
		
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		<script type="text/javascript">
jQuery(document).ready(function($) {
    if(window.location.href.indexOf("/blog/") > -1){
        $('#branding a').css('background-image', 'url(https://www.consumatrici.it/wp-content/uploads/blogger.jpg)');
    }
})
</script>
<article id="post-149759" class="post-149759 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-zlider tag-conte tag-incarico tag-mattarella tag-quirinale content-print">
	<header class="entry-header">
		<h1 class="entry-title">Conte accetta l&#8217;incarico di Mattarella: &#8220;Non farò un governo contro&#8221;</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="https://www.consumatrici.it/category/attualita/politica" rel="tag">Politica</a></li></ul><time class="entry-date" datetime="2019-08-29T10:10:20+00:00" pubdate>circa 1 ora fa</time>		</div><!-- .entry-meta -->
		
    <div style="margin-top:20px;margin-bottom:20px">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-format="fluid"
         data-ad-layout-key="-fb+5w+4e-db+86"
         data-ad-client="ca-pub-4200362656024025"
         data-ad-slot="8998425728"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>

	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="770" height="400" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-matta.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2019/08/a-matta.jpg 770w, https://www.consumatrici.it/wp-content/uploads/2019/08/a-matta-768x399.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" />		</div>
	
	<div class="entry-content">
		<div style="float:left;margin-right:10px">
					   <div id="div-gpt-ad-1503324283536-3-CONSUM-DSK_ART-Corpo_300x250"></div>
					</div><p>Giuseppe Conte è arrivato alle 9.30 al Quirinale per incontrare il presidente della Repubblica Sergio Mattarella.<strong> </strong></p>
<p>Il presidente ha conferito a Conte l&#8217;incarico di formare il nuovo governo, il premier ancora in carica per gli affari correnti si è riservato di accettare, con una formula ormai classica.</p>
<p>Ma ha annunciato che si metterà al lavoro per cercare di arrivare a un programma di governo e a una lista dei ministri condivisa.</p>
<p>La sua conferenza stampa alle 10,50 era già finita, dopo che il premier incaricato ha assicurato che non vuol fare un governo &#8220;contro&#8221; (inteso come Salvini, ma per risolvere i problemi più acuti sul campo.</p>
<p>&nbsp;</p>
<p><strong>Il premier incaricato accetta con riserva</strong></p>
<p>&#8220;Il presidente della Repubblica, che ringrazio, mi ha conferito l&#8217;incarico di formare il governo, che ho accettato con riserva; oggi stesso avvierò le consultazioni con tutti i gruppi parlamentari&#8221;, dice il premier Giuseppe Conte dopo aver ricevuto l&#8217;incarico al Quirinale.</p>
<p>&#8220;All&#8217;esito del confronto mi dedicherò alla stesura del programma con le forze politiche che hanno espresso il sostegno e che ringrazio&#8221;, ha aggiunto Conte. &#8220;Siamo agli albori di una nuova legislatura Ue e dobbiamo recuperare il tempo perduto per consentire all&#8217;Italia il ruolo da protagonista che merita. Il Paese ha l&#8217;esigenza di procedere speditamente&#8221;, ha detto. Tra le priorità indicate da Conte la manovra di bilancio.</p>
<p>&#8220;Non sarà un governo &#8216;contro&#8217; ma un governo per modernizzare il Paese e per i cittadini. Realizzerò un governo nel segno della novità è quello che richiedono anche le forze politiche&#8221;, ha affermato il premier incaricato. Conte ha parlato di &#8220;stagione riformatrice, di rilancio, di speranze, che offra al paese certezze&#8221;. Lavoreremo per &#8220;un Paese migliore, un Paese che abbia infrastrutture sicure, reti efficienti, che si alimenti con energie rinnovabili, che valorizzi i beni comuni, che integri stabilmente nella propria agenda politica il benessere eco-sostenibile, che rimuova diseguaglianze di ogni tipo&#8221;.</p>
<p><strong>Le consultazioni di Conte</strong></p>
<p>Le consultazioni di Conte per la formazione di un nuovo governo si terranno a Montecitorio. A quanto si apprende, Conte incontrerà le delegazioni, già da oggi, nella Sala Busti. Le dichiarazioni alla stampa le ha fatte nella Sala della Regina, senza accettare domande.</p>
<p>&nbsp;</p>
<p><strong>Sta per arrivare l&#8217;incarico: le notizie della mattinata</strong></p>
<p>Il presidente della Repubblica Mattarella ha deciso di convocare il premier Giuseppe Conte, per questa mattina alle 9.30 al Quirinale.</p>
<p>Probabilmente gli affiderà un &#8220;mandato pieno&#8221; per formare l&#8217;esecutivo e il presidente in carica deciderà di accettare &#8220;con riserva&#8221;.</p>
<p>Il primo tempo della crisi è concluso.</p>
<p>&nbsp;</p>
<p><strong>L&#8217;uscita di Grillo</strong></p>
<p>Nella serata di ieri è intervenuto anche Grillo che ha proposta di far entrare nel governo un personale politico nuovo e di competenti, lasciando ai sottosegretari un ruolo politico.</p>
<p>Grillo descrive un &#8220;pool di personalità&#8221; per l&#8217;esecutivo del Conte bis. Ma la proposta, tranne che in alcuni casi, sembra abbastanza impraticabile come ha subito tentato di ridimensionare Di Maio, che ha detto che l&#8217;Elevato intendeva riferirsi solo ai ministeri tecnici (quali?).</p>
<p><img class="alignnone size-full wp-image-150109" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-grillo.jpg" alt="" width="650" height="409" /></p>
<p><strong>Grillo: &#8220;Le poltrone non c&#8217;entrano nulla&#8221;</strong></p>
<p>&#8220;Oggi è l’occasione di dimostrare a noi stessi ed agli altri che le poltrone non c’entrano nulla: i ministri vanno individuati in un pool di personalità del mondo della competenza, assolutamente al di fuori dalla politica. Il ruolo politico lo svolgeranno i sottosegretari, ognuno dovrà scegliere secondo verso cui dovrà rispondere nei fatti e sintetizzare, per ogni ministero, l’approccio ottimale e imparare a governare i &#8216;tecnici&#8217; della burocrazia che li occupano da tempo immemore&#8221;, conclude.</p>
<p>&#8220;Non facciamoci distogliere &#8211; continua Grillo &#8211; dalle incrostazioni che la realtà ha lasciato sui nostri scudi, è assolutamente normale ed atteso che ogni accenno ad un ministero si trasformi in una perdita di tempo condita da cori di reciproche accuse di attaccamento alla poltrona. Questo perché un po’ di poltronofilia c’è ma, sopratutto, non ci sono i tempi né per un contratto e neppure per chiarirci su ogni aspetto, anche fintamente politico, delle realtà che i ministeri dovranno affrontare&#8221;, conclude l&#8217;Elevato.</p>
<p>&nbsp;</p>
<h3><strong>Ore decisive ieri al Quirinale</strong></h3>
<p>Ore decisive per sciogliere i nodi che ancora ostacolano un&#8217;intesa tra M5s e Pd per la formazione di un nuovo governo, in particolare è da chiarire il ruolo di Luigi Di Maio e il voto sulla piattaforma Rousseau da parte del Movimento Cinque Stelle. Intanto la delegazione del Pd con Zingaretti ha concluso (parzialmente nella foto) la consultazione con Mattarella dichiarando di &#8220;aver accetttato il nome proposto dai 5Stelle, cioè quello di Conte&#8221; per la presidenza del Consiglio,</p>
<p><img class="alignnone size-full wp-image-150088" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-zingamatta.jpg" alt="" width="650" height="213" /></p>
<p>La direzione del Partito democratico, dal suo canto, ha dato mandato a Zingaretti a dare la disponibilità nelle consultazioni a verificare le possibilità di un nuovo governo.</p>
<p>Ma resta il &#8220;nodo Di Maio&#8221;. &#8220;Resta un problema serio. Non possiamo andare in un governo in cui sia il presidente del Consiglio sia il vicepremier sono dello stesso partito&#8221;, afferma Orlando del Pd. &#8220;Mi sorprende che qualcuno sembri più essere più concentrato a colpire il sottoscritto che a trovare soluzioni per gli italiani&#8221;, ha detto Di Maio.</p>
<p>&nbsp;</p>
<p><strong><img class="alignnone size-full wp-image-150092" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-delegazia.jpg" alt="" width="770" height="400" srcset="https://www.consumatrici.it/wp-content/uploads/2019/08/a-delegazia.jpg 770w, https://www.consumatrici.it/wp-content/uploads/2019/08/a-delegazia-768x399.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></strong></p>
<p><strong>La dichiarazione dei Democratici</strong></p>
<p>&#8220;Abbiamo riferito al presidente di aver accettato la proposta del M5s di indicare in quanto partito di maggioranza relativa il nome del presidente del Consiglio dei ministri. Questo nome ci è stato indicato dal M5s nei giorni scorsi&#8221;, ha detto il segretario del Pd Nicola Zingaretti al termine dell&#8217;incontro con il presidente Mattarella.</p>
<p>&#8220;Abbiamo altresì confermato risolutamente l&#8217;esigenza ora di costruire un governo di svolta e discontinuità&#8221;, ha aggiunto. &#8220;Sia chiaro che non c&#8217;è alcuna staffetta da proseguire e non c&#8217;è alcun testimone da raccoglie ma semmai una nuova sfida da cominciare&#8221;. Il nuovo governo porterà, ha concluso Zingaretti &#8220;l&#8217;inizio di una nuova stagione, civile, sociale e politica&#8221;.</p>
<p><strong>La piattaforma Rousseau e il Pd</strong></p>
<p>La direzione del Pd ha dato mandato a Zingaretti a dare la disponibilità nelle consultazioni a verificare le possibilità di un nuovo governo. Tutti i componenti della direzione hanno votato a favore della relazione del segretario, tranne &#8211; a quanto si apprende &#8211; il senatore Matteo Richetti che ha detto no. Preoccupa il voto sulla piattaforma Rousseau: &#8220;Se dovesse entrare in conflitto con la Costituzione &#8211; aggiunge Orlando &#8211; e incidere sulle decisioni del capo dello Stato sarebbe inaccettabile. Se è uno strumento di decisione interna è un altro discorso&#8221;.</p>
<div><img class="alignnone size-full wp-image-149978" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-mattar.jpg" alt="" width="770" height="400" srcset="https://www.consumatrici.it/wp-content/uploads/2019/08/a-mattar.jpg 770w, https://www.consumatrici.it/wp-content/uploads/2019/08/a-mattar-768x399.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></div>
<h3>L&#8217;incontro tra le delegazioni in mattinata</h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Al via alla Camera dei deputati l&#8217;incontro tra le delegazioni del Partito democratico e dei 5Stelle per sciogliere i nodi che ancora ostacolano un&#8217;intesa per la formazione di un nuovo governo.</p>
<p>Il capogruppo del Pd al Senato Marcucci ha dichiarato: &#8220;Non credo che ci siano veti&#8221; da parte del Pd.</p>
<p>L&#8217;ex ministro Delrio, candidato a fare il commissario Ue ha detto: &#8220;Lavoriamo sui contenuti&#8221;.</p>
<p>Il capogruppo al Senato dei 5Stelle Patuanelli ribadisce: &#8220;Di Maio è il capo politico del M5s, deve essere assolutamente nel governo e avere un ruolo&#8221;.</p>
<p>&nbsp;</p>
<p><strong>Le consultazioni di Mattarella si concludono alle 20 con l&#8217;incarico a Conte?</strong></p>
<p>Ieri prima lo sblocco su Conte premier, poi la nuova frenata sulle ipotesi Di Maio vice e voto sulla piattaforma Rousseau. Oggi pomeriggio i big da Mattarella per le consultazioni: Pd alle 16, Fi alle 17, Lega alle 18 e M5s alle 19.</p>
<p>Alle 20 il presidnete dovrebbe annunciare l&#8217;incarico a Giuseppe Conte, che ieri ha ricevuto perfino un tweet di sostegno di Trump, che l&#8217;ha chiamato &#8220;Giuseppi&#8221;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>Di Maio ha imposto Rousseau</h3>
<p>Di nuovo sull&#8217;orlo del baratro la trattativa tra M5s e Pd per la formazione del governo e proprio nella giornata decisiva delle consultazioni del presidente della Repubblica Mattarella, che oggi arrivano in una giornata cruciale.</p>
<p>Da ieri sera si è materializzato con forza un problema Di Maio. Il vicepremier, infatti, ha invocato la piattaforma Rousseau, invocando diverse tattioche per convincere i vertici dei 5Stelle a lasciarlo al suo posto attuale, soprattutto alla vicepresidenza del Consiglio.</p>
<p><img class="alignnone size-full wp-image-150039" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-dimaiofb.jpg" alt="" width="515" height="650" /></p>
<p>&#8220;Rischia di saltare tutto &#8211; dicono ha risposto con energia il Pd &#8211; perché Di Maio rivendica la vicepresidenza del Consiglio&#8221;.</p>
<p>Il capo politico del MoVimento, dalla sua, annuncia sul Blog delle Stelle, quindi sul più ufficiale dei siti del Movimento, che la nuova proposta di governo M5S-Pd sarà votata su Rousseau: &#8220;Gli iscritti hanno e avranno sempre l&#8217;ultima parola&#8221;.</p>
<p>Anche questa iniziativa non è piaciuta al Pd: &#8220;È solo un modo per prendere tempo, un altro elemento che complica la trattativa in corso. Si tratta tra l&#8217;altro &#8220;di uno sgarbo istituzionale&#8221; al presidente della Repubblica Sergio Mattarella, che al termine delle consultazioni deciderà se affidare l&#8217;incarico di governo.</p>
<p>Alla luce dell&#8217;irrigidimento della trattativa tra M5s e Pd per la formazione del nuovo governo, è probabile che salti il tavolo sul programma che era in programma stamattina alle 8.30 tra la delegazione dei capigruppo pentastellati e Dem.</p>
<p>L&#8217;impressione è che la soluzione della crisi innescata dalla rottura tra la Lega di Salvini e il governo Conte sia ancora lontana dalla soluzione.</p>
<p>&nbsp;</p>
<p><strong>La crisi in tv</strong></p>
<p>Anche oggi, a partire dalle 14, andrà in onda su La7 la &#8220;Maratona Mentana&#8221;, &#8220;Crisi aperta&#8221; è invece la rubrica quotidiana di SkyTg24.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>Le consultazioni del 27 agosto</h3>
<p>Con il colloquio tra il presidente della Repubblica Sergio Mattarella con la presidente del Senato, Elisabetta Alberti Casellati, parte al Quirinale il secondo giro di consultazioni per la formazione di un nuovo governo in seguito alle dimissioni da presidente del Consiglio presentate da Giuseppe Conte. Intanto si riapre il dialogo tra i 5Stelle e i Dem.</p>
<p><strong>Saltato il vertice della mattinata</strong></p>
<p>Intanto è stato annullato il vertice in programma alle 11 tra le delegazioni del M5S, Luigi Di Maio e Giuseppe Conte, e del Pd, Nicola Zingaretti e Andrea Orlando. A quanto si è appreso da fonti Dem, una telefonata è giunta da Palazzo Chigi al Nazareno per annullare l&#8217;incontro.</p>
<p><strong>La nota dei pentastellati</strong></p>
<p>M5s detta le condizioni: &#8220;Rivedremo il Pd quando nei loro organi di partito avranno dato l&#8217;ok all&#8217;incarico a Conte. Nessun altro incontro fino a quando non avranno chiarito ufficialmente la loro posizione su Giuseppe Conte&#8221;, si legge in una nota dei pentastellati. Non è bastato, infatti, l&#8217;incontro di ieri sera, durato quattro ore, tra le delegazioni del Pd e di M5s. Fondi dem parlano di &#8220;strada in salita su programma e contenuti. Sulla manovra finanziaria emergono differenze&#8221;.</p>
<p><strong>Zingaretti resta in Regione</strong></p>
<p>&#8220;Se non dicono sì a Conte è inutile vedersi, sono stanco dei giochini&#8221;, avrebbe detto Luigi Di Maio ai suoi dopo l&#8217;incontro con la delegazione Pd. &#8220;È un momento delicato e chiediamo responsabilità, ma la pazienza ha un limite. L&#8217;Italia non può aspettare, servono certezze. Aspettiamo una loro posizione ufficiale su Conte&#8221;: così fonti M5S. Zingaretti non entrerà in un governo M5s-Pd, resterà in Regione. Lo ribadiscono fonti dem.</p>
<p><strong>La giornata di ieri</strong></p>
<p>È terminato nella tarda serata di ieri, dopo circa quattro ore, l&#8217;incontro a Palazzo Chigi tra le delegazioni del Pd e di M5s. La quadra ancora non è stata trovata. &#8220;Strada in salita su programma e contenuti. Sulla manovra finanziaria emergono differenze. Oggi si continua&#8221;: così fonti dei Democratici.</p>
<p>&#8220;È un momento delicato e chiediamo responsabilità, ma la pazienza ha un limite. L&#8217;Italia non può aspettare, servono certezze. Aspettiamo una loro posizione ufficiale su Conte&#8221;: così fonti M5S.</p>
<p>Zingaretti non entrerà in un governo M5s-Pd, resterà in Regione, mentre il vicesegretario Orlando dovrebbe diventare vicepremier con Conte presidente del Consiglio bis.</p>
<p>Ma tutto sembra ancora in alto mare. Nel pomeriggio torna su La7 lo &#8220;Speciale Mentana&#8221; dedicato alla crisi di governo.</p>
<p>Le nuove consultazioni di Mattarella inizieranno alle 16 con il Pd, gli ultimi della giornata ad arrivare al Quirinale saranno i 5Stelle.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>Tramontata l&#8217;ipotesi Fico</h3>
<p>Nuovo governo: la soluzione è a portata di mano?</p>
<p>Se il M5s facesse il nome di Roberto Fico sarebbe &#8220;un ottimo punto di partenza&#8221;: così fonti del Partito democratico hanno commentato nella serata di sabato 24 agosto l&#8217;ipotesi che sembra crescere nelle ultime ore e che vedrebbe il presidente della Camera possibile premier di un governo M5s-Pd.</p>
<p>L&#8217;idea è emersa in un vertice della maggioranza Pd e vedrebbe concordi i renziani. Fonti del Nazareno, interpellate sulla posizione del segretario Zingaretti, affermano: l&#8217;ipotesi di Fico emerge &#8220;da ambienti M5S, se poi si concretizzasse sarebbe un ottimo punto di partenza&#8221;.</p>
<p>&nbsp;</p>
<p><strong>Conte: &#8220;Mai più con la Lega&#8221;</strong></p>
<p>Intanto, il premier dimissionario Giuseppe Conte ha rotto un silenzio che durava da giorni per mettere il turbo all&#8217;alleanza fra Pd e Movimento Cinque stelle: &#8220;Per quanto mi riguarda, la stagione con la Lega è chiusa e non si riaprirà&#8221;.</p>
<p>Il messaggio è chiaro: sono disponibile a un Conte bis, ma bisogna chiudere definitivamente la porta a Salvini. L&#8217;uscita del premier è piaciuta al Pd, che per tutta la giornata di ieri non av eva ottenuto dal Movimento Cinque Stelle una risposta netta sulla fine dell&#8217;esperienza gialloverde, tanto d aindurre Zingaretti a dire &#8220;Mi auguro non esista l&#8217;ipotesi del doppio forno&#8221;.</p>
<h3>Le evoluzioni del 24 agosto</h3>
<p>Zingaretti e Di Maio si incontrano e si parlano, ma c&#8217;è subito uno scoglio all&#8217;orizzonte.</p>
<p>I 5Stelle si presentano, infatti, col nome di Giuseppe Conte per la guida del nuovo esecutivo giallo-rosso. Il Movimento Cinque stelle imprime un&#8217;accelerazione rischiosissima alla trattativa iniziata solo poche ore prima con l&#8217;incontro tra i capigruppo a Montecitorio.</p>
<p>E lo fa attraverso il primo faccia a faccia tra i leader, Luigi Di Maio e Nicola Zingaretti. Con il segretario dei Democratici, che non intende rompere gli replica al capo politico dei 5Stelle che serve &#8220;un governo di Svolta, non per una questione personale, ma per rimarcare una necessaria discontinuità&#8221; con l&#8217;esecutivo giallo-verde.</p>
<p>Ieri, però, si era fatto sentire anche Matteo Renzi, che aveva detto che per lui un &#8220;governo Conte&#8221; era possibile.</p>
<p>&nbsp;</p>
<p><strong>Un colloquio comunque &#8220;cordiale&#8221;</strong></p>
<p>Che non sia rottura però lo si capisce dalla nota della segreteria di Zingaretti che conferma come Di Maio abbia posto una condizione sul nome di Giuseppe Conte ma definisce il colloquio &#8220;cordiale&#8221; rimandando ad un altro incontro &#8220;nelle prossime ore&#8221;. Secondo alcune fonti il leader M5s avrebbe chiesto una risposta veloce sul nome di Conte, al massimo 24 ore.</p>
<p>&nbsp;</p>
<p><strong>Beppe Grillo ha spinto per Conte</strong></p>
<p>Secondo altre ci sarebbero spazi di mediazione ancora da approfondire. Serata ad altissima tensione, quindi. Che vedrà impegnati i Dem in una complessa discussione che alla velocità della luce è passata dal programma ai nomi. Naturalmente motore di questa accelerazione è stato Beppe Grillo che oggi si è manifestato ruvidamente proprio all&#8217;avvio di questa complicata trattativa.</p>
<p>&#8220;Giuseppe Conte non si lancia in strambe affermazioni, mostra e dimostra un profondo senso di rispetto per le istituzioni, insieme ad una chiara pacatezza ricca di emozioni normali, senza disturbi della personalità. La politica è mediazione o mediocrizzazione?&#8221;, ha scritto Grillo sul suo blog.</p>
<p>&nbsp;</p>
<h3>L&#8217;incontro die capigruppo del 23 agosto era andato bene</h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Si parlano e si capiscono pure. È andato bene il primo incontro tra i capigruppo del Pd e dei 5Stelle per la soluzione della crisi di governo.</p>
<p>&#8220;Non ci sono problemi insormontabili&#8221; è l&#8217;sms inviato da uno dei membri della delegazione Pd dopo la riunione che apre la trattativa e complicata con M5s.</p>
<p>&#8220;C&#8217;è stata un&#8217;ampia convergenza sui punti dell&#8217;agenda ambientale e sociale. C&#8217;è un lavoro molto serio da fare sulla legge di bilancio, sulle priorità&#8221;, afferma il capogruppo Pd alla Camera, Graziano Delrio.</p>
<p>&#8220;La riunione si è svolta in un clima positivo e costruttivo, che ci fa ben sperare sulle prospettive&#8221;, dice il capogruppo Pd Andrea Marcucci. &#8220;Abbiamo chiesto al M5S che questa interlocuzione sia l&#8217;unica come condizione per affrontare gli ulteriori punti, che affrontati, a livello preliminare non presentano ostacoli insormontabili. Loro riconoscono questa esigenza di chiarezza e ci hanno riferito che la riporteranno&#8221; ai vertici politici del M5S, afferma il vicesegretario del Pd Andrea Orlando.</p>
<p>&nbsp;</p>
<p><strong>Anche i 5 Stelle parlano di vertice costruttivo</strong></p>
<p>Anche fonti dei Cinque Stelle parlano di &#8220;clima costruttivo. Il M5S ha posto sul tavolo il taglio dei 345 parlamentari, per noi è un punto fondamentale e propedeutico. Servono garanzie su questo aspetto&#8221;.</p>
<p>Intervistato dai giornalisti, l&#8217;esponente della delegazione dei 5Stelle ha ribadito che &#8220;Non ci sono altri tavoli aperti oltre quello col Pd&#8221;.</p>
<p>Ora si tratta di approfondire.</p>
<p><img class="alignnone size-full wp-image-149864" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-marcucci.jpg" alt="" width="514" height="600" /></p>
<p>Nella foto in apertura: il leader dei 5Stelle Di Maio, nella foto qui sopra il renziano Marcucci, capogruppo del Pd al Senato.</p>
<p>&nbsp;</p>
<p><strong>La nota Pd sul taglio dei parlamentari</strong></p>
<p>&#8220;Noi siamo sempre stati e rimaniamo a favore del taglio dei parlamentari. Siamo disponibili a votare la legge ma riteniamo che vada accompagnato da garanzia costituzionali e da regole sul funzionamento parlamentare. E&#8217; questo il senso del calendario che siamo disponibili a costruire insieme e in tempi rapidi&#8221;: dichiarano in una nota il vicesegretario vicario del Pd Andrea Orlando e i capigruppo di Senato e Camera, Andrea Marcucci e Graziano Delrio, dopo l&#8217;incontro con i 5Stelle.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-149847" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-zingar.jpg" alt="" width="770" height="400" srcset="https://www.consumatrici.it/wp-content/uploads/2019/08/a-zingar.jpg 770w, https://www.consumatrici.it/wp-content/uploads/2019/08/a-zingar-768x399.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></p>
<h3>L&#8217;incontro tra i due vertici alle 14</h3>
<p>&nbsp;</p>
<p>Finalmente si incontrano. È fissato per le 14 l&#8217;incontro tra i capigruppo di M5s e Pd, in un luogo ancora da fissare. Lo si apprende da fonti parlamentari dei Democratici.</p>
<p>Intanto il segretario del Pd Nicola Zingaretti è giunto intorno alle 8,40 nella sede del partito dove stanno giungendo gli altri dirigenti Dem, tra cui il presidente Paolo Gentiloni, la vicepresidente Anna Ascani, il vicesegretario Andrea Orlando e il tesoriere Luigi Zanda.</p>
<p>Da parte loro nessun commento sull&#8217;incontro dei capigruppo di M5s e Pd previsto nel pomeriggio.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-149828" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-magttam.jpg" alt="" width="770" height="400" srcset="https://www.consumatrici.it/wp-content/uploads/2019/08/a-magttam.jpg 770w, https://www.consumatrici.it/wp-content/uploads/2019/08/a-magttam-768x399.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></p>
<p><strong>Le nuove consultazioni d Mattarella</strong></p>
<p>&#8220;Svolgerò nuove consultazioni che inizieranno nella giornata di martedì prossimo per trarre le conclusioni e assumere le decisioni necessarie&#8221;: è la conclusione di ieri del Presidente della Repubblica, Sergio Mattarella, al termine delle consultazioni al Quirinale.</p>
<p>&#8220;Sono possibili solo governi che ottengono la fiducia del Parlamento con accordi dei gruppi su un programma per governare il Paese, in mancanza di queste condizioni la strada è quella delle elezioni&#8221;.</p>
<p>&#8220;Il ricorso agli elettori è necessario se il parlamento non è in grado di esprimere una maggioranza di governo. Mi è comunicato che sono state avviate iniziative tra partiti. Ho il dovere di richiedere decisioni sollecite&#8221;, chiude &#8211; piuttosto infastidito &#8211; il Presidente.</p>
<p>Poco dopo arrivano i riscontri dei partiti che dovrebbero formare il nuovo governo.</p>
<p><strong>Il via libera dell&#8217;assemblea dei 5Stelle</strong></p>
<p>La trattativa tra M5s e Pd per tentare di formare un nuovo governo oggi entra nel vivo. L&#8217;assemblea dei gruppi M5S ha dato mandato per acclamazione al capo politico Luigi Di Maio e ai capigruppo Stefano Patuanelli e Francesco D&#8217;Uva ad incontrare la delegazione del Pd.</p>
<p>&nbsp;</p>
<p><strong>E il riscontro del Pd</strong></p>
<p>Poco dopo la replica del PD: &#8220;Dalle proposte e dai principi da noi illustrati al Capo dello Stato e dalle parole e dai punti programmatici esposti da Di Maio, emerge un quadro su cui si può sicuramente iniziare a lavorare&#8221; ha affermato il segretario dei Democratici, Nicola Zingaretti.</p>
<p>&nbsp;</p>
<p><strong>La questione del taglio dei parlamentari</strong></p>
<p>&#8220;Vi chiediamo mandato di incontrare la delegazione del Pd per parlare del primo punto, il taglio dei parlamentari, sul quale chiederemo chiarezza&#8221;, ha detto il capogruppo M5S Stefano Patuanelli all&#8217;assemblea dei gruppi. &#8220;Per noi il taglio dei parlamentari si deve fare ora, non fra 10 anni come chiede qualcuno. È una riforma fondamentale per il futuro del Paese con cui gli italiani risparmieranno mezzo miliardo di euro. Oggi abbiamo presentato 10 punti per noi imprescindibili e, non a caso, il taglio dei 345 parlamentari e&#8217; stato fissato come primo punto sia in virtu&#8217; dell&#8217;importanza che gli attribuiamo sia in virtù del fatto che manca solo un voto e dunque due ore di lavoro della Camera per portarlo a compimento. Il taglio dei parlamentari e&#8217; il presupposto per il prosieguo della legislatura e per darle solidita&#8217;. A tal proposito, visto che oggi abbiamo letto dichiarazioni piuttosto vaghe al riguardo e visto che la Lega continua ad essere il partito del boh, vi chiediamo mandato per incontrare la delegazione del Pd&#8221;, ha detto Patuanelli.</p>
<p>Queste le prima mosse della serata di ieri, ma la sensazione è che &#8211; nonostante le pressioni di Mattarella &#8211; la partita del nuovo governo è ancora lunga e suscettibile di complicazioni.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>Le consultazioni del 22 agosto</h3>
<p>La crisi di governo non è risolta. Mattarella ha concesso ai partiti fino a martedì 27 agosto per trovare un&#8217;intesa che eviti il precipizio elettorale.</p>
<p>La trattativa tra M5s e Pd per tentare di formare un nuovo governo, solo nel tardo pomeriggio di oggi, è entrata nel vivo.</p>
<p>L&#8217;assemblea dei gruppi M5S ha dato mandato per acclamazione al capo politico Luigi Di Maio e ai capigruppo Stefano Patuanelli e Francesco D&#8217;Uva ad incontrare la delegazione del Pd.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-149831" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-dimaio.jpg" alt="" width="650" height="398" /></p>
<p><strong>Il via libera chiesto da Patuanelli</strong></p>
<p>&#8220;Vi chiediamo mandato di incontrare la delegazione del Pd per parlare del primo punto, il taglio dei parlamentari, sul quale chiederemo chiarezza&#8221;, ha detto il capogruppo M5S Stefano Patuanelli all&#8217;assemblea dei gruppi.</p>
<p>&#8220;Per noi il taglio dei parlamentari si deve fare ora, non fra 10 anni come chiede qualcuno. È una riforma fondamentale per il futuro del Paese con cui gli italiani risparmieranno mezzo miliardo di euro. Oggi abbiamo presentato 10 punti per noi imprescindibili e, non a caso, il taglio dei 345 parlamentari e&#8217; stato fissato come primo punto sia in virtu&#8217; dell&#8217;importanza che gli attribuiamo sia in virtu&#8217; del fatto che manca solo un voto e dunque due ore di lavoro della Camera per portarlo a compimento. Il taglio dei parlamentari e&#8217; il presupposto per il prosieguo della legislatura e per darle solidita&#8217;. A tal proposito, visto che oggi abbiamo letto dichiarazioni piuttosto vaghe al riguardo e visto che la Lega continua ad essere il partito del boh, vi chiediamo mandato per incontrare la delegazione del Pd&#8221;, ha concluso Patuanelli.</p>
<p>Domani sono attese nuove verifiche tra doppi e tripli giochi, come quelli che si sono visti oggi.</p>
<p>&nbsp;</p>
<p><strong>L&#8217;appuntamento di Mattarella</strong></p>
<p>Il presidente Mattarella ha dato appuntamento alle 20 al Quirinale ai giornalisti per indicare, probabilmente., a che punto è la crisi.</p>
<p>Possibile una svolta in serata, dopo la sfilza di delegazioni che oggi si sono succedute al Quirinale.</p>
<p>Tra tanti &#8220;segnali di fumo&#8221; si ipotizza un governo 5 Stelle-Pd. Fra due ore sapremo.</p>
<h3>Una lunga giornata di consultazioni</h3>
<p>Giornata decisiva oggi per i colloqui dal presidente Mattarella al Quirinale. Arrivano i big.</p>
<p>Al Quirinale in mattinata andranno i rappresentanti di Fratelli d’Italia, Pd e Forza Italia. Nel pomeriggio quelli del governo uscente, Lega e M5S.</p>
<p>Secondo repubblica.it Nicola Zingaretti del Pd e Davide Casaleggio dei 5Stelle ieri si sarebbero telefonati, sbloccando una possibile trattativa per un nuovo governo.</p>
<p>Ieri è toccato ai gruppi minori presenti in Parlamento. Si è partiti con il Gruppo delle Autonomie (Svp, Patt e Uv) del Senato, che si è detto&#8221;disponibile a sostenere un governo&#8221; con maggioranza incentrata su M5s e Pd che si dovesse formare, se esso avrà &#8220;una forte impronta europeista&#8221;, anche perché le elezioni rischiano di portare all&#8217;esercizio provvisorio e all&#8217;aumento dell&#8217;Iva, come hanno sottolineato la presidente del Gruppo Julia Unterberger e il vice Albert Laniece.</p>
<p>Poi è toccato al gruppo misto del Senato, che &#8211; pur avendo in sé varie componenti &#8211; concorda nel giudicare &#8220;pericoloso precipitare il Paese&#8221; alle urne e auspica la nascita di &#8220;un governo non breve, non di transizione, ma un governo politico&#8221;.</p>
<p>&nbsp;</p>
<p><strong>Le critiche di Emma Bonino</strong></p>
<p>Lo ha detto la presidente del gruppo misto di Palazzo Madama, Loredana de Petris, dopo le consultazioni con il presidente Sergio Mattarella. Insieme a de Petris erano presenti al colloqui Piero Grasso, Emma Bonino e Riccardo Nencini. &#8220;Serve un governo &#8211; ha affermato Bonino &#8211; di totale alternativa politica e programmatica rispetto a quello finora visto&#8221;. &#8220;Il governo avrà il compito di fare ma anche di disfare &#8211; ha aggiunto &#8211; mi riferisco al decreto sicurezza bis, alla questione migranti, allo sperpero di fondi pubblici: un autorevole governo del fare e del disfare&#8221;.</p>
<p>Inoltre Mattarella ha avuto un colloquio telefonico con  Napolitano, che in questi giorni non è a Roma.</p>
<p>Oggi, Giovedì 22 agosto, dopo le consultazioni al Quirinale, è stata convocata l&#8217;assemblea congiunta dei parlamentari M5S. Sarà presente il capo politico Luigi Di Maio.</p>
<p>&nbsp;</p>
<p><strong>Lo speciale di Mentana</strong></p>
<p>Annunciato, anche per oggi pomeriggio su La 7 lo Speciale crisi di Enrico Mentana, mentre sono previsti costanti aggiornamenti sulla crisi di SkyTg24.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>Il mandato di Zingaretti: le notizie del 21 agosto</h3>
<p>Nicola Zingaretti ha ricevuto dalla direzione del Pd il mandato a aprire una trattativa per verificare la possibilità di &#8220;un governo di svolta per la legislatura&#8221;, in &#8220;discontinuità&#8221; col precedente. Il documento è stato approvato per acclamazione all&#8217;unanimità.</p>
<p>Il governo giallo verde caduto ieri &#8220;è stato uno dei peggiori della storia della Repubblica, dopo 14 mesi è fallito&#8221;. &#8220;Per il Paese l&#8217;eredità di questo governo è drammatica&#8221;, ha detto Zingaretti nella relazione alla Direzione del Pd.</p>
<div id="popup-link" class="news-img">
<div class="img-photo ico-60x60">
<p><img src="https://www.ansa.it/webimages/img_457x/2019/8/21/312600257c5685b8de2b27c0e5a26c53.jpg" alt="Direzione Pd © ANSA" /></p>
<div class="seedtag-gohan seedtag-adunit st-in-image">
<div class="st-container"></div>
</div>
</div>
</div>
<div class="span6 pull-right content-news">
<div class="news-txt">
<div>
<p>&nbsp;</p>
</div>
<p>&nbsp;</p>
<p><strong>Una manovra &#8220;mostuosa&#8221;a 23 miliardi</strong></p>
<p>&#8220;Il problema non è l&#8217;esercizio provvisorio, ma la manovra mostruosa che abbiamo davanti&#8221; e che ammonta ad almeno 23 miliardi. &#8220;Togliamoci dalla testa che trovare 23 miliardi sia facile &#8211; ha spiegato Zingaretti -, per questo la manovra è il primo punto del confronto&#8221;.</p>
<p>&#8220;Non credo in un governo di transizione che porti al voto. Sarebbe rischioso per i Democratici e anche per il Paese. Ora tocca a noi muoverci e indicare una strada. Dentro il percorso di consultazione dobbiamo dare la disponibilità se c&#8217;è la possibilità di una nuova maggioranza parlamentare in grado di dare risposte serie ai problemi del Paese&#8221;.</p>
<p>Un eventuale nuovo governo deve essere &#8220;di svolta, di legislatura&#8221; altrimenti &#8220;è meglio andare alle urne&#8221;, ha detto Zingaretti.</p>
</div>
<p><strong>I 5 punti messi sul tavolo dal Pd</strong></p>
<div class="news-txt">
<p>&#8220;Appartenenza leale all&#8217;Unione europea; pieno riconoscimento della democrazia rappresentativa, a partire dalla centralità del parlamento; sviluppo basto sulla sostenibilità ambientale; cambio nella gestione di flussi migratori,con pieno protagonismo dell&#8217;Europa; svolta delle ricette economiche e sociale, in chiave redistributiva, che apra una stagione di investimenti&#8221;: sono i cinque punti indicati da Zingaretti nella relazione alla Direzione del Pd per trattare sulla nascita di un nuovo governo.</p>
<p>&#8220;Sono molto contento e molto soddisfatto per il livello di unità e compattezza che abbiamo trovato nella direzione del partito che per la prima volta dopo moltissimi anni ha votato dandomi un mandato all&#8217;unanimità. Noi siamo pronti per riferire al presidente Mattarella la nostra piena disponibilità a verificare le condizioni di un governo di svolta utile al paese&#8221;, ha detto il segretario del Pd al termine della direzione del partito.</p>
</div>
</div>
<div></div>
<h3>La caduta del governo del 20 agosto</h3>
<p>&nbsp;</p>
<p>&#8220;L&#8217;azione del governo si arresta qui&#8221;: quasi a metà del suo intervento nell&#8217;aula di palazzo Madama ieri il premier Giuseppe Conte ha messo la parola fine ai 14 mesi di governo giallo-verde aprendo ufficialmente la crisi, con le dimissioni rassegnate al <strong><a href="http://www.ansa.it/sito/notizie/politica/2019/08/20/consultazioni-in-due-giorni-ecco-il-calendario_c102fbd4-5751-4e4e-ab8b-976c6b829ad0.html" target="_blank" rel="noopener">presidente Mattarella che avvia le consultazioni </a></strong>a partire dalle 16.</p>
<p>Nel pomeriggio è convocata anche la Direzione del Pd per decidere quale atteggiamento avere in questa crisi.+</p>
<p>Il presidente del Consiglio ha difeso ieri quanto fatto dal suo governo quanto fatto &#8211; &#8220;abbiamo lavorato fino all&#8217;ultimo giorno&#8221; -, ricordando ancora il lavoro da fare. Conte ha anche lanciato un <a href="http://www.ansa.it/documents/1566312221930_conte.pdf" target="_blank" rel="noopener"><strong>duro affondo contro Matteo Salvini</strong></a>.</p>
<p>Il premier non ha usato giri di parole nel definire <a href="http://www.ansa.it/sito/photogallery/primopiano/2019/08/20/giuseppe-conte-lavvocato-degli-italiani-_80d2deb1-d864-4c8b-a0bc-29a34a543218.html" target="_blank" rel="noopener"><strong>Salvini &#8220;irresponsabile&#8221;</strong></a> per aver aperto una crisi solo per &#8220;interessi personali e di partito&#8221;.</p>
<p>Un crescendo di accuse che arriva dopo mesi passati a dosare e mediare ogni parola.</p>
<p>Da oggi la crisi sarà tutta nelle mani di Mattarella.</p>
<p>Dopo quello di ieri su La7, nel pomeriggio, un altro &#8220;Speciale&#8221; che Mentana dedica alla crisi di governo aperta.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
				
            <div class="social-action" data-nonce="da0cd6cf5a">
                <span class="title-action">Condivisione</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="149759" data-nonce="661afa30ea"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.consumatrici.it%2F29%2F08%2F2019%2Fattualita%2Fpolitica%2F000149759%2Fconte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro&amp;text=Conte%20accetta%20l%26%238217%3Bincarico%20di%20Mattarella%3A%20%26%238220%3BNon%20far%C3%B2%20un%20governo%20contro%26%238221%3B">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.consumatrici.it%2F29%2F08%2F2019%2Fattualita%2Fpolitica%2F000149759%2Fconte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro&amp;t=Conte%20accetta%20l%26%238217%3Bincarico%20di%20Mattarella%3A%20%26%238220%3BNon%20far%C3%B2%20un%20governo%20contro%26%238221%3B" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.consumatrici.it%2F29%2F08%2F2019%2Fattualita%2Fpolitica%2F000149759%2Fconte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro" >Google+</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.consumatrici.it%2F29%2F08%2F2019%2Fattualita%2Fpolitica%2F000149759%2Fconte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro&amp;title=Conte%20accetta%20l%26%238217%3Bincarico%20di%20Mattarella%3A%20%26%238220%3BNon%20far%C3%B2%20un%20governo%20contro%26%238221%3B&amp;summary=Giuseppe%20Conte%20%C3%A8%20arrivato%20alle%209.30%20al%20Quirinale%20per%20incontrare%20il%20presidente%20della%20Repubblica%20Sergio%20Mattarella.%C2%A0%20Il%20presidente%20ha%20conferito%20a%20Conte%20l%26%238217%3Bincarico%20di%20formare%20il%20nuovo%20governo%2C%20il%20premier%20ancora%20in%20carica%20per%20gli%20affari%20correnti%20si%20%C3%A8%20riservato%20di%20accettare%2C%20con%20una%20formula%20ormai%20classica.%20Ma%20ha%20annunciato%20che%20si%20metter%C3%A0%20al%20lavoro%3Ca%20href%3D%22https%3A%2F%2Fwww.consumatrici.it%2F29%2F08%2F2019%2Fattualita%2Fpolitica%2F000149759%2Fconte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro%22%20title%3D%22Continua%20a%20leggere%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Conte%20accetta%20l%26%238217%3Bincarico%20di%20Mattarella%3A%20%26%238220%3BNon%20far%C3%B2%20un%20governo%20contro%26%238221%3B&amp;body=https%3A%2F%2Fwww.consumatrici.it%2F29%2F08%2F2019%2Fattualita%2Fpolitica%2F000149759%2Fconte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro">Invia questo articolo</a></li>
mobing
                </ul>
            </div>
			
						<div style="text-align:center;margin:10px 0">
				<div id='div-gpt-ad-1503324283536-4-CONSUM-DSK_ART-dx_160x600'></div>
			</div>
			
                            <div class="co-author">
                <span class="title-action">Authors</span>
                
                                                                <div class="author-info">
                                                            <img alt='Redazione' src='https://www.consumatrici.it/wp-content/uploads/Redazione_avatar-96x96.png' class='avatar avatar-96 photo' height='96' width='96' />                                                        <a class="author-name" href="https://www.consumatrici.it/author/redazione" rel="author">Redazione</a>
                        </div><!-- .author-info -->
                    
                                </div>
            
                       <div class="tag-action">
                <span class="title-action">Tag</span>
                <span class="tags-links">
                    <a href="https://www.consumatrici.it/tag/conte" rel="tag">conte</a><br><a href="https://www.consumatrici.it/tag/incarico" rel="tag">incarico</a><br><a href="https://www.consumatrici.it/tag/mattarella" rel="tag">Mattarella</a><br><a href="https://www.consumatrici.it/tag/quirinale" rel="tag">quirinale</a>                </span> 
            </div>
                    </div>
    	
</article><!-- #post-149759 -->
		
	
	<!-- MovingUp -->
	<div class="related-post">
		<h3>Pubblicit&agrave;</h3>
					<div id="lig_consumatrici_web_smartbox">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Single -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-4200362656024025"
             data-ad-slot="7086051595"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
					</div>
	<!-- End MovingUp -->
	
	<!-- AdNow 
	<div class="related-post">
		<h3></h3>
		<div class="row-fluid">
				<div id="SC_TBlock_100884" class="SC_TBlock">loading...</div>
		</div>
	</div>
	 End AdNow -->
	
					<div class="related-post">
					<h3>Articoli collegati</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-149705" class="row-fluid post-149705 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-zlider tag-conte tag-crisi tag-governo tag-madama tag-palazzo content-print">
        <div class="entry-thumbnail">
        <a href="https://www.consumatrici.it/20/08/2019/attualita/politica/000149705/crisi-conte-va-da-mattarella-a-dimettersi" title="Permalink a Crisi: Conte va da Mattarella a dimettersi" rel="bookmark">
            
            <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-conte-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2019/08/a-conte-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2019/08/a-conte-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://www.consumatrici.it/20/08/2019/attualita/politica/000149705/crisi-conte-va-da-mattarella-a-dimettersi" title="Permalink a Crisi: Conte va da Mattarella a dimettersi" rel="bookmark">Crisi: Conte va da Mattarella a dimettersi</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-149619" class="row-fluid post-149619 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-zlider tag-26093 tag-cede tag-conte tag-minori tag-open-arms tag-salvini tag-sbarco content-print">
        <div class="entry-thumbnail">
        <a href="https://www.consumatrici.it/18/08/2019/attualita/000149619/open-arms-salvini-cede-a-conte-sbarcano-27-minori" title="Permalink a Open Arms: Salvini cede a Conte, sbarcano 27 minori" rel="bookmark">
            
            <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-guardia-230x130.gif" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2019/08/a-guardia-230x130.gif 230w, https://www.consumatrici.it/wp-content/uploads/2019/08/a-guardia-640x360.gif 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://www.consumatrici.it/18/08/2019/attualita/000149619/open-arms-salvini-cede-a-conte-sbarcano-27-minori" title="Permalink a Open Arms: Salvini cede a Conte, sbarcano 27 minori" rel="bookmark">Open Arms: Salvini cede a Conte, sbarcano 27 minori</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-149379" class="row-fluid post-149379 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-zlider tag-5telle tag-conte tag-di-maio tag-lega tag-mozione tag-presentata tag-salvini tag-senato tag-sfiducia tag-vertice content-print">
        <div class="entry-thumbnail">
        <a href="https://www.consumatrici.it/09/08/2019/attualita/politica/000149379/la-lega-presenta-in-senato-la-sfiducia-a-conte" title="Permalink a La Lega presenta in Senato la sfiducia a Conte" rel="bookmark">
            
            <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-facciaafaccia-230x130.gif" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2019/08/a-facciaafaccia-230x130.gif 230w, https://www.consumatrici.it/wp-content/uploads/2019/08/a-facciaafaccia-640x360.gif 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://www.consumatrici.it/09/08/2019/attualita/politica/000149379/la-lega-presenta-in-senato-la-sfiducia-a-conte" title="Permalink a La Lega presenta in Senato la sfiducia a Conte" rel="bookmark">La Lega presenta in Senato la sfiducia a Conte</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
				
				

		
		
		<div class="related-post">
		<h3>Commenti</h3>
		
<div id="disqus_thread"></div>
	</div>
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="dw_focus_popular_news-4" class="widget-odd widget-first widget-1 widget dw_focus_popular_posts latest-news"><h3 class="widget-title">Oroscopi</h3>            <article class="first has-thumbnail large-size post-82603 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-fox tag-oroscopo tag-ottobre-2016 tag-paolo tag-tutti-i-segni content-print">

                                <div class="entry-thumbnail">
                                        <a href="https://www.consumatrici.it/21/10/2016/oroscopi/00082603/paolo-fox-di-fine-ottobre-vergine-con-marte-favorevole-scorpione-ottimo-giove">
                        <img width="500" height="281" src="https://www.consumatrici.it/wp-content/uploads/2016/09/aaa-foxxx-640x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/09/aaa-foxxx-640x360.jpg 640w, https://www.consumatrici.it/wp-content/uploads/2016/09/aaa-foxxx-230x130.jpg 230w" sizes="(max-width: 500px) 100vw, 500px" />                    </a>
                                    </div>
                
                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/21/10/2016/oroscopi/00082603/paolo-fox-di-fine-ottobre-vergine-con-marte-favorevole-scorpione-ottimo-giove">Paolo Fox di fine ottobre: Vergine con Marte favorevole, Scorpione ottimo Giove</a></h2>
                
                            </article>
                                    <article class="item active has-thumbnail large-size post-85386 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-acquario tag-i-segni tag-novembre tag-oroscopo tag-paolo-fox tag-tutti-toro content-print" >
              
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/09/11/2016/oroscopi/00085386/paolo-fox-di-novembre-per-la-vergine-giorni-passionali-lo-scorpione-cerca-una-nuova-storia" title="Paolo Fox di novembre: per la Vergine giorni passionali, lo Scorpione cerca una nuova storia">Paolo Fox di novembre: per la Vergine giorni passionali, lo Scorpione cerca una nuova storia</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-105531 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-luglio-2017 tag-oroscopo tag-paolo-fox content-print" >
              
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/21/07/2017/oroscopi/000105531/paolo-fox-di-luglio-toro-in-fermento-ma-tutto-ok-leone-emozioni-infuocate" title="Paolo Fox di luglio: Toro in fermento ma tutto ok, Leone emozioni infuocate">Paolo Fox di luglio: Toro in fermento ma tutto ok, Leone emozioni infuocate</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-87126 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-9810 tag-anticipazioni tag-fox tag-i-segni tag-oroscopo tag-paolo tag-tutti content-print" >
              
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/13/12/2016/oroscopi/00087126/paolo-fox-2017-grande-primavera-per-vergine-estate-calda-per-toro" title="Paolo Fox 2017: grande primavera per Vergine, estate calda per Toro">Paolo Fox 2017: grande primavera per Vergine, estate calda per Toro</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-79326 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-astri tag-paolo-fox tag-previsioni tag-settembre tag-settembre-2016 content-print" >
              
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/22/09/2016/oroscopi/00079326/paolo-fox-di-fine-settembre-gemelli-finalmente-in-recupero-scorpione-al-massimo" title="Paolo Fox di fine settembre: Gemelli finalmente in recupero, Scorpione al massimo">Paolo Fox di fine settembre: Gemelli finalmente in recupero, Scorpione al massimo</a></h2>   
                
                            </article>

                    </aside><aside id="dw_focus_tabs-7" class="widget-even widget-2 widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_recent_news-dw-widget-1"  value="#dw_focus_recent_news-dw-widget-1" >DW FOCUS: NEWS RECENTI</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_recent_news-dw-widget-1" data-toggle="tab">DW FOcus: News Recenti</a></li>          </ul>
          <div class="tab-content">
                                  <div class="tab-pane widget_dw_focus_recent_news-dw-widget-1 dw_focus_recents_posts latest-news active" id="dw_focus_recent_news-dw-widget-1">
                                                <article class="item active has-thumbnail medium-size post-149808 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-20766 tag-branko tag-oroscopo tag-settembre tag-tutti-i-segni content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/29/08/2019/oroscopi/000149808/branko-di-settembre-toro-neanche-una-stella-contro-leone-il-cielo-e-tutto-tuo">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2019/05/a-brankogiugno-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2019/05/a-brankogiugno-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2019/05/a-brankogiugno-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/29/08/2019/oroscopi/000149808/branko-di-settembre-toro-neanche-una-stella-contro-leone-il-cielo-e-tutto-tuo" title="Branko di settembre: Toro neanche una stella contro, Leone il cielo è tutto tuo">Branko di settembre: Toro neanche una stella contro, Leone il cielo è tutto tuo</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-149752 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-20766 tag-astri tag-paolo-fox tag-previsione tag-settembre content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/29/08/2019/oroscopi/000149752/paolo-fox-di-settembre-gemelli-evita-le-storie-clandestine-scorpione-non-tirare-la-corda">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2018/04/a-paolofoxnuovo-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/04/a-paolofoxnuovo-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-paolofoxnuovo-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/29/08/2019/oroscopi/000149752/paolo-fox-di-settembre-gemelli-evita-le-storie-clandestine-scorpione-non-tirare-la-corda" title="Paolo Fox di settembre: Gemelli evita le storie clandestine, Scorpione non tirare la corda">Paolo Fox di settembre: Gemelli evita le storie clandestine, Scorpione non tirare la corda</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-149012 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-agosto tag-amore tag-oroscopo-mensile tag-simon-and-stars content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/29/08/2019/oroscopi/000149012/simonthestars-dagosto-gemelli-cerca-il-dialogo-col-partner-pesci-piu-certezze-per-chi-ama">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2019/01/a-simon-viaggio-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2019/01/a-simon-viaggio-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2019/01/a-simon-viaggio-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/29/08/2019/oroscopi/000149012/simonthestars-dagosto-gemelli-cerca-il-dialogo-col-partner-pesci-piu-certezze-per-chi-ama" title="Simon&#038;TheStars d’agosto: Gemelli cerca il dialogo col partner, Pesci più certezze per chi ama">Simon&#038;TheStars d’agosto: Gemelli cerca il dialogo col partner, Pesci più certezze per chi ama</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-149759 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-zlider tag-conte tag-incarico tag-mattarella tag-quirinale content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/29/08/2019/attualita/politica/000149759/conte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-matta-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2019/08/a-matta-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2019/08/a-matta-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/29/08/2019/attualita/politica/000149759/conte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro" title="Conte accetta l&#8217;incarico di Mattarella: &#8220;Non farò un governo contro&#8221;">Conte accetta l&#8217;incarico di Mattarella: &#8220;Non farò un governo contro&#8221;</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-148487 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio tag-30-agosto tag-asnatorsola tag-bologna tag-derby tag-dimesso tag-leucemia tag-mihajlovic tag-panchina tag-spal content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/29/08/2019/sport/calcio/000148487/sinisa-mihajlovic-dimesso-dal-santorsola-domani-sera-sara-in-panchina-contro-la-spal">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2019/08/a-sinisa-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2019/08/a-sinisa-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2019/08/a-sinisa-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/29/08/2019/sport/calcio/000148487/sinisa-mihajlovic-dimesso-dal-santorsola-domani-sera-sara-in-panchina-contro-la-spal" title="Sinisa Mihajlovic dimesso dal Sant&#8217;Orsola, domani sera sarà in panchina contro la Spal">Sinisa Mihajlovic dimesso dal Sant&#8217;Orsola, domani sera sarà in panchina contro la Spal</a></h2>   
                
                            </article>

                                          </div>
                              </div>
      </aside><aside id="text-10" class="widget-odd widget-3 widget widget_text"><h3 class="widget-title">Seguici su Facebook</h3>			<div class="textwidget"><!--<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fwp.designwall&amp;width=232&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=275762139167826" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe>-->
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fconsumatrici&amp;width=232&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false&amp;appId=501066863335618" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:290px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-41" class="widget-even widget-4 widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
padding:0; border:none;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-230"><a class="ads-thumb" href="http://bit.ly/kiwistudioapps"><img src="https://www.consumatrici.it/wp-content/uploads/attanasio.jpg"></a>
</div></div>
		</aside><aside id="adv_multi-3" class="widget-odd widget-last widget-5 widget widget_adv_multi"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4200362656024025"
     data-ad-slot="9440041759"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.consumatrici.it"><span itemprop="title">Consumatrici.it</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.consumatrici.it/category/attualita/politica"><span itemprop="title">Politica</span></a></li><li> Conte accetta l&#8217;incarico di Mattarella: &#8220;Non farò un governo contro&#8221;</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Indice</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="nav_menu-9" class="widget-odd widget-first widget-1 widget widget_nav_menu"><h3 class="widget-title">Cibo</h3><div class="menu-cibo-container"><ul id="menu-cibo" class="menu"><li id="menu-item-1126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126 color-none"><a href="https://www.consumatrici.it/category/cibo/alimenti">Alimenti</a></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127 color-none"><a href="https://www.consumatrici.it/category/cibo/biologico">Biologico</a></li>
<li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 color-none"><a href="https://www.consumatrici.it/category/cibo/test">Test</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget-even widget-last widget-2 widget widget_nav_menu"><h3 class="widget-title">Soldi</h3><div class="menu-soldi-container"><ul id="menu-soldi" class="menu"><li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139 color-yellow"><a href="https://www.consumatrici.it/category/soldi/economie">Economie</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1140 color-yellow"><a href="https://www.consumatrici.it/category/soldi/viaggi-e-sconti">Viaggi e sconti</a></li>
<li id="menu-item-1169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169 color-green"><a href="https://www.consumatrici.it/category/soldi/tecnologia">Tecnologia</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="nav_menu-12" class="widget-odd widget-first widget-1 widget widget_nav_menu"><h3 class="widget-title">Salute e benessere</h3><div class="menu-salute-e-benessere-container"><ul id="menu-salute-e-benessere" class="menu"><li id="menu-item-1142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1142 color-violet"><a href="https://www.consumatrici.it/category/salute-e-benessere/salute">Salute</a></li>
<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141 color-violet"><a href="https://www.consumatrici.it/category/salute-e-benessere/diete">Diete</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1143 color-violet"><a href="https://www.consumatrici.it/category/salute-e-benessere/wellness">Wellness</a></li>
</ul></div></aside><aside id="nav_menu-8" class="widget-even widget-last widget-2 widget widget_nav_menu"><h3 class="widget-title">Spettacoli e gossip</h3><div class="menu-spettacoli-container"><ul id="menu-spettacoli" class="menu"><li id="menu-item-1152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1152 color-cyan"><a href="https://www.consumatrici.it/category/spettacoli/cinema">Cinema</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1154 color-cyan"><a href="https://www.consumatrici.it/category/spettacoli/televisione">Televisione</a></li>
<li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153 color-cyan"><a href="https://www.consumatrici.it/category/spettacoli/gossip">Gossip</a></li>
<li id="menu-item-1469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1469 color-none"><a href="https://www.consumatrici.it/category/spettacoli/musica">Musica</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="nav_menu-7" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h3 class="widget-title">Genitori e figli</h3><div class="menu-genitori-e-figli-container"><ul id="menu-genitori-e-figli" class="menu"><li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160 color-blue"><a href="https://www.consumatrici.it/category/genitori-e-figli/psicologia">Psicologia</a></li>
<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161 color-blue"><a href="https://www.consumatrici.it/category/genitori-e-figli/scuola">Scuola</a></li>
<li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159 color-blue"><a href="https://www.consumatrici.it/category/genitori-e-figli/mode">Mode</a></li>
</ul></div></aside>                </div>
                                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy; 2014-2019 di <strong>Consumatrici.it</strong>
            <p><a href="https://www.consumatrici.it/chi-siamo">Redazione</a> e <a href="https://www.consumatrici.it/contatti">Contatti</a></p>
                    <p>Direttore: <a href="mailto:redazione@consumatrici.it">Rocco Di Blasi</a></p>
            <p>Consumatrici.it registrazione del Tribunale di Bologna, con il numero 8378, aprile 2015</p>
            <p>Partita iva 03434561209</p>

        <!--<p>Direttore: Rocco Di Blasi (r.diblasi(@)consumatrici.it)</p>
                    <p>Contatti: redazione(@)consumatrici.it</p>
                    <p><br></p> -->
<br />

<!-- AdNow

<script type="text/javascript">var SC_CId = "100884",SC_Domain="n.ads3-adnow.com";SC_Start_100884=(new Date).getTime();</script>
<script type="text/javascript" src="https://st.n.ads3-adnow.com/js/adv_out.js"></script>

end AdNow -->

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=consumatrici14&NODW=yes" async="async"></script>
<!-- Fine Codice ShinyStat -->
					
<h6>
    <a href="https://www.shinystat.com/cgi-bin/shinystatv.cgi?L=0&USER=consumatrici14&NH=1">
        <img src="https://www.consumatrici.it/wp-content/themes/dw-focus/assets/img/shinystat.png" alt="Statistiche siti" style="border:0px" />
    </a>
</h6>

<br />
<br />

</div>
<div class="logo">
<a class="small-logo" href="https://www.consumatrici.it/" title="Consumatrici.it" rel="home">
Consumatrici.it</a>
</div>
</div>
</div>
</footer><!-- #colophon .site-footer -->

<a class="scroll-top" href="#masthead" title="Scrolla verso l'alto">Alto</a>
<div id="cookie-law-info-bar"><span>I cookie ci aiutano ad offrirti un servizio migliore. Utilizzando il nostro sito accetti l'uso dei cookie <a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetto</a> <a href="https://www.iubenda.com/privacy-policy/686704" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy e Cookie</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"consumatrici"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"149759 https:\/\/www.consumatrici.it\/?p=149759","disqusShortname":"consumatrici","disqusTitle":"Conte accetta l\u2019incarico di Mattarella: \u201cNon far\u00f2 un governo contro\u201d","disqusUrl":"https:\/\/www.consumatrici.it\/29\/08\/2019\/attualita\/politica\/000149759\/conte-accetta-lincarico-di-mattarella-non-faro-un-governo-contro","postId":"149759"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>



</body>
</html>
