<!DOCTYPE html>
<html lang="it-IT">
<head>

		<!-- Google Tag Manager 
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KLHT3NC');</script>
		<!-- End Google Tag Manager -->


<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Scienza: trovate le &#8220;forbici molecolari&#8221; per distruggere la plastica | Consumatrici.it</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.consumatrici.it/xmlrpc.php" />
<link rel="alternate" href="https://www.consumatrici.it" hreflang="x-default" />
<!--[if lt IE 9]>
<script src="https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->
<meta name="twitter:image" content="https://www.consumatrici.it/wp-content/uploads/2019/04/a-forbici.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@https://twitter.com/consumatrici" /><meta name="twitter:domain" content="Consumatrici.it" /><meta name="twitter:description" content="Trovata e decifrata la struttura delle &#039;forbici molecolari&#039; capaci di distruggere la plastica, rendendola biodegradabile: sono i due enzimi scoperti nel 2016 nei batteri mangia-plastica e ora sintetizzati in laboratorio. Averne scoperto la struttura 3D ha permesso di sintetizzare in laboratorio varianti più effici ..." /><meta name="twitter:title" content="Scienza: trovate le &quot;forbici molecolari&quot; per distruggere la plastica" /><meta property="fb:admins" content="https://www.facebook.com/consumatrici/" /><meta property="og:image" content="https://www.consumatrici.it/wp-content/uploads/2019/04/a-forbici.jpg" /><meta property="og:site_name" content="Consumatrici.it" /><meta property="og:description" content="Trovata e decifrata la struttura delle &#039;forbici molecolari&#039; capaci di distruggere la plastica, rendendola biodegradabile: sono i due enzimi scoperti nel 2016 nei batteri mangia-plastica e ora sintetizzati in laboratorio. Averne scoperto la struttura 3D ha permesso di sintetizzare in laboratorio varianti più effici ..." /><meta property="og:url" content="https://www.consumatrici.it/15/04/2019/ambiente/000145263/scienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica" /><meta property="og:type" content="article" /><meta property="og:title" content="Scienza: trovate le &quot;forbici molecolari&quot; per distruggere la plastica" /><meta name="description" content="Trovata e decifrata la struttura delle &#039;forbici molecolari&#039; capaci di distruggere la plastica, rendendola biodegradabile: sono i due enzimi scoperti nel 2016 nei batteri mangia-plastica e ora sintetizzati in laboratorio. Averne scoperto la struttura 3D ha permesso di sintetizzare in laboratorio varianti più effici ..." /><meta name="title" content="Scienza: trovate le &quot;forbici molecolari&quot; per distruggere la plastica" /><link rel="amphtml" href="https://www.consumatrici.it/15/04/2019/ambiente/000145263/scienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica/amp" /><link rel='dns-prefetch' href='//www.consumatrici.it' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Consumatrici.it &raquo; Feed" href="https://www.consumatrici.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Consumatrici.it &raquo; Feed dei commenti" href="https://www.consumatrici.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Consumatrici.it &raquo; Scienza: trovate le &#8220;forbici molecolari&#8221; per distruggere la plastica Feed dei commenti" href="https://www.consumatrici.it/15/04/2019/ambiente/000145263/scienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51613209-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51613209-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.consumatrici.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.consumatrici.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.consumatrici.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.consumatrici.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/css/template.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/css/print.css?ver=4.9.10' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.9.10' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.consumatrici.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.1'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.3'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.9.10'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://www.consumatrici.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.consumatrici.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.consumatrici.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Antartide, scoperta italiana: acque più salate, il mare si alza più lentamente' href='https://www.consumatrici.it/15/04/2019/ambiente/000145257/antartide-scoperta-italiana-acque-piu-salate-il-mare-si-alza-piu-lentamente' />
<link rel='next' title='Branko di aprile: Ariete scossa passionale in vista, Capricorno l&#8217;amore si farà strada' href='https://www.consumatrici.it/15/04/2019/oroscopi/000144602/branko-di-aprile-ariete-scossa-passionale-in-vista-capricorno-lamore-si-fara-strada' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://www.consumatrici.it/15/04/2019/ambiente/000145263/scienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica" />
<link rel='shortlink' href='https://www.consumatrici.it/?p=145263' />
<link rel="alternate" type="application/json+oembed" href="https://www.consumatrici.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.consumatrici.it%2F15%2F04%2F2019%2Fambiente%2F000145263%2Fscienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica" />
<link rel="alternate" type="text/xml+oembed" href="https://www.consumatrici.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.consumatrici.it%2F15%2F04%2F2019%2Fambiente%2F000145263%2Fscienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica&#038;format=xml" />

<!-- This site is using AdRotate v4.15.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->


<!-- This site is optimized with the Schema plugin v1.7.3 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.consumatrici.it\/15\/04\/2019\/ambiente\/000145263\/scienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica"},"url":"https:\/\/www.consumatrici.it\/15\/04\/2019\/ambiente\/000145263\/scienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica","headline":"Scienza: trovate le \"forbici molecolari\" per distruggere la plastica","datePublished":"2019-04-15T07:50:01+00:00","dateModified":"2019-04-15T07:50:01+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.consumatrici.it\/#organization","name":"Consumatrici","logo":{"@type":"ImageObject","url":"https:\/\/www.consumatrici.it\/wp-content\/uploads\/2015\/06\/aaa-consumatricilogop.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.consumatrici.it\/wp-content\/uploads\/2019\/04\/a-forbici.jpg","width":770,"height":400},"articleSection":"Ambiente","keywords":"distruggi, forbici, molecolari, plastica, struttura, trovata","description":"Trovata e decifrata la struttura delle 'forbici molecolari' capaci di distruggere la plastica, rendendola biodegradabile: sono i due enzimi scoperti nel 2016 nei batteri mangia-plastica e ora sintetizzati in laboratorio. Averne scoperto la struttura 3D ha permesso di sintetizzare in laboratorio varianti più efficienti di quelle naturali ed è","author":{"@type":"Person","name":"Rocco Di Blasi","url":"https:\/\/www.consumatrici.it\/author\/roccodiblasi","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d2fe162a8510309b1accf448a8f94670?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.consumatrici.it"]}}</script>

<meta property="og:title" content="Scienza: trovate le &#8220;forbici molecolari&#8221; per distruggere la plastica" /><meta property="og:url" content="https://www.consumatrici.it/15/04/2019/ambiente/000145263/scienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica" /><meta property="og:image" content="https://www.consumatrici.it/wp-content/uploads/2019/04/a-forbici-110x110.jpg" /><meta property="og:description" content="Trovata e decifrata la struttura delle &#8216;forbici molecolari&#8217; capaci di distruggere la plastica, rendendola biodegradabile: sono i due enzimi scoperti nel 2016 nei batteri mangia-plastica e ora sintetizzati in laboratorio. Averne scoperto la struttura 3D ha permesso di sintetizzare in laboratorio varianti più efficienti di quelle naturali ed è il primo passo per produrli in&lt;a href=&quot;https://www.consumatrici.it/15/04/2019/ambiente/000145263/scienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica&quot; title=&quot;Continua a leggere&quot; &gt;...&lt;/a&gt;"/>    <style type="text/css">
        
        
            </style>
    <link rel="shortcut icon" href="https://www.consumatrici.it/wp-content/themes/dw-focus/assets/img/favicon.ico">		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		
<style type="text/css">
.carousel .carousel-inner .entry-header {
position: absolute;
width: 100%;
bottom: 0;
padding: 30px 20px 40px;
-webkit-box-sizing: border-box;
-moz-box-sizing: border-box;
box-sizing: border-box;
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-145263 single-format-standard desktop  not-login group-blog" >


			<!-- Google Tag Manager (noscript)
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLHT3NC"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
	
	

	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="visible-desktop">
		                <h1>
		                	<a href="https://www.consumatrici.it/" title="Consumatrici.it" rel="home">
		                		Consumatrici.it		                	</a>
		                </h1>
		            </div>
		            		        </div>
	        </div>
	        		            <!-- News -->
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="Consumatrici" href="https://www.consumatrici.it/">Consumatrici</a>

												<ul class="social-links visible-desktop">
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="https://www.consumatrici.it/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-main-menu" class="nav"><li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-243 0"><a href="https://www.consumatrici.it/">PRIMA PAGINA</a></li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1122 color-orange 0"><a href="https://www.consumatrici.it/category/cibo">Cibo</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123 active color-none 1"><a href="https://www.consumatrici.it/category/cibo/alimenti">Alimenti</a></li>
	<li id="menu-item-1124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1124 color-none 1"><a href="https://www.consumatrici.it/category/cibo/biologico">Biologico</a></li>
	<li id="menu-item-1125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1125 color-none 1"><a href="https://www.consumatrici.it/category/cibo/test">Test</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1123'><ul id='mn-latest-1123'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/10/04/2019/cibo/alimenti/000145090/reggio-emilia-latte-non-conforme-sequestrate-196-forme-di-parmigiano-dop' title='Reggio Emilia: latte non conforme, sequestrate 196 forme di parmigiano &#8220;Dop&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-forme-parmigiano-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/10/04/2019/cibo/alimenti/000145090/reggio-emilia-latte-non-conforme-sequestrate-196-forme-di-parmigiano-dop' title='Reggio Emilia: latte non conforme, sequestrate 196 forme di parmigiano &#8220;Dop&#8221;'> Reggio Emilia: latte non conforme, sequestrate 196 forme di parmigiano &#8220;Dop&#8221;</a><span> - 10 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/04/2019/cibo/alimenti/000145049/listeria-nei-tranci-di-coppa-di-testa-bartoloni-ritirati-dai-banchi-frigo' title='Listeria nei tranci di coppa di testa Bartoloni: ritirati dai banchi frigo'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-coppa-testa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/04/2019/cibo/alimenti/000145049/listeria-nei-tranci-di-coppa-di-testa-bartoloni-ritirati-dai-banchi-frigo' title='Listeria nei tranci di coppa di testa Bartoloni: ritirati dai banchi frigo'> Listeria nei tranci di coppa di testa Bartoloni: ritirati dai banchi frigo</a><span> - 9 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/08/04/2019/cibo/alimenti/000102698/olio-cioccolata-e-mirtilli-per-una-pelle-sana-fin-dalle-prime-giornate-di-sole' title='Olio, cioccolata e mirtilli per una pelle sana fin dalle prime giornate di sole'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/05/a-mirtilli-cioccolato-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/05/a-mirtilli-cioccolato-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/05/a-mirtilli-cioccolato-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/05/a-mirtilli-cioccolato-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/05/a-mirtilli-cioccolato-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/05/a-mirtilli-cioccolato-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/05/a-mirtilli-cioccolato-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/08/04/2019/cibo/alimenti/000102698/olio-cioccolata-e-mirtilli-per-una-pelle-sana-fin-dalle-prime-giornate-di-sole' title='Olio, cioccolata e mirtilli per una pelle sana fin dalle prime giornate di sole'> Olio, cioccolata e mirtilli per una pelle sana fin dalle prime giornate di sole</a><span> - 8 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/07/04/2019/cibo/alimenti/000144953/7-aprile-festa-del-bombolone-le-mamme-lo-preparavano-in-casa-senza-crema' title='7 aprile, festa del bombolone: le mamme lo preparavano in casa (senza crema)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-bombolone-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/07/04/2019/cibo/alimenti/000144953/7-aprile-festa-del-bombolone-le-mamme-lo-preparavano-in-casa-senza-crema' title='7 aprile, festa del bombolone: le mamme lo preparavano in casa (senza crema)'> 7 aprile, festa del bombolone: le mamme lo preparavano in casa (senza crema)</a><span> - 7 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/06/04/2019/cibo/alimenti/000144929/mangiare-male-uccide-piu-del-fumo-pubblicato-un-nuovo-studio-di-the-lancet' title='&#8220;Mangiare male uccide più del fumo&#8221;: pubblicato un nuovo studio di The Lancet'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-cibibuoni-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/06/04/2019/cibo/alimenti/000144929/mangiare-male-uccide-piu-del-fumo-pubblicato-un-nuovo-studio-di-the-lancet' title='&#8220;Mangiare male uccide più del fumo&#8221;: pubblicato un nuovo studio di The Lancet'> &#8220;Mangiare male uccide più del fumo&#8221;: pubblicato un nuovo studio di The Lancet</a><span> - 6 Aprile 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/cibo/alimenti' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1124'><ul id='mn-latest-1124'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/31/01/2016/cibo/biologico/00055973/vino-senza-solfiti-prodotto-dalluniversita-di-pisa-a-montalcino' title='Vino senza solfiti prodotto dall&#8217;Università di Pisa a Montalcino'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/31/01/2016/cibo/biologico/00055973/vino-senza-solfiti-prodotto-dalluniversita-di-pisa-a-montalcino' title='Vino senza solfiti prodotto dall&#8217;Università di Pisa a Montalcino'> Vino senza solfiti prodotto dall&#8217;Università di Pisa a Montalcino</a><span> - 31 Gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/13/09/2015/cibo/00037122/sana-a-bologna-oggi-cucino-bio-come-fare-la-spesa-in-fiera' title='Sana a Bologna: oggi cucino bio, come fare la spesa in Fiera'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/13/09/2015/cibo/00037122/sana-a-bologna-oggi-cucino-bio-come-fare-la-spesa-in-fiera' title='Sana a Bologna: oggi cucino bio, come fare la spesa in Fiera'> Sana a Bologna: oggi cucino bio, come fare la spesa in Fiera</a><span> - 13 Settembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/22/07/2015/cibo/biologico/00027469/fiocchi-davena-non-bio-coop-ritira-dagli-scaffali-i-naturaplan' title='Fiocchi d&#8217;avena non bio: Coop ritira dagli scaffali i Naturaplan'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/22/07/2015/cibo/biologico/00027469/fiocchi-davena-non-bio-coop-ritira-dagli-scaffali-i-naturaplan' title='Fiocchi d&#8217;avena non bio: Coop ritira dagli scaffali i Naturaplan'> Fiocchi d&#8217;avena non bio: Coop ritira dagli scaffali i Naturaplan</a><span> - 22 Luglio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/18/05/2015/cibo/biologico/00017971/cosa-succede-nel-nostro-corpo-se-mangiamo-bio-il-video' title='Cosa succede nel nostro corpo se mangiamo bio, il video'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/05/aaa-videobio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/18/05/2015/cibo/biologico/00017971/cosa-succede-nel-nostro-corpo-se-mangiamo-bio-il-video' title='Cosa succede nel nostro corpo se mangiamo bio, il video'> Cosa succede nel nostro corpo se mangiamo bio, il video</a><span> - 18 Maggio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/04/2015/cibo/biologico/00015040/slow-food-lancia-lapp-per-scoprire-dove-si-mangia-sano' title='Slow Food lancia l&#8217;app per scoprire dove si mangia sano'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/04/appslowfood-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/04/2015/cibo/biologico/00015040/slow-food-lancia-lapp-per-scoprire-dove-si-mangia-sano' title='Slow Food lancia l&#8217;app per scoprire dove si mangia sano'> Slow Food lancia l&#8217;app per scoprire dove si mangia sano</a><span> - 20 Aprile 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/cibo/biologico' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1125'><ul id='mn-latest-1125'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/11/10/2016/cibo/test/00084048/test-creme-antirughe-le-meno-care-tra-le-migliori-la-tabella' title='Test creme antirughe: le meno care tra le migliori (la tabella)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/11/10/2016/cibo/test/00084048/test-creme-antirughe-le-meno-care-tra-le-migliori-la-tabella' title='Test creme antirughe: le meno care tra le migliori (la tabella)'> Test creme antirughe: le meno care tra le migliori (la tabella)</a><span> - 11 Ottobre 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/13/11/2015/cibo/test/00047912/olio-extravergine-linchiesta-di-torino-spezzettata-in-4-tronconi' title='Olio extravergine: l&#8217;inchiesta di Torino spezzettata in 4 tronconi'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/13/11/2015/cibo/test/00047912/olio-extravergine-linchiesta-di-torino-spezzettata-in-4-tronconi' title='Olio extravergine: l&#8217;inchiesta di Torino spezzettata in 4 tronconi'> Olio extravergine: l&#8217;inchiesta di Torino spezzettata in 4 tronconi</a><span> - 13 Novembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/12/11/2015/cibo/00012340/extravergine-dop-e-igp-i-migliori-e-i-peggiori-su-25-marche-la-tabella' title='Extravergine, Dop e Igp: i migliori e i peggiori su 25 marche (la tabella)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/03/aaa-OLIO-EXTRAVERGINE-DOLIVA-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/12/11/2015/cibo/00012340/extravergine-dop-e-igp-i-migliori-e-i-peggiori-su-25-marche-la-tabella' title='Extravergine, Dop e Igp: i migliori e i peggiori su 25 marche (la tabella)'> Extravergine, Dop e Igp: i migliori e i peggiori su 25 marche (la tabella)</a><span> - 12 Novembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/05/2015/cibo/test/00019006/barrette-dietetiche-il-test-ecco-chi-eccede-in-zuccheri-e-proteine' title='Barrette dietetiche, il test: ecco chi eccede in zuccheri e proteine'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/05/aaa-barrette-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/05/2015/cibo/test/00019006/barrette-dietetiche-il-test-ecco-chi-eccede-in-zuccheri-e-proteine' title='Barrette dietetiche, il test: ecco chi eccede in zuccheri e proteine'> Barrette dietetiche, il test: ecco chi eccede in zuccheri e proteine</a><span> - 25 Maggio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/13/05/2015/cibo/test/00017091/integratori-anti-grassi-il-test-quale-funziona-e-quale-e-rischioso' title='Integratori anti-grassi, il test: quale funziona e quale è rischioso'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/05/aaa-perdipeso-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/13/05/2015/cibo/test/00017091/integratori-anti-grassi-il-test-quale-funziona-e-quale-e-rischioso' title='Integratori anti-grassi, il test: quale funziona e quale è rischioso'> Integratori anti-grassi, il test: quale funziona e quale è rischioso</a><span> - 13 Maggio 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/cibo/test' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1133 color-yellow 0"><a href="https://www.consumatrici.it/category/soldi">Soldi</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135 active color-yellow 1"><a href="https://www.consumatrici.it/category/soldi/economie">Economie</a></li>
	<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136 color-yellow 1"><a href="https://www.consumatrici.it/category/soldi/viaggi-e-sconti">Viaggi e sconti</a></li>
	<li id="menu-item-1166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1166 color-green 1"><a href="https://www.consumatrici.it/category/soldi/tecnologia">Tecnologia</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1135'><ul id='mn-latest-1135'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/08/04/2019/soldi/economie/000144963/crescitazero-la-boldrini-supera-salvini-su-twitter' title='#CrescitaZero: la Boldrini supera Salvini su Twitter'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-boldrini-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/08/04/2019/soldi/economie/000144963/crescitazero-la-boldrini-supera-salvini-su-twitter' title='#CrescitaZero: la Boldrini supera Salvini su Twitter'> #CrescitaZero: la Boldrini supera Salvini su Twitter</a><span> - 8 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/29/03/2019/soldi/economie/000144641/banca-ditalia-panetta-direttore-alessandra-perazzelli-e-franco-vice' title='Banca d&#8217;Italia: Panetta direttore, Alessandra Perazzelli e Franco vice'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/03/a-panetta-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/29/03/2019/soldi/economie/000144641/banca-ditalia-panetta-direttore-alessandra-perazzelli-e-franco-vice' title='Banca d&#8217;Italia: Panetta direttore, Alessandra Perazzelli e Franco vice'> Banca d&#8217;Italia: Panetta direttore, Alessandra Perazzelli e Franco vice</a><span> - 29 Marzo 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/13/03/2019/soldi/economie/000144128/emilia-romagna-ai-vertici-in-italia-la-disoccupazione-continua-a-scendere-e-al-59' title='Emilia-Romagna ai vertici in Italia, la disoccupazione continua  a scendere: è al 5,9%'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/03/a-emilia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/13/03/2019/soldi/economie/000144128/emilia-romagna-ai-vertici-in-italia-la-disoccupazione-continua-a-scendere-e-al-59' title='Emilia-Romagna ai vertici in Italia, la disoccupazione continua  a scendere: è al 5,9%'> Emilia-Romagna ai vertici in Italia, la disoccupazione continua  a scendere: è al 5,9%</a><span> - 13 Marzo 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/03/2019/soldi/economie/000143617/millumino-di-meno-coop-festeggia-14-anni-e-spegne-le-luci-nei-punti-vendita' title='&#8220;M&#8217;illumino di meno&#8221;, Coop oggi spegne le luci nei punti vendita'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/02/a-illlumino-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/03/2019/soldi/economie/000143617/millumino-di-meno-coop-festeggia-14-anni-e-spegne-le-luci-nei-punti-vendita' title='&#8220;M&#8217;illumino di meno&#8221;, Coop oggi spegne le luci nei punti vendita'> &#8220;M&#8217;illumino di meno&#8221;, Coop oggi spegne le luci nei punti vendita</a><span> - 1 Marzo 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/26/02/2019/soldi/economie/000140327/melegatti-la-ripresa-continua-pronti-18-milioni-di-colombe-per-pasqua' title='Melegatti: la ripresa continua, pronti 1,8 milioni di colombe per Pasqua'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/04/a-colombaextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/04/a-colombaextra-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/04/a-colombaextra-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/04/a-colombaextra-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/04/a-colombaextra-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/04/a-colombaextra-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/04/a-colombaextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/26/02/2019/soldi/economie/000140327/melegatti-la-ripresa-continua-pronti-18-milioni-di-colombe-per-pasqua' title='Melegatti: la ripresa continua, pronti 1,8 milioni di colombe per Pasqua'> Melegatti: la ripresa continua, pronti 1,8 milioni di colombe per Pasqua</a><span> - 26 Febbraio 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/soldi/economie' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1136'><ul id='mn-latest-1136'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/04/2019/soldi/viaggi-e-sconti/000144761/pasqua-proposte-per-il-weekend-o-per-i-magnifici-12-in-viaggio-con-un-clic' title='Pasqua, proposte per il weekend o per i &#8220;magnifici 12&#8221;: in viaggio con un clic'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-vacanze-pasqua01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/04/2019/soldi/viaggi-e-sconti/000144761/pasqua-proposte-per-il-weekend-o-per-i-magnifici-12-in-viaggio-con-un-clic' title='Pasqua, proposte per il weekend o per i &#8220;magnifici 12&#8221;: in viaggio con un clic'> Pasqua, proposte per il weekend o per i &#8220;magnifici 12&#8221;: in viaggio con un clic</a><span> - 1 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/11/03/2019/soldi/viaggi-e-sconti/000144037/matera-star-dei-viaggi-di-primavera-in-classifica-con-firenze-roma-e-venezia' title='Matera star dei viaggi di primavera: in classifica con Firenze, Roma e Venezia'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/03/a-matera-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/11/03/2019/soldi/viaggi-e-sconti/000144037/matera-star-dei-viaggi-di-primavera-in-classifica-con-firenze-roma-e-venezia' title='Matera star dei viaggi di primavera: in classifica con Firenze, Roma e Venezia'> Matera star dei viaggi di primavera: in classifica con Firenze, Roma e Venezia</a><span> - 11 Marzo 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/27/02/2019/soldi/viaggi-e-sconti/000142920/carnevale-2019-domani-e-giovedi-grasso-il-calendario-completo-di-vacanze-ed-eventi' title='Carnevale 2019, domani è giovedì grasso: il calendario completo di vacanze ed eventi'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/02/a-carnevale01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/27/02/2019/soldi/viaggi-e-sconti/000142920/carnevale-2019-domani-e-giovedi-grasso-il-calendario-completo-di-vacanze-ed-eventi' title='Carnevale 2019, domani è giovedì grasso: il calendario completo di vacanze ed eventi'> Carnevale 2019, domani è giovedì grasso: il calendario completo di vacanze ed eventi</a><span> - 27 Febbraio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/02/01/2019/soldi/viaggi-e-sconti/000141541/tutti-i-ponti-del-2019-fino-a-37-giorni-di-vacanza-usandone-11-di-ferie' title='Tutti i ponti del 2019: fino a 37 giorni di vacanza usandone 11 di ferie'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/12/a-ponti2019-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/02/01/2019/soldi/viaggi-e-sconti/000141541/tutti-i-ponti-del-2019-fino-a-37-giorni-di-vacanza-usandone-11-di-ferie' title='Tutti i ponti del 2019: fino a 37 giorni di vacanza usandone 11 di ferie'> Tutti i ponti del 2019: fino a 37 giorni di vacanza usandone 11 di ferie</a><span> - 2 Gennaio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/11/2018/soldi/viaggi-e-sconti/000138584/terme-gratuite-da-nord-a-sud-le-proposte-per-il-ponte-lungo-del-1-novembre' title='Terme gratuite: da Nord a Sud le proposte per il ponte lungo del 1° novembre'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-terme-gratis01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/11/2018/soldi/viaggi-e-sconti/000138584/terme-gratuite-da-nord-a-sud-le-proposte-per-il-ponte-lungo-del-1-novembre' title='Terme gratuite: da Nord a Sud le proposte per il ponte lungo del 1° novembre'> Terme gratuite: da Nord a Sud le proposte per il ponte lungo del 1° novembre</a><span> - 1 Novembre 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/soldi/viaggi-e-sconti' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1166'><ul id='mn-latest-1166'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/08/04/2019/soldi/tecnologia/000145004/truffa-online-con-false-mail-dellinail-la-polizia-non-aprite-i-pdf' title='Truffa online con false mail dell&#8217;Inail, la polizia: &#8220;Non aprite i pdf&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-truffa-online-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/08/04/2019/soldi/tecnologia/000145004/truffa-online-con-false-mail-dellinail-la-polizia-non-aprite-i-pdf' title='Truffa online con false mail dell&#8217;Inail, la polizia: &#8220;Non aprite i pdf&#8221;'> Truffa online con false mail dell&#8217;Inail, la polizia: &#8220;Non aprite i pdf&#8221;</a><span> - 8 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/04/2019/soldi/tecnologia/000142481/truffe-online-attenzione-alle-finte-fatture-elettroniche-in-realta-sono-virus' title='Truffe online: attenzione alle finte fatture elettroniche, in realtà sono virus'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/01/a-virus-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/04/2019/soldi/tecnologia/000142481/truffe-online-attenzione-alle-finte-fatture-elettroniche-in-realta-sono-virus' title='Truffe online: attenzione alle finte fatture elettroniche, in realtà sono virus'> Truffe online: attenzione alle finte fatture elettroniche, in realtà sono virus</a><span> - 1 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/14/03/2019/soldi/tecnologia/000144183/google-rimossi-23-miliardi-di-annunci-ingannevoli' title='Google: rimossi 2,3 miliardi di annunci ingannevoli'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/10/a-google01-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/10/a-google01-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-google01-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-google01-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-google01-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-google01-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-google01-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/14/03/2019/soldi/tecnologia/000144183/google-rimossi-23-miliardi-di-annunci-ingannevoli' title='Google: rimossi 2,3 miliardi di annunci ingannevoli'> Google: rimossi 2,3 miliardi di annunci ingannevoli</a><span> - 14 Marzo 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/14/02/2019/soldi/tecnologia/000143075/dal-giappone-arriva-ugo-il-robot-che-fa-il-bucato-stende-i-panni-e-li-ripiega' title='Dal Giappone arriva &#8220;Ugo&#8221;, il robot che fa il bucato, stende i panni e li ripiega'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/02/a-ugo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/14/02/2019/soldi/tecnologia/000143075/dal-giappone-arriva-ugo-il-robot-che-fa-il-bucato-stende-i-panni-e-li-ripiega' title='Dal Giappone arriva &#8220;Ugo&#8221;, il robot che fa il bucato, stende i panni e li ripiega'> Dal Giappone arriva &#8220;Ugo&#8221;, il robot che fa il bucato, stende i panni e li ripiega</a><span> - 14 Febbraio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/01/2019/soldi/tecnologia/000141839/tim-problemi-su-rete-mobile-e-fissa-in-tutta-italia-fino-a-2-giorni-per-risolverlo' title='Tim: problemi su rete mobile e fissa in tutta Italia, fino a 2 giorni per risolverlo'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/01/a-tim-down01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/01/2019/soldi/tecnologia/000141839/tim-problemi-su-rete-mobile-e-fissa-in-tutta-italia-fino-a-2-giorni-per-risolverlo' title='Tim: problemi su rete mobile e fissa in tutta Italia, fino a 2 giorni per risolverlo'> Tim: problemi su rete mobile e fissa in tutta Italia, fino a 2 giorni per risolverlo</a><span> - 9 Gennaio 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/soldi/tecnologia' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1148 color-violet 0"><a href="https://www.consumatrici.it/category/salute-e-benessere">Salute e benessere</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1150 active color-violet 1"><a href="https://www.consumatrici.it/category/salute-e-benessere/salute">Salute</a></li>
	<li id="menu-item-1149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1149 color-violet 1"><a href="https://www.consumatrici.it/category/salute-e-benessere/diete">Diete</a></li>
	<li id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151 color-violet 1"><a href="https://www.consumatrici.it/category/salute-e-benessere/wellness">Wellness</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1150'><ul id='mn-latest-1150'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/10/04/2019/salute-e-benessere/salute/000114002/sesso-elisir-di-lunga-vita-la-scienza-dimostra-perche-farlo-favorisce-la-longevita' title='Sesso elisir di lunga vita: la scienza dimostra perché farlo favorisce la longevità'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/10/a-sesso-longevita-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/10/a-sesso-longevita-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-sesso-longevita-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-sesso-longevita-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-sesso-longevita-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-sesso-longevita-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-sesso-longevita-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/10/04/2019/salute-e-benessere/salute/000114002/sesso-elisir-di-lunga-vita-la-scienza-dimostra-perche-farlo-favorisce-la-longevita' title='Sesso elisir di lunga vita: la scienza dimostra perché farlo favorisce la longevità'> Sesso elisir di lunga vita: la scienza dimostra perché farlo favorisce la longevità</a><span> - 10 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/10/04/2019/salute-e-benessere/salute/00098470/problemi-sotto-le-lenzuola-per-gli-uomini-dipende-anche-dal-gruppo-sanguigno' title='Problemi sotto le lenzuola: per gli uomini dipende (anche) dal gruppo sanguigno'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/03/a-problemi-letto-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/03/a-problemi-letto-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-problemi-letto-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-problemi-letto-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-problemi-letto-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-problemi-letto-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-problemi-letto-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/10/04/2019/salute-e-benessere/salute/00098470/problemi-sotto-le-lenzuola-per-gli-uomini-dipende-anche-dal-gruppo-sanguigno' title='Problemi sotto le lenzuola: per gli uomini dipende (anche) dal gruppo sanguigno'> Problemi sotto le lenzuola: per gli uomini dipende (anche) dal gruppo sanguigno</a><span> - 10 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/08/04/2019/cibo/alimenti/000102698/olio-cioccolata-e-mirtilli-per-una-pelle-sana-fin-dalle-prime-giornate-di-sole' title='Olio, cioccolata e mirtilli per una pelle sana fin dalle prime giornate di sole'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/05/a-mirtilli-cioccolato-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/05/a-mirtilli-cioccolato-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/05/a-mirtilli-cioccolato-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/05/a-mirtilli-cioccolato-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/05/a-mirtilli-cioccolato-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/05/a-mirtilli-cioccolato-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/05/a-mirtilli-cioccolato-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/08/04/2019/cibo/alimenti/000102698/olio-cioccolata-e-mirtilli-per-una-pelle-sana-fin-dalle-prime-giornate-di-sole' title='Olio, cioccolata e mirtilli per una pelle sana fin dalle prime giornate di sole'> Olio, cioccolata e mirtilli per una pelle sana fin dalle prime giornate di sole</a><span> - 8 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/03/04/2019/salute-e-benessere/salute/00057057/ossa-fragili-con-3-tazze-di-te-al-giorno-il-rischio-fratture-si-riduce-del-30' title='Ossa fragili: con 3 tazze di tè al giorno il rischio fratture si riduce del 30%'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/02/aaaatefratture-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/02/aaaatefratture-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaaatefratture-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaaatefratture-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaaatefratture-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaaatefratture-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/03/04/2019/salute-e-benessere/salute/00057057/ossa-fragili-con-3-tazze-di-te-al-giorno-il-rischio-fratture-si-riduce-del-30' title='Ossa fragili: con 3 tazze di tè al giorno il rischio fratture si riduce del 30%'> Ossa fragili: con 3 tazze di tè al giorno il rischio fratture si riduce del 30%</a><span> - 3 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/02/04/2019/salute-e-benessere/salute/000144840/i-superpoteri-del-caffe-accende-la-mente-e-aumenta-la-velocita-di-pensiero' title='I superpoteri del caffè: accende la mente e aumenta la velocità di pensiero'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/10/aaaacaffe-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/10/aaaacaffe-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/10/aaaacaffe-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/10/aaaacaffe-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/10/aaaacaffe-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/10/aaaacaffe-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/02/04/2019/salute-e-benessere/salute/000144840/i-superpoteri-del-caffe-accende-la-mente-e-aumenta-la-velocita-di-pensiero' title='I superpoteri del caffè: accende la mente e aumenta la velocità di pensiero'> I superpoteri del caffè: accende la mente e aumenta la velocità di pensiero</a><span> - 2 Aprile 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/salute-e-benessere/salute' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1149'><ul id='mn-latest-1149'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/04/10/2017/salute-e-benessere/diete/000113208/il-boom-della-dieta-nordica-cose-come-si-fa' title='Il boom della &#8220;dieta nordica&#8221;: cos&#8217;è, come si fa'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/04/10/2017/salute-e-benessere/diete/000113208/il-boom-della-dieta-nordica-cose-come-si-fa' title='Il boom della &#8220;dieta nordica&#8221;: cos&#8217;è, come si fa'> Il boom della &#8220;dieta nordica&#8221;: cos&#8217;è, come si fa</a><span> - 4 Ottobre 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/15/04/2016/salute-e-benessere/diete/00064421/dieta-lemme-fidarsi-del-farmacista-di-desio-come-briatore' title='Dieta Lemme: fidarsi del farmacista di Desio come Briatore?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/15/04/2016/salute-e-benessere/diete/00064421/dieta-lemme-fidarsi-del-farmacista-di-desio-come-briatore' title='Dieta Lemme: fidarsi del farmacista di Desio come Briatore?'> Dieta Lemme: fidarsi del farmacista di Desio come Briatore?</a><span> - 15 Aprile 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/01/2016/salute-e-benessere/diete/00055659/vegan-a-scuola-lesperta-ok-ma-un-rischio-ce' title='Vegan a scuola, l&#8217;esperta: &#8220;Ok, ma un rischio c&#8217;è&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/01/2016/salute-e-benessere/diete/00055659/vegan-a-scuola-lesperta-ok-ma-un-rischio-ce' title='Vegan a scuola, l&#8217;esperta: &#8220;Ok, ma un rischio c&#8217;è&#8221;'> Vegan a scuola, l&#8217;esperta: &#8220;Ok, ma un rischio c&#8217;è&#8221;</a><span> - 28 Gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/07/11/2015/salute-e-benessere/00047227/i-single-mangiano-troppo-e-male-e-ingrassano-di-piu' title='I single mangiano troppo e male (e ingrassano di più)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/07/11/2015/salute-e-benessere/00047227/i-single-mangiano-troppo-e-male-e-ingrassano-di-piu' title='I single mangiano troppo e male (e ingrassano di più)'> I single mangiano troppo e male (e ingrassano di più)</a><span> - 7 Novembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/16/09/2015/salute-e-benessere/diete/00037851/green-coffee-ingannevole-la-pubblicita-che-promette-di-dimagrire-in-modo-facile' title='Green Coffee: ingannevole la pubblicità che promette di dimagrire in modo facile'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/16/09/2015/salute-e-benessere/diete/00037851/green-coffee-ingannevole-la-pubblicita-che-promette-di-dimagrire-in-modo-facile' title='Green Coffee: ingannevole la pubblicità che promette di dimagrire in modo facile'> Green Coffee: ingannevole la pubblicità che promette di dimagrire in modo facile</a><span> - 16 Settembre 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/salute-e-benessere/diete' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1151'><ul id='mn-latest-1151'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/01/2019/salute-e-benessere/wellness/000142360/si-chiama-ems-training-e-lallenamento-last-minute-per-la-vacanza-sugli-sci' title='Si chiama EMS training, è l&#8217;allenamento last minute per la vacanza sugli sci'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/01/a-lastextra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/01/2019/salute-e-benessere/wellness/000142360/si-chiama-ems-training-e-lallenamento-last-minute-per-la-vacanza-sugli-sci' title='Si chiama EMS training, è l&#8217;allenamento last minute per la vacanza sugli sci'> Si chiama EMS training, è l&#8217;allenamento last minute per la vacanza sugli sci</a><span> - 25 Gennaio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/12/12/2018/salute-e-benessere/wellness/000140792/ferie-natalizie-rigeneranti-il-segreto-e-un-soggiorno-alle-terme-consigli-dellultimora' title='Ferie natalizie rigeneranti: il segreto è un soggiorno alle terme, consigli dell&#8217;ultim&#8217;ora'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/12/a-natale-terme-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/12/12/2018/salute-e-benessere/wellness/000140792/ferie-natalizie-rigeneranti-il-segreto-e-un-soggiorno-alle-terme-consigli-dellultimora' title='Ferie natalizie rigeneranti: il segreto è un soggiorno alle terme, consigli dell&#8217;ultim&#8217;ora'> Ferie natalizie rigeneranti: il segreto è un soggiorno alle terme, consigli dell&#8217;ultim&#8217;ora</a><span> - 12 Dicembre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/29/08/2017/salute-e-benessere/wellness/000110321/infermiere-killer-ha-ucciso-84-persone-le-autorita-tedesche-abbiamo-le-prove' title='Infermiere killer ha ucciso 84 persone, le autorità tedesche: &#8220;Abbiamo le prove&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-50x50.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-50x50.gif 50w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-110x110.gif 110w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-32x32.gif 32w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-64x64.gif 64w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-96x96.gif 96w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-128x128.gif 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/29/08/2017/salute-e-benessere/wellness/000110321/infermiere-killer-ha-ucciso-84-persone-le-autorita-tedesche-abbiamo-le-prove' title='Infermiere killer ha ucciso 84 persone, le autorità tedesche: &#8220;Abbiamo le prove&#8221;'> Infermiere killer ha ucciso 84 persone, le autorità tedesche: &#8220;Abbiamo le prove&#8221;</a><span> - 29 Agosto 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/07/03/2016/salute-e-benessere/00060394/la-dieta-dei-22-giorni-trionfo-di-vegetali-le-6-regole-che-dovete-conoscere' title='La &#8220;dieta dei 22 giorni&#8221;: trionfo di vegetali, le 6 regole che dovete conoscere'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/07/03/2016/salute-e-benessere/00060394/la-dieta-dei-22-giorni-trionfo-di-vegetali-le-6-regole-che-dovete-conoscere' title='La &#8220;dieta dei 22 giorni&#8221;: trionfo di vegetali, le 6 regole che dovete conoscere'> La &#8220;dieta dei 22 giorni&#8221;: trionfo di vegetali, le 6 regole che dovete conoscere</a><span> - 7 Marzo 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/14/01/2016/salute-e-benessere/00054589/electrosculpture-la-tecnica-ultimo-grido-contro-la-cellulite' title='Electrosculpture, la tecnica ultimo grido contro la cellulite'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/14/01/2016/salute-e-benessere/00054589/electrosculpture-la-tecnica-ultimo-grido-contro-la-cellulite' title='Electrosculpture, la tecnica ultimo grido contro la cellulite'> Electrosculpture, la tecnica ultimo grido contro la cellulite</a><span> - 14 Gennaio 2016</span></div></li></ul><a href='https://www.consumatrici.it/category/salute-e-benessere/wellness' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1155 color-cyan 0"><a href="https://www.consumatrici.it/category/spettacoli">Spettacoli</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156 active color-cyan 1"><a href="https://www.consumatrici.it/category/spettacoli/cinema">Cinema</a></li>
	<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158 color-cyan 1"><a href="https://www.consumatrici.it/category/spettacoli/televisione">Televisione</a></li>
	<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157 color-cyan 1"><a href="https://www.consumatrici.it/category/spettacoli/gossip">Gossip</a></li>
	<li id="menu-item-1468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1468 color-none 1"><a href="https://www.consumatrici.it/category/spettacoli/musica">Musica</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1156'><ul id='mn-latest-1156'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/10/04/2019/spettacoli/cinema/cartonianimati/000145055/wonder-park-da-domani-al-cinema-il-cartone-con-le-voci-di-gigi-e-ross-video' title='&#8220;Wonder Park&#8221;: da domani al cinema il cartone con le voci di Gigi e Ross (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-wonder-park-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/10/04/2019/spettacoli/cinema/cartonianimati/000145055/wonder-park-da-domani-al-cinema-il-cartone-con-le-voci-di-gigi-e-ross-video' title='&#8220;Wonder Park&#8221;: da domani al cinema il cartone con le voci di Gigi e Ross (video)'> &#8220;Wonder Park&#8221;: da domani al cinema il cartone con le voci di Gigi e Ross (video)</a><span> - 10 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/08/04/2019/spettacoli/cinema/000145012/lo-spietato-scamarcio-da-oggi-a-mercoledi-al-cinema-dal-19-su-netflix-video' title='&#8220;Lo Spietato&#8221;: Scamarcio da oggi a mercoledì al cinema, dal 19 su Netflix (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-lospietato01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/08/04/2019/spettacoli/cinema/000145012/lo-spietato-scamarcio-da-oggi-a-mercoledi-al-cinema-dal-19-su-netflix-video' title='&#8220;Lo Spietato&#8221;: Scamarcio da oggi a mercoledì al cinema, dal 19 su Netflix (video)'> &#8220;Lo Spietato&#8221;: Scamarcio da oggi a mercoledì al cinema, dal 19 su Netflix (video)</a><span> - 8 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/04/2019/spettacoli/cinema/000144778/addio-alla-bond-girl-tania-mallet-lex-modella-di-missione-goldfinger-video' title='Addio alla &#8220;Bond girl&#8221; Tania Mallet, l&#8217;ex modella di &#8220;Missione Goldfinger&#8221; (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-tania-mallet-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/04/2019/spettacoli/cinema/000144778/addio-alla-bond-girl-tania-mallet-lex-modella-di-missione-goldfinger-video' title='Addio alla &#8220;Bond girl&#8221; Tania Mallet, l&#8217;ex modella di &#8220;Missione Goldfinger&#8221; (video)'> Addio alla &#8220;Bond girl&#8221; Tania Mallet, l&#8217;ex modella di &#8220;Missione Goldfinger&#8221; (video)</a><span> - 1 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/03/2019/spettacoli/cinema/000144590/david-di-donatello-borghi-dedica-il-suo-a-stefano-cucchi-tutti-i-premi' title='David di Donatello: Borghi dedica il suo a Stefano Cucchi, tutti i premi'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/03/a-donatello-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/03/2019/spettacoli/cinema/000144590/david-di-donatello-borghi-dedica-il-suo-a-stefano-cucchi-tutti-i-premi' title='David di Donatello: Borghi dedica il suo a Stefano Cucchi, tutti i premi'> David di Donatello: Borghi dedica il suo a Stefano Cucchi, tutti i premi</a><span> - 28 Marzo 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/03/2019/spettacoli/cinema/000144307/scappo-a-casa-il-sala-il-film-di-aldo-senza-giovanni-e-giacomo-video' title='&#8220;Scappo a casa&#8221;: il sala il film di Aldo senza Giovanni e Giacomo (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/03/a-aldo-scappo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/03/2019/spettacoli/cinema/000144307/scappo-a-casa-il-sala-il-film-di-aldo-senza-giovanni-e-giacomo-video' title='&#8220;Scappo a casa&#8221;: il sala il film di Aldo senza Giovanni e Giacomo (video)'> &#8220;Scappo a casa&#8221;: il sala il film di Aldo senza Giovanni e Giacomo (video)</a><span> - 20 Marzo 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/spettacoli/cinema' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1158'><ul id='mn-latest-1158'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/04/04/2019/spettacoli/televisione/000144299/a-raccontare-comincia-tu-la-carra-in-prima-serata-su-rai3-con-fiorello-video' title='&#8220;A raccontare comincia tu&#8221;: la Carrà in prima serata su Rai3 con Fiorello (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/11/a-raffaella-carra-natale-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/04/04/2019/spettacoli/televisione/000144299/a-raccontare-comincia-tu-la-carra-in-prima-serata-su-rai3-con-fiorello-video' title='&#8220;A raccontare comincia tu&#8221;: la Carrà in prima serata su Rai3 con Fiorello (video)'> &#8220;A raccontare comincia tu&#8221;: la Carrà in prima serata su Rai3 con Fiorello (video)</a><span> - 4 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/29/03/2019/spettacoli/televisione/000144655/terence-hill-compie-oggi-80-anni-auguri-a-don-matteo-volto-popolare-di-cinema-e-tv' title='Terence Hill compie oggi 80 anni, auguri a don Matteo volto popolare di cinema e tv'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/03/a-donmatteo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/29/03/2019/spettacoli/televisione/000144655/terence-hill-compie-oggi-80-anni-auguri-a-don-matteo-volto-popolare-di-cinema-e-tv' title='Terence Hill compie oggi 80 anni, auguri a don Matteo volto popolare di cinema e tv'> Terence Hill compie oggi 80 anni, auguri a don Matteo volto popolare di cinema e tv</a><span> - 29 Marzo 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/26/03/2019/spettacoli/televisione/000144498/pubblicita-ingannevole-lautorita-multa-dazn-dopo-sky' title='&#8220;Pubblicità ingannevole&#8221;: l&#8217;Autorità multa Dazn dopo Sky'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/03/a-diletta-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/26/03/2019/spettacoli/televisione/000144498/pubblicita-ingannevole-lautorita-multa-dazn-dopo-sky' title='&#8220;Pubblicità ingannevole&#8221;: l&#8217;Autorità multa Dazn dopo Sky'> &#8220;Pubblicità ingannevole&#8221;: l&#8217;Autorità multa Dazn dopo Sky</a><span> - 26 Marzo 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/03/2019/spettacoli/televisione/000144488/un-anno-senza-fabrizio-frizzi-domani-la-rai-modifica-il-palinsesto-e-lo-ricorda' title='Un anno senza Fabrizio Frizzi: domani la Rai modifica il palinsesto e lo ricorda'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/03/a-frizzi-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/03/a-frizzi-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-frizzi-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-frizzi-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-frizzi-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-frizzi-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-frizzi-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/03/2019/spettacoli/televisione/000144488/un-anno-senza-fabrizio-frizzi-domani-la-rai-modifica-il-palinsesto-e-lo-ricorda' title='Un anno senza Fabrizio Frizzi: domani la Rai modifica il palinsesto e lo ricorda'> Un anno senza Fabrizio Frizzi: domani la Rai modifica il palinsesto e lo ricorda</a><span> - 25 Marzo 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/12/03/2019/spettacoli/televisione/000144021/i-50-anni-di-beppe-fiorello-sono-le-storie-a-fare-la-differenza-video' title='I 50 anni di Beppe Fiorello: &#8220;Sono le storie a fare la differenza&#8221; (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/03/a-beppe-fiorello01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/12/03/2019/spettacoli/televisione/000144021/i-50-anni-di-beppe-fiorello-sono-le-storie-a-fare-la-differenza-video' title='I 50 anni di Beppe Fiorello: &#8220;Sono le storie a fare la differenza&#8221; (video)'> I 50 anni di Beppe Fiorello: &#8220;Sono le storie a fare la differenza&#8221; (video)</a><span> - 12 Marzo 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/spettacoli/televisione' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1157'><ul id='mn-latest-1157'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/02/04/2019/spettacoli/gossip/000144813/belen-e-lex-marito-stefano-de-martino-a-processo-picchiarono-2-paparazzi' title='Belen e l&#8217;ex marito Stefano De Martino a processo: picchiarono 2 paparazzi'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-belen-ex-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/02/04/2019/spettacoli/gossip/000144813/belen-e-lex-marito-stefano-de-martino-a-processo-picchiarono-2-paparazzi' title='Belen e l&#8217;ex marito Stefano De Martino a processo: picchiarono 2 paparazzi'> Belen e l&#8217;ex marito Stefano De Martino a processo: picchiarono 2 paparazzi</a><span> - 2 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/12/02/2019/spettacoli/gossip/000142997/paolo-virzi-e-micaela-ramazzotti-tornano-insieme-si-erano-separati-a-novembre' title='Paolo Virzì e Micaela Ramazzotti tornano insieme: si erano separati a novembre'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/02/a-virzi-ramazzotti-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/12/02/2019/spettacoli/gossip/000142997/paolo-virzi-e-micaela-ramazzotti-tornano-insieme-si-erano-separati-a-novembre' title='Paolo Virzì e Micaela Ramazzotti tornano insieme: si erano separati a novembre'> Paolo Virzì e Micaela Ramazzotti tornano insieme: si erano separati a novembre</a><span> - 12 Febbraio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/01/2019/spettacoli/gossip/000142183/scoppia-lamore-tra-brad-pitt-e-charlize-theron-galeotto-un-bar-dopo-il-cinema' title='Scoppia l&#8217;amore tra Brad Pitt e Charlize Theron: galeotto un bar dopo il cinema'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/01/a-brad-pitt-charlize-theron-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/01/2019/spettacoli/gossip/000142183/scoppia-lamore-tra-brad-pitt-e-charlize-theron-galeotto-un-bar-dopo-il-cinema' title='Scoppia l&#8217;amore tra Brad Pitt e Charlize Theron: galeotto un bar dopo il cinema'> Scoppia l&#8217;amore tra Brad Pitt e Charlize Theron: galeotto un bar dopo il cinema</a><span> - 21 Gennaio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/11/2018/spettacoli/gossip/000140402/robert-de-niro-si-separa-dalla-seconda-moglie-dopo-20-anni-ce-unaltra' title='Robert De Niro si separa dalla seconda moglie dopo 20 anni: c&#8217;è un&#8217;altra?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/11/a-deniro-moglie-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/11/2018/spettacoli/gossip/000140402/robert-de-niro-si-separa-dalla-seconda-moglie-dopo-20-anni-ce-unaltra' title='Robert De Niro si separa dalla seconda moglie dopo 20 anni: c&#8217;è un&#8217;altra?'> Robert De Niro si separa dalla seconda moglie dopo 20 anni: c&#8217;è un&#8217;altra?</a><span> - 21 Novembre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/06/11/2018/spettacoli/gossip/000139807/salvini-ci-mette-una-pietra-sopra-isoardi-ti-ho-amato-e-perdonato-addio' title='Salvini ci mette una pietra sopra: &#8220;Isoardi, ti ho amato e perdonato, addio&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/11/a-salvini-isoardi01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/06/11/2018/spettacoli/gossip/000139807/salvini-ci-mette-una-pietra-sopra-isoardi-ti-ho-amato-e-perdonato-addio' title='Salvini ci mette una pietra sopra: &#8220;Isoardi, ti ho amato e perdonato, addio&#8221;'> Salvini ci mette una pietra sopra: &#8220;Isoardi, ti ho amato e perdonato, addio&#8221;</a><span> - 6 Novembre 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/spettacoli/gossip' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1468'><ul id='mn-latest-1468'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/31/03/2019/spettacoli/musica/000144712/mick-jagger-sta-male-cancellati-17-concerti-usa-e-canada' title='Mick Jagger sta male, cancellati 17 concerti Usa e Canada'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/03/a-jaggerjagger-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/31/03/2019/spettacoli/musica/000144712/mick-jagger-sta-male-cancellati-17-concerti-usa-e-canada' title='Mick Jagger sta male, cancellati 17 concerti Usa e Canada'> Mick Jagger sta male, cancellati 17 concerti Usa e Canada</a><span> - 31 Marzo 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/19/03/2019/spettacoli/musica/000144314/lo-start-di-ligabue-nuovo-album-subito-primo-e-dal-14-giugno-il-tour-video' title='Lo &#8220;Start&#8221; di Ligabue: nuovo album subito primo e dal 14 giugno il tour (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/03/a-ligabue-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/19/03/2019/spettacoli/musica/000144314/lo-start-di-ligabue-nuovo-album-subito-primo-e-dal-14-giugno-il-tour-video' title='Lo &#8220;Start&#8221; di Ligabue: nuovo album subito primo e dal 14 giugno il tour (video)'> Lo &#8220;Start&#8221; di Ligabue: nuovo album subito primo e dal 14 giugno il tour (video)</a><span> - 19 Marzo 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/03/2019/spettacoli/musica/000143654/2-3-4-marzo-con-lucio-bologna-ricorda-dalla-e-sfora-anche-nel-lunedi' title='2-3-4 marzo con Lucio, Bologna ricorda Dalla (e sfora anche nel lunedì)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/03/a-dallaextra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/03/2019/spettacoli/musica/000143654/2-3-4-marzo-con-lucio-bologna-ricorda-dalla-e-sfora-anche-nel-lunedi' title='2-3-4 marzo con Lucio, Bologna ricorda Dalla (e sfora anche nel lunedì)'> 2-3-4 marzo con Lucio, Bologna ricorda Dalla (e sfora anche nel lunedì)</a><span> - 1 Marzo 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/26/02/2019/spettacoli/musica/000143562/musica-in-lutto-e-morto-a-64-anni-mark-hollis-dei-talk-talk-video' title='Musica in lutto: è morto a 64 anni Mark Hollis dei Talk Talk (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/02/a-talk-talk-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/26/02/2019/spettacoli/musica/000143562/musica-in-lutto-e-morto-a-64-anni-mark-hollis-dei-talk-talk-video' title='Musica in lutto: è morto a 64 anni Mark Hollis dei Talk Talk (video)'> Musica in lutto: è morto a 64 anni Mark Hollis dei Talk Talk (video)</a><span> - 26 Febbraio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/16/02/2019/spettacoli/musica/000143146/dischi-mahmood-al-primo-posto-con-soldi-in-classifica-anche-irama-e-ultimo' title='Dischi: Mahmood al primo posto con Soldi, in classifica anche Irama e Ultimo'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/02/a-soldi-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/16/02/2019/spettacoli/musica/000143146/dischi-mahmood-al-primo-posto-con-soldi-in-classifica-anche-irama-e-ultimo' title='Dischi: Mahmood al primo posto con Soldi, in classifica anche Irama e Ultimo'> Dischi: Mahmood al primo posto con Soldi, in classifica anche Irama e Ultimo</a><span> - 16 Febbraio 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/spettacoli/musica' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1162 color-blue 0"><a href="https://www.consumatrici.it/category/genitori-e-figli">Genitori e figli</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1163 active color-blue 1"><a href="https://www.consumatrici.it/category/genitori-e-figli/mode">Mode</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1164 color-blue 1"><a href="https://www.consumatrici.it/category/genitori-e-figli/psicologia">Psicologia</a></li>
	<li id="menu-item-1165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1165 color-blue 1"><a href="https://www.consumatrici.it/category/genitori-e-figli/scuola">Scuola</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1163'><ul id='mn-latest-1163'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/03/2017/attualita/00098639/calabria-tre-minorenni-sui-binari-per-un-selfie-muore-un-tredicenne' title='Calabria: tre minorenni sui binari per un selfie, muore un tredicenne'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/03/2017/attualita/00098639/calabria-tre-minorenni-sui-binari-per-un-selfie-muore-un-tredicenne' title='Calabria: tre minorenni sui binari per un selfie, muore un tredicenne'> Calabria: tre minorenni sui binari per un selfie, muore un tredicenne</a><span> - 9 Marzo 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/09/2015/genitori-e-figli/mode/00036330/il-138-delle-italiane-ha-un-tatuaggio-ma-una-su-sei-si-e-pentita' title='Il 13,8% delle italiane ha un tatuaggio, ma una su sei si è pentita'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/09/2015/genitori-e-figli/mode/00036330/il-138-delle-italiane-ha-un-tatuaggio-ma-una-su-sei-si-e-pentita' title='Il 13,8% delle italiane ha un tatuaggio, ma una su sei si è pentita'> Il 13,8% delle italiane ha un tatuaggio, ma una su sei si è pentita</a><span> - 9 Settembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/08/08/2015/genitori-e-figli/mode/00030369/londra-la-barclays-bank-vieta-infradito-e-scarpe-da-ginnastica-in-ufficio-sciatteria' title='Londra, la Barclays bank vieta infradito e scarpe da ginnastica in ufficio: sciatteria'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/08/08/2015/genitori-e-figli/mode/00030369/londra-la-barclays-bank-vieta-infradito-e-scarpe-da-ginnastica-in-ufficio-sciatteria' title='Londra, la Barclays bank vieta infradito e scarpe da ginnastica in ufficio: sciatteria'> Londra, la Barclays bank vieta infradito e scarpe da ginnastica in ufficio: sciatteria</a><span> - 8 Agosto 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00027098/morto-al-cocorico-polemiche-sullinfermiera-che-raccontato-tutto-su-facebook' title='Morto al Cocoricò, polemiche sull&#8217;infermiera che raccontato tutto su Facebook'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00027098/morto-al-cocorico-polemiche-sullinfermiera-che-raccontato-tutto-su-facebook' title='Morto al Cocoricò, polemiche sull&#8217;infermiera che raccontato tutto su Facebook'> Morto al Cocoricò, polemiche sull&#8217;infermiera che raccontato tutto su Facebook</a><span> - 20 Luglio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00026940/riccione-preso-il-pusher-del-sedicenne' title='Riccione: preso il pusher del sedicenne'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00026940/riccione-preso-il-pusher-del-sedicenne' title='Riccione: preso il pusher del sedicenne'> Riccione: preso il pusher del sedicenne</a><span> - 20 Luglio 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/genitori-e-figli/mode' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1164'><ul id='mn-latest-1164'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/08/03/2017/genitori-e-figli/psicologia/00098600/la-psicologa-mio-figlio-ha-16-anni-e-vuole-un-tatuaggio-come-mi-comporto' title='LA PSICOLOGA &#8211; Mio figlio ha 16 anni e vuole un tatuaggio, come mi comporto?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/08/03/2017/genitori-e-figli/psicologia/00098600/la-psicologa-mio-figlio-ha-16-anni-e-vuole-un-tatuaggio-come-mi-comporto' title='LA PSICOLOGA &#8211; Mio figlio ha 16 anni e vuole un tatuaggio, come mi comporto?'> LA PSICOLOGA &#8211; Mio figlio ha 16 anni e vuole un tatuaggio, come mi comporto?</a><span> - 8 Marzo 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/02/02/2017/genitori-e-figli/psicologia/00095286/la-psicologa-mia-figlia-ha-13-anni-e-vuole-lasciare-la-scuola-glielo-consento' title='LA PSICOLOGA &#8211; Mia figlia ha 13 anni e vuole lasciare la scuola, glielo consento?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/02/02/2017/genitori-e-figli/psicologia/00095286/la-psicologa-mia-figlia-ha-13-anni-e-vuole-lasciare-la-scuola-glielo-consento' title='LA PSICOLOGA &#8211; Mia figlia ha 13 anni e vuole lasciare la scuola, glielo consento?'> LA PSICOLOGA &#8211; Mia figlia ha 13 anni e vuole lasciare la scuola, glielo consento?</a><span> - 2 Febbraio 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/01/2017/genitori-e-figli/psicologia/00092828/la-psicologa-mio-figlio-ha-14-anni-e-fuma-come-posso-farlo-smettere' title='LA PSICOLOGA &#8211; Mio figlio ha 14 anni e fuma, come posso farlo smettere?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/01/2017/genitori-e-figli/psicologia/00092828/la-psicologa-mio-figlio-ha-14-anni-e-fuma-come-posso-farlo-smettere' title='LA PSICOLOGA &#8211; Mio figlio ha 14 anni e fuma, come posso farlo smettere?'> LA PSICOLOGA &#8211; Mio figlio ha 14 anni e fuma, come posso farlo smettere?</a><span> - 9 Gennaio 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/06/12/2016/genitori-e-figli/psicologia/00089634/la-psicologa-il-figlio-della-mia-compagna-ha-14-anni-e-mi-rifiuta-che-faccio' title='LA PSICOLOGA &#8211; Il figlio della mia compagna ha 14 anni e mi rifiuta, che faccio?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/06/12/2016/genitori-e-figli/psicologia/00089634/la-psicologa-il-figlio-della-mia-compagna-ha-14-anni-e-mi-rifiuta-che-faccio' title='LA PSICOLOGA &#8211; Il figlio della mia compagna ha 14 anni e mi rifiuta, che faccio?'> LA PSICOLOGA &#8211; Il figlio della mia compagna ha 14 anni e mi rifiuta, che faccio?</a><span> - 6 Dicembre 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/03/11/2016/genitori-e-figli/psicologia/00086500/la-psicologa-mio-figlio-di-22-anni-aggredisce-me-e-il-padre-come-intervengo' title='LA PSICOLOGA &#8211; Mio figlio di 22 anni aggredisce me e il padre, come intervengo?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/03/11/2016/genitori-e-figli/psicologia/00086500/la-psicologa-mio-figlio-di-22-anni-aggredisce-me-e-il-padre-come-intervengo' title='LA PSICOLOGA &#8211; Mio figlio di 22 anni aggredisce me e il padre, come intervengo?'> LA PSICOLOGA &#8211; Mio figlio di 22 anni aggredisce me e il padre, come intervengo?</a><span> - 3 Novembre 2016</span></div></li></ul><a href='https://www.consumatrici.it/category/genitori-e-figli/psicologia' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1165'><ul id='mn-latest-1165'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/04/2019/genitori-e-figli/scuola/000145041/super-ponte-di-primavera-fino-a-10-giorni-di-vacanza-da-giovedi-18-aprile' title='Super ponte di primavera: fino a 10 giorni di vacanza da giovedì 18 aprile'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-ponte-primavera-110x110.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/04/2019/genitori-e-figli/scuola/000145041/super-ponte-di-primavera-fino-a-10-giorni-di-vacanza-da-giovedi-18-aprile' title='Super ponte di primavera: fino a 10 giorni di vacanza da giovedì 18 aprile'> Super ponte di primavera: fino a 10 giorni di vacanza da giovedì 18 aprile</a><span> - 9 Aprile 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/27/03/2019/genitori-e-figli/scuola/000144548/prato-arrestata-la-prof-di-31-anni-che-ha-avuto-un-figlio-dallallievo-di-15' title='Prato: arrestata la prof di 31 anni che ha avuto un figlio dall&#8217;allievo di 15'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/06/a-carabinieri-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/27/03/2019/genitori-e-figli/scuola/000144548/prato-arrestata-la-prof-di-31-anni-che-ha-avuto-un-figlio-dallallievo-di-15' title='Prato: arrestata la prof di 31 anni che ha avuto un figlio dall&#8217;allievo di 15'> Prato: arrestata la prof di 31 anni che ha avuto un figlio dall&#8217;allievo di 15</a><span> - 27 Marzo 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/02/2019/genitori-e-figli/scuola/000143631/scuola-i-diplomati-magistrali-fuori-dalle-graduatorie' title='Scuola: i diplomati magistrali fuori dalle graduatorie'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/02/a-asilo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/02/2019/genitori-e-figli/scuola/000143631/scuola-i-diplomati-magistrali-fuori-dalle-graduatorie' title='Scuola: i diplomati magistrali fuori dalle graduatorie'> Scuola: i diplomati magistrali fuori dalle graduatorie</a><span> - 28 Febbraio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/02/2019/genitori-e-figli/scuola/000143318/caltanissetta-botte-a-bimbi-maestra-dasilo-incastrata-dalle-telecamere-video' title='Caltanissetta, botte a bimbi: maestra d&#8217;asilo incastrata dalle telecamere (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/02/a-maestra-picchia-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/02/2019/genitori-e-figli/scuola/000143318/caltanissetta-botte-a-bimbi-maestra-dasilo-incastrata-dalle-telecamere-video' title='Caltanissetta, botte a bimbi: maestra d&#8217;asilo incastrata dalle telecamere (video)'> Caltanissetta, botte a bimbi: maestra d&#8217;asilo incastrata dalle telecamere (video)</a><span> - 20 Febbraio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/18/02/2019/genitori-e-figli/scuola/000143237/siena-violenze-e-percosse-ai-bambini-in-manette-uneducatrice-abusiva' title='Siena, violenze e percosse ai bambini: in manette un&#8217;educatrice &#8220;abusiva&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/02/a-asilo_in_casa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/18/02/2019/genitori-e-figli/scuola/000143237/siena-violenze-e-percosse-ai-bambini-in-manette-uneducatrice-abusiva' title='Siena, violenze e percosse ai bambini: in manette un&#8217;educatrice &#8220;abusiva&#8221;'> Siena, violenze e percosse ai bambini: in manette un&#8217;educatrice &#8220;abusiva&#8221;</a><span> - 18 Febbraio 2019</span></div></li></ul><a href='https://www.consumatrici.it/category/genitori-e-figli/scuola' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-2217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2217 color-none 0"><a href="https://www.consumatrici.it/category/sentimenti">Sentimenti</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2243 active color-none 1"><a href="https://www.consumatrici.it/category/sentimenti/cronaca-rosa">Cronaca rosa</a></li>
	<li id="menu-item-2242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2242 color-none 1"><a href="https://www.consumatrici.it/category/sentimenti/la-posta-del-cuore">La posta del cuore</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2243'><ul id='mn-latest-2243'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/05/09/2018/video/000136743/brad-pitt-torna-con-jennifer-addio-angelina-certi-amori-non-finiscono-video' title='Brad Pitt torna con Jennifer, addio Angelina, certi amori non finiscono (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/09/Schermata-2018-09-04-alle-08.22.47-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/05/09/2018/video/000136743/brad-pitt-torna-con-jennifer-addio-angelina-certi-amori-non-finiscono-video' title='Brad Pitt torna con Jennifer, addio Angelina, certi amori non finiscono (video)'> Brad Pitt torna con Jennifer, addio Angelina, certi amori non finiscono (video)</a><span> - 5 Settembre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/12/07/2018/sentimenti/cronaca-rosa/000133902/francesca-neri-topless-strepitoso-a-54-anni-bella-in-spiaggia-piu-che-mai' title='Francesca Neri, topless strepitoso: a 54 anni bella in spiaggia più che mai'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/07/a-francescaextra-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/12/07/2018/sentimenti/cronaca-rosa/000133902/francesca-neri-topless-strepitoso-a-54-anni-bella-in-spiaggia-piu-che-mai' title='Francesca Neri, topless strepitoso: a 54 anni bella in spiaggia più che mai'> Francesca Neri, topless strepitoso: a 54 anni bella in spiaggia più che mai</a><span> - 12 Luglio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/18/04/2018/sentimenti/cronaca-rosa/000128647/filippo-magnini-e-giorgia-palmas-e-nato-un-nuovo-amore-e-lo-raccontano-a-chi' title='Filippo Magnini e Giorgia Palmas: è nato un nuovo amore e lo raccontano a &#8220;Chi&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/18/04/2018/sentimenti/cronaca-rosa/000128647/filippo-magnini-e-giorgia-palmas-e-nato-un-nuovo-amore-e-lo-raccontano-a-chi' title='Filippo Magnini e Giorgia Palmas: è nato un nuovo amore e lo raccontano a &#8220;Chi&#8221;'> Filippo Magnini e Giorgia Palmas: è nato un nuovo amore e lo raccontano a &#8220;Chi&#8221;</a><span> - 18 Aprile 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/17/03/2018/sentimenti/cronaca-rosa/000126202/garrett-hedlund-attore-di-33-anni-avrebbe-rubato-il-cuore-di-angelina-jolie' title='Garrett Hedlund, attore di 33 anni, avrebbe rubato il cuore di Angelina Jolie'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/17/03/2018/sentimenti/cronaca-rosa/000126202/garrett-hedlund-attore-di-33-anni-avrebbe-rubato-il-cuore-di-angelina-jolie' title='Garrett Hedlund, attore di 33 anni, avrebbe rubato il cuore di Angelina Jolie'> Garrett Hedlund, attore di 33 anni, avrebbe rubato il cuore di Angelina Jolie</a><span> - 17 Marzo 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/16/03/2018/sentimenti/cronaca-rosa/000126148/amber-heard-e-sean-penn-ce-una-nuova-coppia-a-hollywood-lui-57-anni-lei-31' title='Amber Heard e Sean Penn, c&#8217;è una nuova coppia a Hollywood: lui 57 anni, lei 31'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/03/a-pennextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/03/a-pennextra-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-pennextra-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-pennextra-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-pennextra-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-pennextra-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-pennextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/16/03/2018/sentimenti/cronaca-rosa/000126148/amber-heard-e-sean-penn-ce-una-nuova-coppia-a-hollywood-lui-57-anni-lei-31' title='Amber Heard e Sean Penn, c&#8217;è una nuova coppia a Hollywood: lui 57 anni, lei 31'> Amber Heard e Sean Penn, c&#8217;è una nuova coppia a Hollywood: lui 57 anni, lei 31</a><span> - 16 Marzo 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/sentimenti/cronaca-rosa' title=''>Vedi tutti</a></div><div class='' id='mn-latest-2242'><ul id='mn-latest-2242'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/02/2016/sentimenti/la-posta-del-cuore/00056077/cara-anna-mi-sono-rifatta-il-seno-e-il-mio-uomo-non-mi-tocca-da-3-mesi' title='Cara Anna, mi sono rifatta il seno e il mio uomo non mi tocca da 3 mesi'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/02/2016/sentimenti/la-posta-del-cuore/00056077/cara-anna-mi-sono-rifatta-il-seno-e-il-mio-uomo-non-mi-tocca-da-3-mesi' title='Cara Anna, mi sono rifatta il seno e il mio uomo non mi tocca da 3 mesi'> Cara Anna, mi sono rifatta il seno e il mio uomo non mi tocca da 3 mesi</a><span> - 1 Febbraio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/01/2016/sentimenti/la-posta-del-cuore/00055696/ho-avuto-un-figlio-da-un-uomo-ricco-ma-lui-e-il-marito-di-unaltra' title='&#8220;Ho avuto un figlio da un uomo ricco, ma lui è il marito di un&#8217;altra&#8230;&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/01/2016/sentimenti/la-posta-del-cuore/00055696/ho-avuto-un-figlio-da-un-uomo-ricco-ma-lui-e-il-marito-di-unaltra' title='&#8220;Ho avuto un figlio da un uomo ricco, ma lui è il marito di un&#8217;altra&#8230;&#8221;'> &#8220;Ho avuto un figlio da un uomo ricco, ma lui è il marito di un&#8217;altra&#8230;&#8221;</a><span> - 28 Gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/01/2016/sentimenti/la-posta-del-cuore/00053435/la-posta-di-anna-pavignano-tutti-i-miei-uomini-mi-hanno-tradita-e-ora' title='La posta di Anna Pavignano: &#8220;Tutti i miei uomini mi hanno tradita e ora&#8230;&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/01/2016/sentimenti/la-posta-del-cuore/00053435/la-posta-di-anna-pavignano-tutti-i-miei-uomini-mi-hanno-tradita-e-ora' title='La posta di Anna Pavignano: &#8220;Tutti i miei uomini mi hanno tradita e ora&#8230;&#8221;'> La posta di Anna Pavignano: &#8220;Tutti i miei uomini mi hanno tradita e ora&#8230;&#8221;</a><span> - 1 Gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/12/2015/sentimenti/00052934/problemi-del-cuore-un-amore-perso-a-natale-per-una-scelta-sbagliata' title='Problemi del cuore: un amore perso a Natale, per una scelta sbagliata'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/12/2015/sentimenti/00052934/problemi-del-cuore-un-amore-perso-a-natale-per-una-scelta-sbagliata' title='Problemi del cuore: un amore perso a Natale, per una scelta sbagliata'> Problemi del cuore: un amore perso a Natale, per una scelta sbagliata</a><span> - 21 Dicembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/12/2015/sentimenti/la-posta-del-cuore/00050931/cara-anna-fuggo-dagli-uomini-e-dalla-vita-a-me-non-piace-nulla' title='&#8220;Cara Anna, fuggo dagli uomini e dalla vita, a me non piace nulla&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/12/2015/sentimenti/la-posta-del-cuore/00050931/cara-anna-fuggo-dagli-uomini-e-dalla-vita-a-me-non-piace-nulla' title='&#8220;Cara Anna, fuggo dagli uomini e dalla vita, a me non piace nulla&#8221;'> &#8220;Cara Anna, fuggo dagli uomini e dalla vita, a me non piace nulla&#8221;</a><span> - 1 Dicembre 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/sentimenti/la-posta-del-cuore' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-249 color-green 0"><a href="https://www.consumatrici.it/category/sport">Sport</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1168 active color-yellow 1"><a href="https://www.consumatrici.it/category/sport/personaggi">Personaggi</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1168'><ul id='mn-latest-1168'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/03/2019/sport/000144330/baseball-contratto-record-per-mike-trout-36-milioni-di-dollari-lanno-per-10-anni' title='Baseball, contratto record per Mike Trout: 36 milioni di dollari l&#8217;anno per 10 anni'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2019/03/a-trout-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/03/2019/sport/000144330/baseball-contratto-record-per-mike-trout-36-milioni-di-dollari-lanno-per-10-anni' title='Baseball, contratto record per Mike Trout: 36 milioni di dollari l&#8217;anno per 10 anni'> Baseball, contratto record per Mike Trout: 36 milioni di dollari l&#8217;anno per 10 anni</a><span> - 20 Marzo 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/02/2019/sport/personaggi/000135122/niki-lauda-domani-compie-70-anni-il-figlio-lotta-come-un-leone-dopo-il-trapianto' title='Niki Lauda domani compie 70 anni, il figlio: &#8220;Lotta come un leone dopo il trapianto&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/08/a-lauda-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/02/2019/sport/personaggi/000135122/niki-lauda-domani-compie-70-anni-il-figlio-lotta-come-un-leone-dopo-il-trapianto' title='Niki Lauda domani compie 70 anni, il figlio: &#8220;Lotta come un leone dopo il trapianto&#8221;'> Niki Lauda domani compie 70 anni, il figlio: &#8220;Lotta come un leone dopo il trapianto&#8221;</a><span> - 21 Febbraio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/03/01/2019/sport/personaggi/000140414/schumacher-oggi-compie-50-anni-la-famiglia-e-nelle-mani-migliori' title='Schumacher oggi compie 50 anni, la famiglia: &#8220;È nelle mani migliori&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/11/a-schumacher-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/03/01/2019/sport/personaggi/000140414/schumacher-oggi-compie-50-anni-la-famiglia-e-nelle-mani-migliori' title='Schumacher oggi compie 50 anni, la famiglia: &#8220;È nelle mani migliori&#8221;'> Schumacher oggi compie 50 anni, la famiglia: &#8220;È nelle mani migliori&#8221;</a><span> - 3 Gennaio 2019</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/24/08/2018/sport/personaggi/000121417/tania-cagnotto-conferma-il-ritorno-da-ottobre-mi-alleno-per-tokio-2020' title='Tania Cagnotto conferma il ritorno: &#8220;Da ottobre mi alleno per Tokio 2020&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/06/a-taniaextra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/24/08/2018/sport/personaggi/000121417/tania-cagnotto-conferma-il-ritorno-da-ottobre-mi-alleno-per-tokio-2020' title='Tania Cagnotto conferma il ritorno: &#8220;Da ottobre mi alleno per Tokio 2020&#8221;'> Tania Cagnotto conferma il ritorno: &#8220;Da ottobre mi alleno per Tokio 2020&#8221;</a><span> - 24 Agosto 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/10/08/2018/sport/personaggi/000135586/arrestato-lex-campione-di-ciclismo-jan-ullrich-ha-tentato-di-uccidere-una-escort' title='Arrestato l&#8217;ex campione di ciclismo Jan Ullrich, ha tentato di uccidere una escort'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/08/a-janextra-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/10/08/2018/sport/personaggi/000135586/arrestato-lex-campione-di-ciclismo-jan-ullrich-ha-tentato-di-uccidere-una-escort' title='Arrestato l&#8217;ex campione di ciclismo Jan Ullrich, ha tentato di uccidere una escort'> Arrestato l&#8217;ex campione di ciclismo Jan Ullrich, ha tentato di uccidere una escort</a><span> - 10 Agosto 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/sport/personaggi' title=''>Vedi tutti</a></div></div> 
</div>
</li>
</ul>						</div>
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget-odd widget-last widget-first widget-1 widget dw_focus_headlines">        <h3 class="widget-title">Temi caldi</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="https://www.consumatrici.it/15/04/2019/salute-e-benessere/000145271/helicobacter-pylori-4-test-per-snidare-il-nemico-mortale-nello-stomaco">Helicobacter pylori, 4 test per snidare il nemico mortale nello stomaco</a><span class="time_diff"> - circa 50 minuti fa</span></li>
                            <li><a href="https://www.consumatrici.it/15/04/2019/oroscopi/000144569/paolo-fox-di-aprile-toro-non-essere-diffidente-pesci-possibilita-interessanti">Paolo Fox di aprile: Toro non essere diffidente, Pesci possibilità interessanti</a><span class="time_diff"> - circa 1 ora fa</span></li>
                            <li><a href="https://www.consumatrici.it/15/04/2019/oroscopi/000144602/branko-di-aprile-ariete-scossa-passionale-in-vista-capricorno-lamore-si-fara-strada">Branko di aprile: Ariete scossa passionale in vista, Capricorno l&#8217;amore si farà strada</a><span class="time_diff"> - circa 1 ora fa</span></li>
                            <li><a href="https://www.consumatrici.it/15/04/2019/ambiente/000145263/scienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica">Scienza: trovate le &#8220;forbici molecolari&#8221; per distruggere la plastica</a><span class="time_diff"> - circa 1 ora fa</span></li>
                            <li><a href="https://www.consumatrici.it/15/04/2019/ambiente/000145257/antartide-scoperta-italiana-acque-piu-salate-il-mare-si-alza-piu-lentamente">Antartide, scoperta italiana: acque più salate, il mare si alza più lentamente</a><span class="time_diff"> - circa 2 ore fa</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="https://www.consumatrici.it/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>

					<div class="container" style="text-align:center">
				<!-- <div id='div-gpt-ad-1503324283536-2-CONSUM-DSK_970x250'></div> -->
			</div>
		
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		<script type="text/javascript">
jQuery(document).ready(function($) {
    if(window.location.href.indexOf("/blog/") > -1){
        $('#branding a').css('background-image', 'url(https://www.consumatrici.it/wp-content/uploads/blogger.jpg)');
    }
})
</script>
<article id="post-145263" class="post-145263 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-distruggi tag-forbici tag-molecolari tag-plastica tag-struttura tag-trovata content-print">
	<header class="entry-header">
		<h1 class="entry-title">Scienza: trovate le &#8220;forbici molecolari&#8221; per distruggere la plastica</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="https://www.consumatrici.it/category/ambiente" rel="tag">Ambiente</a></li></ul><time class="entry-date" datetime="2019-04-15T07:50:01+00:00" pubdate>circa 1 ora fa</time>		</div><!-- .entry-meta -->
		
    <div style="margin-top:20px;margin-bottom:20px">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-format="fluid"
         data-ad-layout-key="-fb+5w+4e-db+86"
         data-ad-client="ca-pub-4200362656024025"
         data-ad-slot="8998425728"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>

	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="770" height="400" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-forbici.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2019/04/a-forbici.jpg 770w, https://www.consumatrici.it/wp-content/uploads/2019/04/a-forbici-768x399.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" />		</div>
	
	<div class="entry-content">
		<div style="float:left;margin-right:10px">
					   <div id="div-gpt-ad-1503324283536-3-CONSUM-DSK_ART-Corpo_300x250"></div>
					</div><p>Trovata e decifrata la struttura delle &#8216;forbici molecolari&#8217; capaci di distruggere la plastica, rendendola biodegradabile: sono i due enzimi scoperti nel 2016 nei batteri mangia-plastica e ora sintetizzati in laboratorio. Averne scoperto la struttura 3D ha permesso di sintetizzare in laboratorio varianti più efficienti di quelle naturali ed è il primo passo per produrli in quantità illimitate. Il risultato è pubblicato sulla rivista Nature Communications dall&#8217;università tedesca di Greifswald e dal centro Helmholtz di Berlino e la struttura Bessy per la luce di sincrotrone.</p>
<p>&nbsp;</p>
<p><strong>Nel 2016 scoperta giapponese</strong></p>
<p>Nel 2016 <a href="http://www.ansa.it/scienza/notizie/rubriche/biotech/2016/03/11/identificati-i-batteri-mangia-plastica_46cc2d13-a633-45fb-b2b3-990b7988326c.html">il giapponese Kyoto Institute of Technology aveva scoperto il batterio che si nutre della plastica</a> comunemente utilizzata per produrre le bottiglie, il Pet (polietilene tereftalato) e che la digerisce grazie a due enzimi chiamati Petase e Mhetase. Nell&#8217;aprile 2018 <a href="http://www.ansa.it/canale_scienza_tecnica/notizie/biotech/2018/04/16/lenzima-mangiaplastica-scoperto-per-caso-_6d639385-243e-4867-acd7-ad95ab060947.html">la struttura del Petase è stata decodificata grazie a una ricerca condottra fra Gran Bretagna e Stati Uniti</a> e ora è nota anche quella del secondo enzima. Adesso entrambe queste forme sintetiche dei due enzimi possono essere utilizzate per riciclare il Pet.</p>
<p>&nbsp;</p>
<p><strong>La funzione del Petase</strong></p>
<p>I ricercatori hanno scoperto che il Petase è la prima forbice a entrare in azione, scomponendo la plastica in frammenti; quindi il Mhetase, molto più grande del primo enzima, scompone i frammenti fino a ottenere gli elementi di base del Pet, ossia l&#8217;acido tereftalico e il glicole di etilene.</p>
<p>Anche se i due enzimi non sono ancora al massimo della loro efficienza, essere &#8220;riusciti a scoprire la loro struttura ci permetterà di programmare, produrre e descrivere delle varianti biochimiche molto più attive di quelle naturali&#8221;, ha rilevato uno degli autori della ricerca, rileva Uwe Bornscheuer, del centro Helmholtz.</p>
<p>&nbsp;</p>
<p><strong>Il prossimo passo&#8230;</strong></p>
<p>Il prossimo passo della ricerca sarà quindi approfondire l&#8217;analisi della struttura molecolare di entrambi gli enzimi in modo da poterli utilizzare per decomporre gli oggetti di plastica in un ciclo chiuso, al termine del quale si otterrebbero gli elementi per produrre nuovamente la plastica.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
				
            <div class="social-action" data-nonce="8f0d2d413f">
                <span class="title-action">Condivisione</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="145263" data-nonce="942000b4c4"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.consumatrici.it%2F15%2F04%2F2019%2Fambiente%2F000145263%2Fscienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica&amp;text=Scienza%3A%20trovate%20le%20%26%238220%3Bforbici%20molecolari%26%238221%3B%20per%20distruggere%20la%20plastica">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.consumatrici.it%2F15%2F04%2F2019%2Fambiente%2F000145263%2Fscienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica&amp;t=Scienza%3A%20trovate%20le%20%26%238220%3Bforbici%20molecolari%26%238221%3B%20per%20distruggere%20la%20plastica" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.consumatrici.it%2F15%2F04%2F2019%2Fambiente%2F000145263%2Fscienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica" >Google+</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.consumatrici.it%2F15%2F04%2F2019%2Fambiente%2F000145263%2Fscienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica&amp;title=Scienza%3A%20trovate%20le%20%26%238220%3Bforbici%20molecolari%26%238221%3B%20per%20distruggere%20la%20plastica&amp;summary=Trovata%20e%20decifrata%20la%20struttura%20delle%20%26%238216%3Bforbici%20molecolari%26%238217%3B%20capaci%20di%20distruggere%20la%20plastica%2C%20rendendola%20biodegradabile%3A%20sono%20i%20due%20enzimi%20scoperti%20nel%202016%20nei%20batteri%20mangia-plastica%20e%20ora%20sintetizzati%20in%20laboratorio.%20Averne%20scoperto%20la%20struttura%203D%20ha%20permesso%20di%20sintetizzare%20in%20laboratorio%20varianti%20pi%C3%B9%20efficienti%20di%20quelle%20naturali%20ed%20%C3%A8%20il%20primo%20passo%20per%20produrli%20in%3Ca%20href%3D%22https%3A%2F%2Fwww.consumatrici.it%2F15%2F04%2F2019%2Fambiente%2F000145263%2Fscienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica%22%20title%3D%22Continua%20a%20leggere%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Scienza%3A%20trovate%20le%20%26%238220%3Bforbici%20molecolari%26%238221%3B%20per%20distruggere%20la%20plastica&amp;body=https%3A%2F%2Fwww.consumatrici.it%2F15%2F04%2F2019%2Fambiente%2F000145263%2Fscienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica">Invia questo articolo</a></li>
mobing
                </ul>
            </div>
			
						<div style="text-align:center;margin:10px 0">
				<div id='div-gpt-ad-1503324283536-4-CONSUM-DSK_ART-dx_160x600'></div>
			</div>
			
                            <div class="co-author">
                <span class="title-action">Authors</span>
                
                                                                <div class="author-info">
                                                            <img alt='' src='https://secure.gravatar.com/avatar/d2fe162a8510309b1accf448a8f94670?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d2fe162a8510309b1accf448a8f94670?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />                                                        <a class="author-name" href="https://www.consumatrici.it/author/roccodiblasi" rel="author">Rocco Di Blasi</a>
                        </div><!-- .author-info -->
                    
                                </div>
            
                       <div class="tag-action">
                <span class="title-action">Tag</span>
                <span class="tags-links">
                    <a href="https://www.consumatrici.it/tag/distruggi" rel="tag">distruggi</a><br><a href="https://www.consumatrici.it/tag/forbici" rel="tag">forbici</a><br><a href="https://www.consumatrici.it/tag/molecolari" rel="tag">molecolari</a><br><a href="https://www.consumatrici.it/tag/plastica" rel="tag">plastica</a><br><a href="https://www.consumatrici.it/tag/struttura" rel="tag">struttura</a><br><a href="https://www.consumatrici.it/tag/trovata" rel="tag">trovata</a>                </span> 
            </div>
                    </div>
    	
</article><!-- #post-145263 -->
		
	
	<!-- MovingUp -->
	<div class="related-post">
		<h3>Pubblicit&agrave;</h3>
					<div id="lig_consumatrici_web_smartbox">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Single -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-4200362656024025"
             data-ad-slot="7086051595"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
					</div>
	<!-- End MovingUp -->
	
	<!-- AdNow 
	<div class="related-post">
		<h3></h3>
		<div class="row-fluid">
				<div id="SC_TBlock_100884" class="SC_TBlock">loading...</div>
		</div>
	</div>
	 End AdNow -->
	
					<div class="related-post">
					<h3>Articoli collegati</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-144575" class="row-fluid post-144575 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-cinque tag-lifegate tag-mar-ligure tag-marina-genova tag-plastica tag-seabin content-print">
        <div class="entry-thumbnail">
        <a href="https://www.consumatrici.it/27/03/2019/ambiente/000144575/coop-e-lifegate-hanno-installato-il-seabin-a-marina-genova-contro-le-plastiche" title="Permalink a Coop e LifeGate hanno installato il Seabin a Marina Genova, contro le plastiche" rel="bookmark">
            
            <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2019/03/a-coop-1-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2019/03/a-coop-1-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2019/03/a-coop-1-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://www.consumatrici.it/27/03/2019/ambiente/000144575/coop-e-lifegate-hanno-installato-il-seabin-a-marina-genova-contro-le-plastiche" title="Permalink a Coop e LifeGate hanno installato il Seabin a Marina Genova, contro le plastiche" rel="bookmark">Coop e LifeGate hanno installato il Seabin a Marina Genova, contro le plastiche</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-142548" class="row-fluid post-142548 post type-post status-publish format-standard has-post-thumbnail hentry category-alimenti tag-esselunga tag-frammenti tag-plastica tag-ragu tag-richiamo-cannelloni content-print">
        <div class="entry-thumbnail">
        <a href="https://www.consumatrici.it/31/01/2019/cibo/alimenti/000142548/frammenti-di-plastica-nei-cannelloni-di-vitello-esselunga-top-ritirati" title="Permalink a Frammenti di plastica nei cannelloni di vitello Esselunga Top: ritirati" rel="bookmark">
            
            <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2019/01/a-cannelloni-esselunga-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2019/01/a-cannelloni-esselunga-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2019/01/a-cannelloni-esselunga-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://www.consumatrici.it/31/01/2019/cibo/alimenti/000142548/frammenti-di-plastica-nei-cannelloni-di-vitello-esselunga-top-ritirati" title="Permalink a Frammenti di plastica nei cannelloni di vitello Esselunga Top: ritirati" rel="bookmark">Frammenti di plastica nei cannelloni di vitello Esselunga Top: ritirati</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-141976" class="row-fluid post-141976 post type-post status-publish format-standard has-post-thumbnail hentry category-scuola tag-alessandria tag-casale-monferrato tag-fusione tag-nas tag-piatti tag-plastica tag-sequestro content-print">
        <div class="entry-thumbnail">
        <a href="https://www.consumatrici.it/15/01/2019/genitori-e-figli/scuola/000141976/casale-i-piatti-della-mensa-scolastica-si-fondono-4000-pezzi-sequestrati" title="Permalink a Casale: i piatti della mensa scolastica si fondono, 4000 pezzi sequestrati" rel="bookmark">
            
            <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2019/01/a-nas_alessandria-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2019/01/a-nas_alessandria-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2019/01/a-nas_alessandria-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://www.consumatrici.it/15/01/2019/genitori-e-figli/scuola/000141976/casale-i-piatti-della-mensa-scolastica-si-fondono-4000-pezzi-sequestrati" title="Permalink a Casale: i piatti della mensa scolastica si fondono, 4000 pezzi sequestrati" rel="bookmark">Casale: i piatti della mensa scolastica si fondono, 4000 pezzi sequestrati</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
				
				

		
		
		<div class="related-post">
		<h3>Commenti</h3>
		
<div id="disqus_thread"></div>
	</div>
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="dw_focus_popular_news-4" class="widget-odd widget-first widget-1 widget dw_focus_popular_posts latest-news"><h3 class="widget-title">Oroscopi</h3>            <article class="first has-thumbnail large-size post-82603 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-fox tag-oroscopo tag-ottobre-2016 tag-paolo tag-tutti-i-segni content-print">

                                <div class="entry-thumbnail">
                                        <a href="https://www.consumatrici.it/21/10/2016/oroscopi/00082603/paolo-fox-di-fine-ottobre-vergine-con-marte-favorevole-scorpione-ottimo-giove">
                        <img width="500" height="281" src="https://www.consumatrici.it/wp-content/uploads/2016/09/aaa-foxxx-640x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/09/aaa-foxxx-640x360.jpg 640w, https://www.consumatrici.it/wp-content/uploads/2016/09/aaa-foxxx-230x130.jpg 230w" sizes="(max-width: 500px) 100vw, 500px" />                    </a>
                                    </div>
                
                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/21/10/2016/oroscopi/00082603/paolo-fox-di-fine-ottobre-vergine-con-marte-favorevole-scorpione-ottimo-giove">Paolo Fox di fine ottobre: Vergine con Marte favorevole, Scorpione ottimo Giove</a></h2>
                
                            </article>
                                    <article class="item active has-thumbnail large-size post-85386 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-acquario tag-i-segni tag-novembre tag-oroscopo tag-paolo-fox tag-tutti-toro content-print" >
              
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/09/11/2016/oroscopi/00085386/paolo-fox-di-novembre-per-la-vergine-giorni-passionali-lo-scorpione-cerca-una-nuova-storia" title="Paolo Fox di novembre: per la Vergine giorni passionali, lo Scorpione cerca una nuova storia">Paolo Fox di novembre: per la Vergine giorni passionali, lo Scorpione cerca una nuova storia</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-105531 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-luglio-2017 tag-oroscopo tag-paolo-fox content-print" >
              
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/21/07/2017/oroscopi/000105531/paolo-fox-di-luglio-toro-in-fermento-ma-tutto-ok-leone-emozioni-infuocate" title="Paolo Fox di luglio: Toro in fermento ma tutto ok, Leone emozioni infuocate">Paolo Fox di luglio: Toro in fermento ma tutto ok, Leone emozioni infuocate</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-87126 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-9810 tag-anticipazioni tag-fox tag-i-segni tag-oroscopo tag-paolo tag-tutti content-print" >
              
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/13/12/2016/oroscopi/00087126/paolo-fox-2017-grande-primavera-per-vergine-estate-calda-per-toro" title="Paolo Fox 2017: grande primavera per Vergine, estate calda per Toro">Paolo Fox 2017: grande primavera per Vergine, estate calda per Toro</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-79326 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-astri tag-paolo-fox tag-previsioni tag-settembre tag-settembre-2016 content-print" >
              
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/22/09/2016/oroscopi/00079326/paolo-fox-di-fine-settembre-gemelli-finalmente-in-recupero-scorpione-al-massimo" title="Paolo Fox di fine settembre: Gemelli finalmente in recupero, Scorpione al massimo">Paolo Fox di fine settembre: Gemelli finalmente in recupero, Scorpione al massimo</a></h2>   
                
                            </article>

                    </aside><aside id="dw_focus_tabs-7" class="widget-even widget-2 widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_recent_news-dw-widget-1"  value="#dw_focus_recent_news-dw-widget-1" >DW FOCUS: NEWS RECENTI</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_recent_news-dw-widget-1" data-toggle="tab">DW FOcus: News Recenti</a></li>          </ul>
          <div class="tab-content">
                                  <div class="tab-pane widget_dw_focus_recent_news-dw-widget-1 dw_focus_recents_posts latest-news active" id="dw_focus_recent_news-dw-widget-1">
                                                <article class="item active has-thumbnail medium-size post-145271 post type-post status-publish format-standard has-post-thumbnail hentry category-salute-e-benessere category-zlider tag-helicobacter-pylori tag-intervista tag-parassita tag-professor tag-stomaco tag-testoni content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/15/04/2019/salute-e-benessere/000145271/helicobacter-pylori-4-test-per-snidare-il-nemico-mortale-nello-stomaco">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-ranuncoli-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2019/04/a-ranuncoli-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2019/04/a-ranuncoli-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/15/04/2019/salute-e-benessere/000145271/helicobacter-pylori-4-test-per-snidare-il-nemico-mortale-nello-stomaco" title="Helicobacter pylori, 4 test per snidare il nemico mortale nello stomaco">Helicobacter pylori, 4 test per snidare il nemico mortale nello stomaco</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-144569 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-aprile tag-fox tag-oroscopo tag-paolo tag-tutti-i-segni content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/15/04/2019/oroscopi/000144569/paolo-fox-di-aprile-toro-non-essere-diffidente-pesci-possibilita-interessanti">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2017/05/a-foxgiugno-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/05/a-foxgiugno-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2017/05/a-foxgiugno-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/15/04/2019/oroscopi/000144569/paolo-fox-di-aprile-toro-non-essere-diffidente-pesci-possibilita-interessanti" title="Paolo Fox di aprile: Toro non essere diffidente, Pesci possibilità interessanti">Paolo Fox di aprile: Toro non essere diffidente, Pesci possibilità interessanti</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-144602 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-20766 tag-aprile tag-branko tag-primavera tag-zodiaco content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/15/04/2019/oroscopi/000144602/branko-di-aprile-ariete-scossa-passionale-in-vista-capricorno-lamore-si-fara-strada">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2017/08/a-branko-settembre-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/08/a-branko-settembre-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-branko-settembre-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/15/04/2019/oroscopi/000144602/branko-di-aprile-ariete-scossa-passionale-in-vista-capricorno-lamore-si-fara-strada" title="Branko di aprile: Ariete scossa passionale in vista, Capricorno l&#8217;amore si farà strada">Branko di aprile: Ariete scossa passionale in vista, Capricorno l&#8217;amore si farà strada</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-145263 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-distruggi tag-forbici tag-molecolari tag-plastica tag-struttura tag-trovata content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/15/04/2019/ambiente/000145263/scienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-forbici-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2019/04/a-forbici-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2019/04/a-forbici-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/15/04/2019/ambiente/000145263/scienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica" title="Scienza: trovate le &#8220;forbici molecolari&#8221; per distruggere la plastica">Scienza: trovate le &#8220;forbici molecolari&#8221; per distruggere la plastica</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-145257 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-acque tag-antartide tag-diventa tag-innalzamento tag-mare tag-piu-lento tag-piu-salate content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/15/04/2019/ambiente/000145257/antartide-scoperta-italiana-acque-piu-salate-il-mare-si-alza-piu-lentamente">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2019/04/a-antartide-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2019/04/a-antartide-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2019/04/a-antartide-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/15/04/2019/ambiente/000145257/antartide-scoperta-italiana-acque-piu-salate-il-mare-si-alza-piu-lentamente" title="Antartide, scoperta italiana: acque più salate, il mare si alza più lentamente">Antartide, scoperta italiana: acque più salate, il mare si alza più lentamente</a></h2>   
                
                            </article>

                                          </div>
                              </div>
      </aside><aside id="text-10" class="widget-odd widget-3 widget widget_text"><h3 class="widget-title">Seguici su Facebook</h3>			<div class="textwidget"><!--<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fwp.designwall&amp;width=232&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=275762139167826" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe>-->
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fconsumatrici&amp;width=232&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false&amp;appId=501066863335618" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:290px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-41" class="widget-even widget-4 widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
padding:0; border:none;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-230"><a class="ads-thumb" href="http://bit.ly/kiwistudioapps"><img src="https://www.consumatrici.it/wp-content/uploads/attanasio.jpg"></a>
</div></div>
		</aside><aside id="adv_multi-3" class="widget-odd widget-last widget-5 widget widget_adv_multi"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4200362656024025"
     data-ad-slot="9440041759"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.consumatrici.it"><span itemprop="title">Consumatrici.it</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.consumatrici.it/category/ambiente"><span itemprop="title">Ambiente</span></a></li><li> Scienza: trovate le &#8220;forbici molecolari&#8221; per distruggere la plastica</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Indice</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="nav_menu-9" class="widget-odd widget-first widget-1 widget widget_nav_menu"><h3 class="widget-title">Cibo</h3><div class="menu-cibo-container"><ul id="menu-cibo" class="menu"><li id="menu-item-1126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126 color-none"><a href="https://www.consumatrici.it/category/cibo/alimenti">Alimenti</a></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127 color-none"><a href="https://www.consumatrici.it/category/cibo/biologico">Biologico</a></li>
<li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 color-none"><a href="https://www.consumatrici.it/category/cibo/test">Test</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget-even widget-last widget-2 widget widget_nav_menu"><h3 class="widget-title">Soldi</h3><div class="menu-soldi-container"><ul id="menu-soldi" class="menu"><li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139 color-yellow"><a href="https://www.consumatrici.it/category/soldi/economie">Economie</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1140 color-yellow"><a href="https://www.consumatrici.it/category/soldi/viaggi-e-sconti">Viaggi e sconti</a></li>
<li id="menu-item-1169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169 color-green"><a href="https://www.consumatrici.it/category/soldi/tecnologia">Tecnologia</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="nav_menu-12" class="widget-odd widget-first widget-1 widget widget_nav_menu"><h3 class="widget-title">Salute e benessere</h3><div class="menu-salute-e-benessere-container"><ul id="menu-salute-e-benessere" class="menu"><li id="menu-item-1142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1142 color-violet"><a href="https://www.consumatrici.it/category/salute-e-benessere/salute">Salute</a></li>
<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141 color-violet"><a href="https://www.consumatrici.it/category/salute-e-benessere/diete">Diete</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1143 color-violet"><a href="https://www.consumatrici.it/category/salute-e-benessere/wellness">Wellness</a></li>
</ul></div></aside><aside id="nav_menu-8" class="widget-even widget-last widget-2 widget widget_nav_menu"><h3 class="widget-title">Spettacoli e gossip</h3><div class="menu-spettacoli-container"><ul id="menu-spettacoli" class="menu"><li id="menu-item-1152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1152 color-cyan"><a href="https://www.consumatrici.it/category/spettacoli/cinema">Cinema</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1154 color-cyan"><a href="https://www.consumatrici.it/category/spettacoli/televisione">Televisione</a></li>
<li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153 color-cyan"><a href="https://www.consumatrici.it/category/spettacoli/gossip">Gossip</a></li>
<li id="menu-item-1469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1469 color-none"><a href="https://www.consumatrici.it/category/spettacoli/musica">Musica</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="nav_menu-7" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h3 class="widget-title">Genitori e figli</h3><div class="menu-genitori-e-figli-container"><ul id="menu-genitori-e-figli" class="menu"><li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160 color-blue"><a href="https://www.consumatrici.it/category/genitori-e-figli/psicologia">Psicologia</a></li>
<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161 color-blue"><a href="https://www.consumatrici.it/category/genitori-e-figli/scuola">Scuola</a></li>
<li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159 color-blue"><a href="https://www.consumatrici.it/category/genitori-e-figli/mode">Mode</a></li>
</ul></div></aside>                </div>
                                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy; 2014-2019 di <strong>Consumatrici.it</strong>
            <p><a href="https://www.consumatrici.it/chi-siamo">Redazione</a> e <a href="https://www.consumatrici.it/contatti">Contatti</a></p>
                    <p>Direttore: <a href="mailto:redazione@consumatrici.it">Rocco Di Blasi</a></p>
            <p>Consumatrici.it registrazione del Tribunale di Bologna, con il numero 8378, aprile 2015</p>
            <p>Partita iva 03434561209</p>

        <!--<p>Direttore: Rocco Di Blasi (r.diblasi(@)consumatrici.it)</p>
                    <p>Contatti: redazione(@)consumatrici.it</p>
                    <p><br></p> -->
<br />

<!-- AdNow

<script type="text/javascript">var SC_CId = "100884",SC_Domain="n.ads3-adnow.com";SC_Start_100884=(new Date).getTime();</script>
<script type="text/javascript" src="https://st.n.ads3-adnow.com/js/adv_out.js"></script>

end AdNow -->

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=consumatrici14&NODW=yes" async="async"></script>
<!-- Fine Codice ShinyStat -->
					
<h6>
    <a href="https://www.shinystat.com/cgi-bin/shinystatv.cgi?L=0&USER=consumatrici14&NH=1">
        <img src="https://www.consumatrici.it/wp-content/themes/dw-focus/assets/img/shinystat.png" alt="Statistiche siti" style="border:0px" />
    </a>
</h6>

<br />
<br />

</div>
<div class="logo">
<a class="small-logo" href="https://www.consumatrici.it/" title="Consumatrici.it" rel="home">
Consumatrici.it</a>
</div>
</div>
</div>
</footer><!-- #colophon .site-footer -->

<a class="scroll-top" href="#masthead" title="Scrolla verso l'alto">Alto</a>
<div id="cookie-law-info-bar"><span>I cookie ci aiutano ad offrirti un servizio migliore. Utilizzando il nostro sito accetti l'uso dei cookie <a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetto</a> <a href="https://www.iubenda.com/privacy-policy/686704" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy e Cookie</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"consumatrici"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"145263 https:\/\/www.consumatrici.it\/?p=145263","disqusShortname":"consumatrici","disqusTitle":"Scienza: trovate le \u201cforbici molecolari\u201d per distruggere la plastica","disqusUrl":"https:\/\/www.consumatrici.it\/15\/04\/2019\/ambiente\/000145263\/scienza-trovate-le-forbici-molecolari-per-distruggere-la-plastica","postId":"145263"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>



</body>
</html>
