<!DOCTYPE html>
<html lang="it-IT">
<head>

		<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KLHT3NC');</script>
		<!-- End Google Tag Manager -->


<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Esondano due fiumi in Sicilia: 10 morti, Conte: &#8220;Vado nell&#8217;isola&#8221; | Consumatrici.it</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.consumatrici.it/xmlrpc.php" />
<link rel="alternate" href="https://www.consumatrici.it" hreflang="x-default" />
<!--[if lt IE 9]>
<script src="https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->
<meta name="twitter:image" content="https://www.consumatrici.it/wp-content/uploads/2018/11/a-siciliaextra.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@https://twitter.com/consumatrici" /><meta name="twitter:domain" content="Consumatrici.it" /><meta name="twitter:description" content="Il maltempo provoca ancora vittime. Nove persone, tra cui donne e bambini, sarebbero morte in una villa in contrada Cavallaro a Casteldaccia (Palermo) a causa dell&#039;esondazione del fiume Milicia ingrossato dalle piogge cadute ieri.

Vigili del fuoco, carabinieri, Protezione civile e sanitari del 118 sono sul posto ..." /><meta name="twitter:title" content="Esondano due fiumi in Sicilia: 10 morti, Conte: &quot;Vado nell&#039;isola&quot;" /><meta property="fb:admins" content="https://www.facebook.com/consumatrici/" /><meta property="og:image" content="https://www.consumatrici.it/wp-content/uploads/2018/11/a-siciliaextra.jpg" /><meta property="og:site_name" content="Consumatrici.it" /><meta property="og:description" content="Il maltempo provoca ancora vittime. Nove persone, tra cui donne e bambini, sarebbero morte in una villa in contrada Cavallaro a Casteldaccia (Palermo) a causa dell&#039;esondazione del fiume Milicia ingrossato dalle piogge cadute ieri.

Vigili del fuoco, carabinieri, Protezione civile e sanitari del 118 sono sul posto ..." /><meta property="og:url" content="https://www.consumatrici.it/04/11/2018/meteo/000139725/esondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola" /><meta property="og:type" content="article" /><meta property="og:title" content="Esondano due fiumi in Sicilia: 10 morti, Conte: &quot;Vado nell&#039;isola&quot;" /><meta name="description" content="Il maltempo provoca ancora vittime. Nove persone, tra cui donne e bambini, sarebbero morte in una villa in contrada Cavallaro a Casteldaccia (Palermo) a causa dell&#039;esondazione del fiume Milicia ingrossato dalle piogge cadute ieri.

Vigili del fuoco, carabinieri, Protezione civile e sanitari del 118 sono sul posto ..." /><meta name="title" content="Esondano due fiumi in Sicilia: 10 morti, Conte: &quot;Vado nell&#039;isola&quot;" /><link rel="amphtml" href="https://www.consumatrici.it/04/11/2018/meteo/000139725/esondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola/amp" /><link rel='dns-prefetch' href='//www.consumatrici.it' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Consumatrici.it &raquo; Feed" href="https://www.consumatrici.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Consumatrici.it &raquo; Feed dei commenti" href="https://www.consumatrici.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Consumatrici.it &raquo; Esondano due fiumi in Sicilia: 10 morti, Conte: &#8220;Vado nell&#8217;isola&#8221; Feed dei commenti" href="https://www.consumatrici.it/04/11/2018/meteo/000139725/esondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.2.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51613209-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51613209-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.consumatrici.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.consumatrici.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/css/template.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/css/print.css?ver=4.9.8' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='https://www.consumatrici.it/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.9.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.consumatrici.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.2.0'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.consumatrici.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.consumatrici.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.consumatrici.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chiede aiuto con un biglietto e arrivano i carabinieri a salvarla dagli stupri ripetuti' href='https://www.consumatrici.it/04/11/2018/cronaca-nera/000139777/chiede-aiuto-con-un-biglietto-e-arrivano-i-carabinieri-a-salvarla-dagli-stupri-ripetuti' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.consumatrici.it/04/11/2018/meteo/000139725/esondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola" />
<link rel='shortlink' href='https://www.consumatrici.it/?p=139725' />
<link rel="alternate" type="application/json+oembed" href="https://www.consumatrici.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.consumatrici.it%2F04%2F11%2F2018%2Fmeteo%2F000139725%2Fesondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola" />
<link rel="alternate" type="text/xml+oembed" href="https://www.consumatrici.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.consumatrici.it%2F04%2F11%2F2018%2Fmeteo%2F000139725%2Fesondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->


<!-- This site is optimized with the Schema plugin v1.7.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.consumatrici.it\/04\/11\/2018\/meteo\/000139725\/esondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola"},"url":"https:\/\/www.consumatrici.it\/04\/11\/2018\/meteo\/000139725\/esondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola","headline":"Esondano due fiumi in Sicilia: 10 morti, Conte: \"Vado nell'isola\"","datePublished":"2018-11-04T10:10:00+00:00","dateModified":"2018-11-04T10:21:19+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.consumatrici.it\/#organization","name":"Consumatrici","logo":{"@type":"ImageObject","url":"https:\/\/www.consumatrici.it\/wp-content\/uploads\/2015\/06\/aaa-consumatricilogop.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.consumatrici.it\/wp-content\/uploads\/2018\/11\/a-siciliaextra.jpg","width":770,"height":400},"articleSection":"Meteo","keywords":"dieci, maltsempo, morti, sicilia, un disperso","description":"Il maltempo provoca ancora vittime. Nove persone, tra cui donne e bambini, sarebbero morte in una villa in contrada Cavallaro a Casteldaccia (Palermo) a causa dell'esondazione del fiume Milicia ingrossato dalle piogge cadute ieri. Vigili del fuoco, carabinieri, Protezione civile e sanitari del 118 sono sul posto. Altre tre","author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.consumatrici.it\/author\/redazione"}}</script>

<meta property="og:title" content="Esondano due fiumi in Sicilia: 10 morti, Conte: &#8220;Vado nell&#8217;isola&#8221;" /><meta property="og:url" content="https://www.consumatrici.it/04/11/2018/meteo/000139725/esondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola" /><meta property="og:image" content="https://www.consumatrici.it/wp-content/uploads/2018/11/a-siciliaextra-110x110.jpg" /><meta property="og:description" content="Il maltempo provoca ancora vittime. Nove persone, tra cui donne e bambini, sarebbero morte in una villa in contrada Cavallaro a Casteldaccia (Palermo) a causa dell&#8217;esondazione del fiume Milicia ingrossato dalle piogge cadute ieri. Vigili del fuoco, carabinieri, Protezione civile e sanitari del 118 sono sul posto. Altre tre persone che si trovavano nella villa&lt;a href=&quot;https://www.consumatrici.it/04/11/2018/meteo/000139725/esondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola&quot; title=&quot;Continua a leggere&quot; &gt;...&lt;/a&gt;"/>    <style type="text/css">
        
        
            </style>
    <link rel="shortcut icon" href="https://www.consumatrici.it/wp-content/themes/dw-focus/assets/img/favicon.ico">
<style type="text/css">
.carousel .carousel-inner .entry-header {
position: absolute;
width: 100%;
bottom: 0;
padding: 30px 20px 40px;
-webkit-box-sizing: border-box;
-moz-box-sizing: border-box;
box-sizing: border-box;
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-139725 single-format-standard desktop  not-login group-blog" >


			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLHT3NC"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
	
	
			<div id='div-gpt-ad-1503324283536-0-CONSUM-DSK_1x1'></div>
	

	
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="visible-desktop">
		                <h1>
		                	<a href="https://www.consumatrici.it/" title="Consumatrici.it" rel="home">
		                		Consumatrici.it		                	</a>
		                </h1>
		            </div>
		            		        </div>
	        </div>
	        		            <!-- News -->
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="Consumatrici" href="https://www.consumatrici.it/">Consumatrici</a>

												<ul class="social-links visible-desktop">
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="https://www.consumatrici.it/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-main-menu" class="nav"><li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-243 0"><a href="https://www.consumatrici.it/">PRIMA PAGINA</a></li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1122 color-orange 0"><a href="https://www.consumatrici.it/category/cibo">Cibo</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123 active color-none 1"><a href="https://www.consumatrici.it/category/cibo/alimenti">Alimenti</a></li>
	<li id="menu-item-1124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1124 color-none 1"><a href="https://www.consumatrici.it/category/cibo/biologico">Biologico</a></li>
	<li id="menu-item-1125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1125 color-none 1"><a href="https://www.consumatrici.it/category/cibo/test">Test</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1123'><ul id='mn-latest-1123'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/11/2018/cibo/alimenti/000139697/possibile-contaminazione-dei-cibi-ritirati-i-piatti-di-plastica-elios-e-sea-party' title='Possibile contaminazione dei cibi: ritirati i piatti di plastica Elios e Sea Party'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/11/a-piatti-plastica-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/11/2018/cibo/alimenti/000139697/possibile-contaminazione-dei-cibi-ritirati-i-piatti-di-plastica-elios-e-sea-party' title='Possibile contaminazione dei cibi: ritirati i piatti di plastica Elios e Sea Party'> Possibile contaminazione dei cibi: ritirati i piatti di plastica Elios e Sea Party</a><span> - 1 novembre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/30/10/2018/cibo/alimenti/000139638/salmonella-nelle-uova-della-avicola-sagittario-ritirati-6-lotti-dai-negozi' title='Salmonella nelle uova della Avicola Sagittario: ritirati 6 lotti dai negozi'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/08/a-uova-1-50x50.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/08/a-uova-1-50x50.gif 50w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-uova-1-110x110.gif 110w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-uova-1-32x32.gif 32w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-uova-1-64x64.gif 64w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-uova-1-96x96.gif 96w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-uova-1-128x128.gif 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/30/10/2018/cibo/alimenti/000139638/salmonella-nelle-uova-della-avicola-sagittario-ritirati-6-lotti-dai-negozi' title='Salmonella nelle uova della Avicola Sagittario: ritirati 6 lotti dai negozi'> Salmonella nelle uova della Avicola Sagittario: ritirati 6 lotti dai negozi</a><span> - 30 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/29/10/2018/cibo/alimenti/000139582/salmonella-nella-gelatina-paneangeli-della-cameo-via-da-coop-auchan-e-simply' title='Salmonella nella gelatina Paneangeli della Cameo: via da Coop, Auchan e Simply'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-gelatina-paneangeli-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/29/10/2018/cibo/alimenti/000139582/salmonella-nella-gelatina-paneangeli-della-cameo-via-da-coop-auchan-e-simply' title='Salmonella nella gelatina Paneangeli della Cameo: via da Coop, Auchan e Simply'> Salmonella nella gelatina Paneangeli della Cameo: via da Coop, Auchan e Simply</a><span> - 29 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/10/2018/cibo/alimenti/000139436/rischio-intossicazioni-con-il-misto-5-cereali-ce-di-buono-via-dal-commercio' title='Rischio intossicazioni con il misto 5 cereali &#8220;C&#8217;è di buono&#8221;: via dal commercio'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-misto-cereali-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/10/2018/cibo/alimenti/000139436/rischio-intossicazioni-con-il-misto-5-cereali-ce-di-buono-via-dal-commercio' title='Rischio intossicazioni con il misto 5 cereali &#8220;C&#8217;è di buono&#8221;: via dal commercio'> Rischio intossicazioni con il misto 5 cereali &#8220;C&#8217;è di buono&#8221;: via dal commercio</a><span> - 25 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/23/10/2018/cibo/alimenti/000139280/mortadelladay-domani-bologna-festeggia-i-357-anni-del-suo-salume-per-eccellenza' title='#MortadellaDay: domani Bologna festeggia i 357 anni del suo salume per eccellenza'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/09/a-mortadella-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/09/a-mortadella-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/09/a-mortadella-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/09/a-mortadella-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/09/a-mortadella-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/09/a-mortadella-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/09/a-mortadella-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/23/10/2018/cibo/alimenti/000139280/mortadelladay-domani-bologna-festeggia-i-357-anni-del-suo-salume-per-eccellenza' title='#MortadellaDay: domani Bologna festeggia i 357 anni del suo salume per eccellenza'> #MortadellaDay: domani Bologna festeggia i 357 anni del suo salume per eccellenza</a><span> - 23 ottobre 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/cibo/alimenti' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1124'><ul id='mn-latest-1124'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/31/01/2016/cibo/biologico/00055973/vino-senza-solfiti-prodotto-dalluniversita-di-pisa-a-montalcino' title='Vino senza solfiti prodotto dall&#8217;Università di Pisa a Montalcino'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/31/01/2016/cibo/biologico/00055973/vino-senza-solfiti-prodotto-dalluniversita-di-pisa-a-montalcino' title='Vino senza solfiti prodotto dall&#8217;Università di Pisa a Montalcino'> Vino senza solfiti prodotto dall&#8217;Università di Pisa a Montalcino</a><span> - 31 gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/13/09/2015/cibo/00037122/sana-a-bologna-oggi-cucino-bio-come-fare-la-spesa-in-fiera' title='Sana a Bologna: oggi cucino bio, come fare la spesa in Fiera'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/13/09/2015/cibo/00037122/sana-a-bologna-oggi-cucino-bio-come-fare-la-spesa-in-fiera' title='Sana a Bologna: oggi cucino bio, come fare la spesa in Fiera'> Sana a Bologna: oggi cucino bio, come fare la spesa in Fiera</a><span> - 13 settembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/22/07/2015/cibo/biologico/00027469/fiocchi-davena-non-bio-coop-ritira-dagli-scaffali-i-naturaplan' title='Fiocchi d&#8217;avena non bio: Coop ritira dagli scaffali i Naturaplan'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/22/07/2015/cibo/biologico/00027469/fiocchi-davena-non-bio-coop-ritira-dagli-scaffali-i-naturaplan' title='Fiocchi d&#8217;avena non bio: Coop ritira dagli scaffali i Naturaplan'> Fiocchi d&#8217;avena non bio: Coop ritira dagli scaffali i Naturaplan</a><span> - 22 luglio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/18/05/2015/cibo/biologico/00017971/cosa-succede-nel-nostro-corpo-se-mangiamo-bio-il-video' title='Cosa succede nel nostro corpo se mangiamo bio, il video'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/05/aaa-videobio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/18/05/2015/cibo/biologico/00017971/cosa-succede-nel-nostro-corpo-se-mangiamo-bio-il-video' title='Cosa succede nel nostro corpo se mangiamo bio, il video'> Cosa succede nel nostro corpo se mangiamo bio, il video</a><span> - 18 maggio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/04/2015/cibo/biologico/00015040/slow-food-lancia-lapp-per-scoprire-dove-si-mangia-sano' title='Slow Food lancia l&#8217;app per scoprire dove si mangia sano'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/04/appslowfood-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/04/2015/cibo/biologico/00015040/slow-food-lancia-lapp-per-scoprire-dove-si-mangia-sano' title='Slow Food lancia l&#8217;app per scoprire dove si mangia sano'> Slow Food lancia l&#8217;app per scoprire dove si mangia sano</a><span> - 20 aprile 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/cibo/biologico' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1125'><ul id='mn-latest-1125'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/11/10/2016/cibo/test/00084048/test-creme-antirughe-le-meno-care-tra-le-migliori-la-tabella' title='Test creme antirughe: le meno care tra le migliori (la tabella)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/11/10/2016/cibo/test/00084048/test-creme-antirughe-le-meno-care-tra-le-migliori-la-tabella' title='Test creme antirughe: le meno care tra le migliori (la tabella)'> Test creme antirughe: le meno care tra le migliori (la tabella)</a><span> - 11 ottobre 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/13/11/2015/cibo/test/00047912/olio-extravergine-linchiesta-di-torino-spezzettata-in-4-tronconi' title='Olio extravergine: l&#8217;inchiesta di Torino spezzettata in 4 tronconi'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/13/11/2015/cibo/test/00047912/olio-extravergine-linchiesta-di-torino-spezzettata-in-4-tronconi' title='Olio extravergine: l&#8217;inchiesta di Torino spezzettata in 4 tronconi'> Olio extravergine: l&#8217;inchiesta di Torino spezzettata in 4 tronconi</a><span> - 13 novembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/12/11/2015/cibo/00012340/extravergine-dop-e-igp-i-migliori-e-i-peggiori-su-25-marche-la-tabella' title='Extravergine, Dop e Igp: i migliori e i peggiori su 25 marche (la tabella)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/03/aaa-OLIO-EXTRAVERGINE-DOLIVA-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/12/11/2015/cibo/00012340/extravergine-dop-e-igp-i-migliori-e-i-peggiori-su-25-marche-la-tabella' title='Extravergine, Dop e Igp: i migliori e i peggiori su 25 marche (la tabella)'> Extravergine, Dop e Igp: i migliori e i peggiori su 25 marche (la tabella)</a><span> - 12 novembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/05/2015/cibo/test/00019006/barrette-dietetiche-il-test-ecco-chi-eccede-in-zuccheri-e-proteine' title='Barrette dietetiche, il test: ecco chi eccede in zuccheri e proteine'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/05/aaa-barrette-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/05/2015/cibo/test/00019006/barrette-dietetiche-il-test-ecco-chi-eccede-in-zuccheri-e-proteine' title='Barrette dietetiche, il test: ecco chi eccede in zuccheri e proteine'> Barrette dietetiche, il test: ecco chi eccede in zuccheri e proteine</a><span> - 25 maggio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/13/05/2015/cibo/test/00017091/integratori-anti-grassi-il-test-quale-funziona-e-quale-e-rischioso' title='Integratori anti-grassi, il test: quale funziona e quale è rischioso'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/05/aaa-perdipeso-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/13/05/2015/cibo/test/00017091/integratori-anti-grassi-il-test-quale-funziona-e-quale-e-rischioso' title='Integratori anti-grassi, il test: quale funziona e quale è rischioso'> Integratori anti-grassi, il test: quale funziona e quale è rischioso</a><span> - 13 maggio 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/cibo/test' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1133 color-yellow 0"><a href="https://www.consumatrici.it/category/soldi">Soldi</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135 active color-yellow 1"><a href="https://www.consumatrici.it/category/soldi/economie">Economie</a></li>
	<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136 color-yellow 1"><a href="https://www.consumatrici.it/category/soldi/viaggi-e-sconti">Viaggi e sconti</a></li>
	<li id="menu-item-1166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1166 color-green 1"><a href="https://www.consumatrici.it/category/soldi/tecnologia">Tecnologia</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1135'><ul id='mn-latest-1135'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/27/10/2018/soldi/economie/000139491/conte-il-gasdotto-si-fara-se-no-costi-insostenibili-sconfitti-in-puglia-i-no-tap' title='Conte: &#8220;Il gasdotto si farà, se no costi insostenibili&#8221;, sconfitti in Puglia i No Tap'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-notap-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/27/10/2018/soldi/economie/000139491/conte-il-gasdotto-si-fara-se-no-costi-insostenibili-sconfitti-in-puglia-i-no-tap' title='Conte: &#8220;Il gasdotto si farà, se no costi insostenibili&#8221;, sconfitti in Puglia i No Tap'> Conte: &#8220;Il gasdotto si farà, se no costi insostenibili&#8221;, sconfitti in Puglia i No Tap</a><span> - 27 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/23/10/2018/soldi/economie/000139307/italia-riprovaci-lue-boccia-la-manovra-italiana' title='&#8220;Italia riprovaci&#8221;: l&#8217;Ue boccia la manovra italiana'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-europa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/23/10/2018/soldi/economie/000139307/italia-riprovaci-lue-boccia-la-manovra-italiana' title='&#8220;Italia riprovaci&#8221;: l&#8217;Ue boccia la manovra italiana'> &#8220;Italia riprovaci&#8221;: l&#8217;Ue boccia la manovra italiana</a><span> - 23 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/22/10/2018/soldi/economie/000139285/e-morto-a-77-anni-gilberto-benetton-fondatore-del-gruppo' title='È morto a 77 anni Gilberto Benetton, fondatore del gruppo'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-gilbert-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/22/10/2018/soldi/economie/000139285/e-morto-a-77-anni-gilberto-benetton-fondatore-del-gruppo' title='È morto a 77 anni Gilberto Benetton, fondatore del gruppo'> È morto a 77 anni Gilberto Benetton, fondatore del gruppo</a><span> - 22 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/22/10/2018/soldi/000139260/magneti-marelli-venduta-ai-giapponesi-per-62-miliardi-e-fca-vola-in-borsa' title='Magneti Marelli venduta ai giapponesi per 6,2 miliardi e Fca vola in Borsa'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-magneti-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/22/10/2018/soldi/000139260/magneti-marelli-venduta-ai-giapponesi-per-62-miliardi-e-fca-vola-in-borsa' title='Magneti Marelli venduta ai giapponesi per 6,2 miliardi e Fca vola in Borsa'> Magneti Marelli venduta ai giapponesi per 6,2 miliardi e Fca vola in Borsa</a><span> - 22 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/18/10/2018/soldi/000139035/ebay-denuncia-amazon-ci-ruba-in-modo-scorretto-i-venditori' title='eBay denuncia Amazon: &#8220;Ci ruba in modo scorretto i venditori&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-ebay-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/18/10/2018/soldi/000139035/ebay-denuncia-amazon-ci-ruba-in-modo-scorretto-i-venditori' title='eBay denuncia Amazon: &#8220;Ci ruba in modo scorretto i venditori&#8221;'> eBay denuncia Amazon: &#8220;Ci ruba in modo scorretto i venditori&#8221;</a><span> - 18 ottobre 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/soldi/economie' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1136'><ul id='mn-latest-1136'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/11/2018/soldi/viaggi-e-sconti/000138584/terme-gratuite-da-nord-a-sud-le-proposte-per-il-ponte-lungo-del-1-novembre' title='Terme gratuite: da Nord a Sud le proposte per il ponte lungo del 1° novembre'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-terme-gratis01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/11/2018/soldi/viaggi-e-sconti/000138584/terme-gratuite-da-nord-a-sud-le-proposte-per-il-ponte-lungo-del-1-novembre' title='Terme gratuite: da Nord a Sud le proposte per il ponte lungo del 1° novembre'> Terme gratuite: da Nord a Sud le proposte per il ponte lungo del 1° novembre</a><span> - 1 novembre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/29/03/2018/soldi/viaggi-e-sconti/000125606/viaggi-di-pasqua-consigli-e-scelte-on-line-anche-allultimo-minuto' title='Viaggi di Pasqua: consigli e scelte on line anche all&#8217;ultimo minuto'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/03/a-agriturismo-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/03/a-agriturismo-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-agriturismo-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-agriturismo-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-agriturismo-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-agriturismo-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-agriturismo-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/29/03/2018/soldi/viaggi-e-sconti/000125606/viaggi-di-pasqua-consigli-e-scelte-on-line-anche-allultimo-minuto' title='Viaggi di Pasqua: consigli e scelte on line anche all&#8217;ultimo minuto'> Viaggi di Pasqua: consigli e scelte on line anche all&#8217;ultimo minuto</a><span> - 29 marzo 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/14/11/2017/soldi/viaggi-e-sconti/000116342/black-friday-e-cyber-monday-il-24-e-il-27-novembre-ultra-sconti-in-rete-i-consigli' title='Black Friday e Cyber Monday: il 24 e il 27 novembre ultra sconti in rete, i consigli'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/11/a-blackfriday-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/11/a-blackfriday-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/11/a-blackfriday-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/11/a-blackfriday-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/11/a-blackfriday-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/11/a-blackfriday-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/11/a-blackfriday-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/14/11/2017/soldi/viaggi-e-sconti/000116342/black-friday-e-cyber-monday-il-24-e-il-27-novembre-ultra-sconti-in-rete-i-consigli' title='Black Friday e Cyber Monday: il 24 e il 27 novembre ultra sconti in rete, i consigli'> Black Friday e Cyber Monday: il 24 e il 27 novembre ultra sconti in rete, i consigli</a><span> - 14 novembre 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/11/2017/soldi/viaggi-e-sconti/000110045/ognissanti-aumenta-la-benzina-prezzo-medio-da-1652-euro-al-litro' title='Ognissanti: aumenta la benzina, prezzo medio da 1,652 euro al litro'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/10/a-benzina-50x50.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/10/a-benzina-50x50.gif 50w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-benzina-110x110.gif 110w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-benzina-32x32.gif 32w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-benzina-64x64.gif 64w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-benzina-96x96.gif 96w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-benzina-128x128.gif 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/11/2017/soldi/viaggi-e-sconti/000110045/ognissanti-aumenta-la-benzina-prezzo-medio-da-1652-euro-al-litro' title='Ognissanti: aumenta la benzina, prezzo medio da 1,652 euro al litro'> Ognissanti: aumenta la benzina, prezzo medio da 1,652 euro al litro</a><span> - 1 novembre 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/14/08/2017/soldi/viaggi-e-sconti/000109269/se-ora-siete-prigionieri-in-citta-ecco-le-5-spiagge-piu-belle-per-settembre' title='Se ora siete &#8220;prigionieri&#8221; in città, ecco le 5 spiagge più belle per settembre'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/08/a-bellespiagge-50x50.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/08/a-bellespiagge-50x50.gif 50w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-bellespiagge-110x110.gif 110w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-bellespiagge-32x32.gif 32w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-bellespiagge-64x64.gif 64w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-bellespiagge-96x96.gif 96w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-bellespiagge-128x128.gif 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/14/08/2017/soldi/viaggi-e-sconti/000109269/se-ora-siete-prigionieri-in-citta-ecco-le-5-spiagge-piu-belle-per-settembre' title='Se ora siete &#8220;prigionieri&#8221; in città, ecco le 5 spiagge più belle per settembre'> Se ora siete &#8220;prigionieri&#8221; in città, ecco le 5 spiagge più belle per settembre</a><span> - 14 agosto 2017</span></div></li></ul><a href='https://www.consumatrici.it/category/soldi/viaggi-e-sconti' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1166'><ul id='mn-latest-1166'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/24/10/2018/soldi/tecnologia/000139393/lantitrust-multa-samsung-e-apple-hanno-invecchiato-dolosamente-i-cellulari' title='L&#8217;Antitrust multa Samsung e Apple: hanno &#8220;Invecchiato&#8221; dolosamente i cellulari'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-imbroglioni-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/24/10/2018/soldi/tecnologia/000139393/lantitrust-multa-samsung-e-apple-hanno-invecchiato-dolosamente-i-cellulari' title='L&#8217;Antitrust multa Samsung e Apple: hanno &#8220;Invecchiato&#8221; dolosamente i cellulari'> L&#8217;Antitrust multa Samsung e Apple: hanno &#8220;Invecchiato&#8221; dolosamente i cellulari</a><span> - 24 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/22/10/2018/soldi/tecnologia/000139272/whatsapp-arriva-la-modalita-vacanze-notifiche-silenziate-quando-si-riposa' title='WhatsApp, arriva la &#8220;modalità vacanze&#8221;: notifiche silenziate quando si riposa'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/11/a-whatsapp-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/11/a-whatsapp-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/11/a-whatsapp-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/11/a-whatsapp-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/11/a-whatsapp-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/11/a-whatsapp-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/11/a-whatsapp-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/22/10/2018/soldi/tecnologia/000139272/whatsapp-arriva-la-modalita-vacanze-notifiche-silenziate-quando-si-riposa' title='WhatsApp, arriva la &#8220;modalità vacanze&#8221;: notifiche silenziate quando si riposa'> WhatsApp, arriva la &#8220;modalità vacanze&#8221;: notifiche silenziate quando si riposa</a><span> - 22 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/10/2018/soldi/tecnologia/000139238/ponte-morandi-il-reperto-132-puo-spiegare-il-crollo' title='Ponte Morandi: il reperto 132 può spiegare il crollo'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-ponte-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/10/2018/soldi/tecnologia/000139238/ponte-morandi-il-reperto-132-puo-spiegare-il-crollo' title='Ponte Morandi: il reperto 132 può spiegare il crollo'> Ponte Morandi: il reperto 132 può spiegare il crollo</a><span> - 21 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/03/10/2018/soldi/tecnologia/000138286/vodafone-in-tilt-per-ore-in-tutto-il-nord-ovest-e-in-parte-anche-a-roma' title='Vodafone in tilt per ore in tutto il Nord Ovest (e in parte anche a Roma)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-vodafone-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/03/10/2018/soldi/tecnologia/000138286/vodafone-in-tilt-per-ore-in-tutto-il-nord-ovest-e-in-parte-anche-a-roma' title='Vodafone in tilt per ore in tutto il Nord Ovest (e in parte anche a Roma)'> Vodafone in tilt per ore in tutto il Nord Ovest (e in parte anche a Roma)</a><span> - 3 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/02/10/2018/soldi/tecnologia/000138231/la-batteria-dei-nuovi-iphone-non-si-ricarica-colpa-del-sistema-operativo-video' title='La batteria dei nuovi iPhone non si ricarica: colpa del sistema operativo (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-nuovi-iphone-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/02/10/2018/soldi/tecnologia/000138231/la-batteria-dei-nuovi-iphone-non-si-ricarica-colpa-del-sistema-operativo-video' title='La batteria dei nuovi iPhone non si ricarica: colpa del sistema operativo (video)'> La batteria dei nuovi iPhone non si ricarica: colpa del sistema operativo (video)</a><span> - 2 ottobre 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/soldi/tecnologia' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1148 color-violet 0"><a href="https://www.consumatrici.it/category/salute-e-benessere">Salute e benessere</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1150 active color-violet 1"><a href="https://www.consumatrici.it/category/salute-e-benessere/salute">Salute</a></li>
	<li id="menu-item-1149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1149 color-violet 1"><a href="https://www.consumatrici.it/category/salute-e-benessere/diete">Diete</a></li>
	<li id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151 color-violet 1"><a href="https://www.consumatrici.it/category/salute-e-benessere/wellness">Wellness</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1150'><ul id='mn-latest-1150'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/11/2018/salute-e-benessere/salute/000139632/sindrome-dellocchio-secco-puo-essere-il-sintomo-di-un-altro-disturbo' title='Sindrome dell&#8217;occhio secco: &#8220;Può essere il sintomo di un altro disturbo&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-occhio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/11/2018/salute-e-benessere/salute/000139632/sindrome-dellocchio-secco-puo-essere-il-sintomo-di-un-altro-disturbo' title='Sindrome dell&#8217;occhio secco: &#8220;Può essere il sintomo di un altro disturbo&#8221;'> Sindrome dell&#8217;occhio secco: &#8220;Può essere il sintomo di un altro disturbo&#8221;</a><span> - 1 novembre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/10/2018/salute-e-benessere/salute/000138003/vaccini-contro-linfluenza-gratis-per-fasce-a-rischio-e-donatori-di-sangue' title='Vaccini contro l&#8217;influenza: gratis per fasce a rischio e donatori di sangue'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/10/a-influenzarosa-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/10/a-influenzarosa-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-influenzarosa-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-influenzarosa-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-influenzarosa-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-influenzarosa-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/10/a-influenzarosa-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/10/2018/salute-e-benessere/salute/000138003/vaccini-contro-linfluenza-gratis-per-fasce-a-rischio-e-donatori-di-sangue' title='Vaccini contro l&#8217;influenza: gratis per fasce a rischio e donatori di sangue'> Vaccini contro l&#8217;influenza: gratis per fasce a rischio e donatori di sangue</a><span> - 25 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/23/10/2018/salute-e-benessere/salute/000135606/monsanto-cancro-al-glifosato-risarcimento-ridotto-di-220-milioni' title='Monsanto, cancro al glifosato: risarcimento ridotto di 220 milioni'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/08/a-monsanto-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/23/10/2018/salute-e-benessere/salute/000135606/monsanto-cancro-al-glifosato-risarcimento-ridotto-di-220-milioni' title='Monsanto, cancro al glifosato: risarcimento ridotto di 220 milioni'> Monsanto, cancro al glifosato: risarcimento ridotto di 220 milioni</a><span> - 23 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/16/10/2018/salute-e-benessere/salute/000138964/stop-al-numero-chiuso-a-medicina-ma-e-una-fake-news-del-governo' title='Stop al numero chiuso a medicina, ma è una fake news del governo'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-test-medicina-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/16/10/2018/salute-e-benessere/salute/000138964/stop-al-numero-chiuso-a-medicina-ma-e-una-fake-news-del-governo' title='Stop al numero chiuso a medicina, ma è una fake news del governo'> Stop al numero chiuso a medicina, ma è una fake news del governo</a><span> - 16 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/14/10/2018/salute-e-benessere/000138675/le-verita-sullartrosi-come-si-fa-a-giocare-danticipo-parla-lesperto' title='Le verità sull&#8217;artrosi: come si fa a giocare d&#8217;anticipo, parla l&#8217;esperto'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-artrosi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/14/10/2018/salute-e-benessere/000138675/le-verita-sullartrosi-come-si-fa-a-giocare-danticipo-parla-lesperto' title='Le verità sull&#8217;artrosi: come si fa a giocare d&#8217;anticipo, parla l&#8217;esperto'> Le verità sull&#8217;artrosi: come si fa a giocare d&#8217;anticipo, parla l&#8217;esperto</a><span> - 14 ottobre 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/salute-e-benessere/salute' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1149'><ul id='mn-latest-1149'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/04/10/2017/salute-e-benessere/diete/000113208/il-boom-della-dieta-nordica-cose-come-si-fa' title='Il boom della &#8220;dieta nordica&#8221;: cos&#8217;è, come si fa'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/04/10/2017/salute-e-benessere/diete/000113208/il-boom-della-dieta-nordica-cose-come-si-fa' title='Il boom della &#8220;dieta nordica&#8221;: cos&#8217;è, come si fa'> Il boom della &#8220;dieta nordica&#8221;: cos&#8217;è, come si fa</a><span> - 4 ottobre 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/15/04/2016/salute-e-benessere/diete/00064421/dieta-lemme-fidarsi-del-farmacista-di-desio-come-briatore' title='Dieta Lemme: fidarsi del farmacista di Desio come Briatore?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/15/04/2016/salute-e-benessere/diete/00064421/dieta-lemme-fidarsi-del-farmacista-di-desio-come-briatore' title='Dieta Lemme: fidarsi del farmacista di Desio come Briatore?'> Dieta Lemme: fidarsi del farmacista di Desio come Briatore?</a><span> - 15 aprile 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/01/2016/salute-e-benessere/diete/00055659/vegan-a-scuola-lesperta-ok-ma-un-rischio-ce' title='Vegan a scuola, l&#8217;esperta: &#8220;Ok, ma un rischio c&#8217;è&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/01/2016/salute-e-benessere/diete/00055659/vegan-a-scuola-lesperta-ok-ma-un-rischio-ce' title='Vegan a scuola, l&#8217;esperta: &#8220;Ok, ma un rischio c&#8217;è&#8221;'> Vegan a scuola, l&#8217;esperta: &#8220;Ok, ma un rischio c&#8217;è&#8221;</a><span> - 28 gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/07/11/2015/salute-e-benessere/00047227/i-single-mangiano-troppo-e-male-e-ingrassano-di-piu' title='I single mangiano troppo e male (e ingrassano di più)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/07/11/2015/salute-e-benessere/00047227/i-single-mangiano-troppo-e-male-e-ingrassano-di-piu' title='I single mangiano troppo e male (e ingrassano di più)'> I single mangiano troppo e male (e ingrassano di più)</a><span> - 7 novembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/16/09/2015/salute-e-benessere/diete/00037851/green-coffee-ingannevole-la-pubblicita-che-promette-di-dimagrire-in-modo-facile' title='Green Coffee: ingannevole la pubblicità che promette di dimagrire in modo facile'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/16/09/2015/salute-e-benessere/diete/00037851/green-coffee-ingannevole-la-pubblicita-che-promette-di-dimagrire-in-modo-facile' title='Green Coffee: ingannevole la pubblicità che promette di dimagrire in modo facile'> Green Coffee: ingannevole la pubblicità che promette di dimagrire in modo facile</a><span> - 16 settembre 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/salute-e-benessere/diete' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1151'><ul id='mn-latest-1151'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/29/08/2017/salute-e-benessere/wellness/000110321/infermiere-killer-ha-ucciso-84-persone-le-autorita-tedesche-abbiamo-le-prove' title='Infermiere killer ha ucciso 84 persone, le autorità tedesche: &#8220;Abbiamo le prove&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-50x50.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-50x50.gif 50w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-110x110.gif 110w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-32x32.gif 32w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-64x64.gif 64w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-96x96.gif 96w, https://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-128x128.gif 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/29/08/2017/salute-e-benessere/wellness/000110321/infermiere-killer-ha-ucciso-84-persone-le-autorita-tedesche-abbiamo-le-prove' title='Infermiere killer ha ucciso 84 persone, le autorità tedesche: &#8220;Abbiamo le prove&#8221;'> Infermiere killer ha ucciso 84 persone, le autorità tedesche: &#8220;Abbiamo le prove&#8221;</a><span> - 29 agosto 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/07/03/2016/salute-e-benessere/00060394/la-dieta-dei-22-giorni-trionfo-di-vegetali-le-6-regole-che-dovete-conoscere' title='La &#8220;dieta dei 22 giorni&#8221;: trionfo di vegetali, le 6 regole che dovete conoscere'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/07/03/2016/salute-e-benessere/00060394/la-dieta-dei-22-giorni-trionfo-di-vegetali-le-6-regole-che-dovete-conoscere' title='La &#8220;dieta dei 22 giorni&#8221;: trionfo di vegetali, le 6 regole che dovete conoscere'> La &#8220;dieta dei 22 giorni&#8221;: trionfo di vegetali, le 6 regole che dovete conoscere</a><span> - 7 marzo 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/14/01/2016/salute-e-benessere/00054589/electrosculpture-la-tecnica-ultimo-grido-contro-la-cellulite' title='Electrosculpture, la tecnica ultimo grido contro la cellulite'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/14/01/2016/salute-e-benessere/00054589/electrosculpture-la-tecnica-ultimo-grido-contro-la-cellulite' title='Electrosculpture, la tecnica ultimo grido contro la cellulite'> Electrosculpture, la tecnica ultimo grido contro la cellulite</a><span> - 14 gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/11/2015/salute-e-benessere/wellness/00050673/violenza-sessuale-su-3-minori-arrestato-un-medico-posturologo-di-roma' title='Violenza sessuale su 3 minori, arrestato un medico posturologo di Roma'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaaposturologo-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaaposturologo-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaaposturologo-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaaposturologo-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaaposturologo-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaaposturologo-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/11/2015/salute-e-benessere/wellness/00050673/violenza-sessuale-su-3-minori-arrestato-un-medico-posturologo-di-roma' title='Violenza sessuale su 3 minori, arrestato un medico posturologo di Roma'> Violenza sessuale su 3 minori, arrestato un medico posturologo di Roma</a><span> - 28 novembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/15/09/2015/salute-e-benessere/wellness/00037521/barba-o-baffi-luomo-pelato-non-e-piu-trendy-e-lo-conferma-il-principe-harry' title='Barba o baffi: l&#8217;uomo pelato non è più trendy e lo conferma il principe Harry'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/09/aaa-favino-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/09/aaa-favino-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaa-favino-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaa-favino-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaa-favino-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaa-favino-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/15/09/2015/salute-e-benessere/wellness/00037521/barba-o-baffi-luomo-pelato-non-e-piu-trendy-e-lo-conferma-il-principe-harry' title='Barba o baffi: l&#8217;uomo pelato non è più trendy e lo conferma il principe Harry'> Barba o baffi: l&#8217;uomo pelato non è più trendy e lo conferma il principe Harry</a><span> - 15 settembre 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/salute-e-benessere/wellness' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1155 color-cyan 0"><a href="https://www.consumatrici.it/category/spettacoli">Spettacoli</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156 active color-cyan 1"><a href="https://www.consumatrici.it/category/spettacoli/cinema">Cinema</a></li>
	<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158 color-cyan 1"><a href="https://www.consumatrici.it/category/spettacoli/televisione">Televisione</a></li>
	<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157 color-cyan 1"><a href="https://www.consumatrici.it/category/spettacoli/gossip">Gossip</a></li>
	<li id="menu-item-1468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1468 color-none 1"><a href="https://www.consumatrici.it/category/spettacoli/musica">Musica</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1156'><ul id='mn-latest-1156'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/19/10/2018/spettacoli/cinema/000139148/un-libro-alla-festa-del-cinema-di-roma-101-film-per-ragazze-e-ragazzi-eccezionali' title='Un libro alla Festa del Cinema di Roma: &#8220;101 film per ragazze e ragazzi eccezionali&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-filmextra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/19/10/2018/spettacoli/cinema/000139148/un-libro-alla-festa-del-cinema-di-roma-101-film-per-ragazze-e-ragazzi-eccezionali' title='Un libro alla Festa del Cinema di Roma: &#8220;101 film per ragazze e ragazzi eccezionali&#8221;'> Un libro alla Festa del Cinema di Roma: &#8220;101 film per ragazze e ragazzi eccezionali&#8221;</a><span> - 19 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/15/10/2018/spettacoli/cinema/000138857/botteghino-a-star-is-born-e-primo-dominano-bradley-cooper-e-lady-gaga-trailer' title='Botteghino: &#8220;A star is born&#8221; è primo, dominano Bradley Cooper e Lady Gaga (trailer)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-a-star-is-born-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/15/10/2018/spettacoli/cinema/000138857/botteghino-a-star-is-born-e-primo-dominano-bradley-cooper-e-lady-gaga-trailer' title='Botteghino: &#8220;A star is born&#8221; è primo, dominano Bradley Cooper e Lady Gaga (trailer)'> Botteghino: &#8220;A star is born&#8221; è primo, dominano Bradley Cooper e Lady Gaga (trailer)</a><span> - 15 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/10/2018/spettacoli/cinema/cartonianimati/000138541/pixar-30-anni-di-animazione-da-oggi-a-roma-una-mostra-che-dura-fino-al-20-gennaio' title='Pixar: 30 anni di animazione, da oggi a Roma una mostra che dura fino al 20 gennaio'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-pixarextra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/10/2018/spettacoli/cinema/cartonianimati/000138541/pixar-30-anni-di-animazione-da-oggi-a-roma-una-mostra-che-dura-fino-al-20-gennaio' title='Pixar: 30 anni di animazione, da oggi a Roma una mostra che dura fino al 20 gennaio'> Pixar: 30 anni di animazione, da oggi a Roma una mostra che dura fino al 20 gennaio</a><span> - 9 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/08/10/2018/spettacoli/cinema/000138370/immagine-al-cinema-il-film-rimasterizzato-di-john-lennon-e-yoko-ono-video' title='&#8220;Immagine&#8221;: al cinema il film rimasterizzato di John Lennon e Yoko Ono (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-john-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/08/10/2018/spettacoli/cinema/000138370/immagine-al-cinema-il-film-rimasterizzato-di-john-lennon-e-yoko-ono-video' title='&#8220;Immagine&#8221;: al cinema il film rimasterizzato di John Lennon e Yoko Ono (video)'> &#8220;Immagine&#8221;: al cinema il film rimasterizzato di John Lennon e Yoko Ono (video)</a><span> - 8 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/09/2018/spettacoli/cinema/000137952/dogman-di-garrone-sara-il-candidato-dellitalia-al-premio-oscar' title='Dogman di Garrone sarà il candidato dell&#8217;Italia al Premio Oscar'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/09/a-dogmaneztra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/09/2018/spettacoli/cinema/000137952/dogman-di-garrone-sara-il-candidato-dellitalia-al-premio-oscar' title='Dogman di Garrone sarà il candidato dell&#8217;Italia al Premio Oscar'> Dogman di Garrone sarà il candidato dell&#8217;Italia al Premio Oscar</a><span> - 25 settembre 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/spettacoli/cinema' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1158'><ul id='mn-latest-1158'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/11/2018/spettacoli/televisione/000139703/house-of-cards-da-stasera-la-stagione-finale-su-sky-senza-kevin-spacey-trailer' title='House of Cards, da stasera la stagione finale su Sky senza Kevin Spacey (trailer)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/11/a-house-of-cards-s6-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/11/2018/spettacoli/televisione/000139703/house-of-cards-da-stasera-la-stagione-finale-su-sky-senza-kevin-spacey-trailer' title='House of Cards, da stasera la stagione finale su Sky senza Kevin Spacey (trailer)'> House of Cards, da stasera la stagione finale su Sky senza Kevin Spacey (trailer)</a><span> - 1 novembre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/31/10/2018/spettacoli/televisione/000139645/rai-via-libera-alle-nomine-nei-tg-un-solo-voto-contro' title='Rai: via libera alle nomine nei Tg (un solo voto contro)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-carboni-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/31/10/2018/spettacoli/televisione/000139645/rai-via-libera-alle-nomine-nei-tg-un-solo-voto-contro' title='Rai: via libera alle nomine nei Tg (un solo voto contro)'> Rai: via libera alle nomine nei Tg (un solo voto contro)</a><span> - 31 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/30/10/2018/spettacoli/televisione/000116474/napoli-aggredirono-brumotti-di-striscia-arrestati-3-ventenni' title='Napoli, aggredirono Brumotti di Striscia: arrestati 3 ventenni'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/11/a-brumotti-striscia-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/11/a-brumotti-striscia-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/11/a-brumotti-striscia-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/11/a-brumotti-striscia-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/11/a-brumotti-striscia-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/11/a-brumotti-striscia-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/11/a-brumotti-striscia-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/30/10/2018/spettacoli/televisione/000116474/napoli-aggredirono-brumotti-di-striscia-arrestati-3-ventenni' title='Napoli, aggredirono Brumotti di Striscia: arrestati 3 ventenni'> Napoli, aggredirono Brumotti di Striscia: arrestati 3 ventenni</a><span> - 30 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/29/10/2018/spettacoli/000139555/lino-guanciale-lallieva2-e-i-progetti-futuri-intervista-allattore-del-momento' title='Lino Guanciale: l&#8217;Allieva2, i progetti futuri, intervista all&#8217;attore del momento'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-guancialeexstra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/29/10/2018/spettacoli/000139555/lino-guanciale-lallieva2-e-i-progetti-futuri-intervista-allattore-del-momento' title='Lino Guanciale: l&#8217;Allieva2, i progetti futuri, intervista all&#8217;attore del momento'> Lino Guanciale: l&#8217;Allieva2, i progetti futuri, intervista all&#8217;attore del momento</a><span> - 29 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/23/10/2018/spettacoli/televisione/000138924/maxi-la-serie-su-rai-storia-il-grande-processo-alla-mafia-video' title='&#8220;Maxi &#8211; La serie&#8221;: su Rai Storia il grande processo alla mafia (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-maxi-buscetta-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/23/10/2018/spettacoli/televisione/000138924/maxi-la-serie-su-rai-storia-il-grande-processo-alla-mafia-video' title='&#8220;Maxi &#8211; La serie&#8221;: su Rai Storia il grande processo alla mafia (video)'> &#8220;Maxi &#8211; La serie&#8221;: su Rai Storia il grande processo alla mafia (video)</a><span> - 23 ottobre 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/spettacoli/televisione' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1157'><ul id='mn-latest-1157'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/12/09/2018/spettacoli/gossip/000137278/a-fedez-cade-la-fede-di-diamanti-chiara-ferragni-si-infuria-ti-prendo-a-schiaffi' title='A Fedez cade la fede di diamanti, Chiara Ferragni si infuria: &#8220;Ti prendo a schiaffi&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/09/a-fedez-ferragni-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/12/09/2018/spettacoli/gossip/000137278/a-fedez-cade-la-fede-di-diamanti-chiara-ferragni-si-infuria-ti-prendo-a-schiaffi' title='A Fedez cade la fede di diamanti, Chiara Ferragni si infuria: &#8220;Ti prendo a schiaffi&#8221;'> A Fedez cade la fede di diamanti, Chiara Ferragni si infuria: &#8220;Ti prendo a schiaffi&#8221;</a><span> - 12 settembre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/25/07/2018/spettacoli/gossip/000134625/jennifer-lopez-49-anni-compiuti-ma-non-li-dimostra-video' title='Jennifer Lopez: 49 anni compiuti ma non li dimostra (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/07/a-lopezextra-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/25/07/2018/spettacoli/gossip/000134625/jennifer-lopez-49-anni-compiuti-ma-non-li-dimostra-video' title='Jennifer Lopez: 49 anni compiuti ma non li dimostra (video)'> Jennifer Lopez: 49 anni compiuti ma non li dimostra (video)</a><span> - 25 luglio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/04/07/2018/spettacoli/gossip/000133452/belen-in-crisi-non-riesco-a-stare-ne-con-andrea-iannone-ne-senza' title='Belen in crisi: &#8220;Non riesco a stare né con Andrea Iannone né senza&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/07/a-belenextra-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/04/07/2018/spettacoli/gossip/000133452/belen-in-crisi-non-riesco-a-stare-ne-con-andrea-iannone-ne-senza' title='Belen in crisi: &#8220;Non riesco a stare né con Andrea Iannone né senza&#8221;'> Belen in crisi: &#8220;Non riesco a stare né con Andrea Iannone né senza&#8221;</a><span> - 4 luglio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/15/03/2018/spettacoli/gossip/000126029/insulti-a-barbara-durso-lex-olgettina-guerra-condannata-a-6-mesi' title='Insulti a Barbara D&#8217;Urso, l&#8217;ex &#8220;olgettina&#8221; Guerra condannata a 6 mesi'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/03/a-olgettina-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/03/a-olgettina-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-olgettina-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-olgettina-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-olgettina-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-olgettina-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-olgettina-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/15/03/2018/spettacoli/gossip/000126029/insulti-a-barbara-durso-lex-olgettina-guerra-condannata-a-6-mesi' title='Insulti a Barbara D&#8217;Urso, l&#8217;ex &#8220;olgettina&#8221; Guerra condannata a 6 mesi'> Insulti a Barbara D&#8217;Urso, l&#8217;ex &#8220;olgettina&#8221; Guerra condannata a 6 mesi</a><span> - 15 marzo 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/12/03/2018/spettacoli/gossip/000125770/nuovo-amore-per-filippo-magnini-e-una-velina-lex-di-vittorio-brumotti-di-striscia' title='Nuovo amore per Filippo Magnini: è una velina, l&#8217;ex di Vittorio Brumotti di Striscia'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/03/a-magnini01-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/03/a-magnini01-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-magnini01-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-magnini01-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-magnini01-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-magnini01-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-magnini01-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/12/03/2018/spettacoli/gossip/000125770/nuovo-amore-per-filippo-magnini-e-una-velina-lex-di-vittorio-brumotti-di-striscia' title='Nuovo amore per Filippo Magnini: è una velina, l&#8217;ex di Vittorio Brumotti di Striscia'> Nuovo amore per Filippo Magnini: è una velina, l&#8217;ex di Vittorio Brumotti di Striscia</a><span> - 12 marzo 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/spettacoli/gossip' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1468'><ul id='mn-latest-1468'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/26/10/2018/spettacoli/musica/000139464/x-factor-eliminato-a-sorpresa-matteo-costanzo-maneskin-deludente-ritorno' title='X Factor: eliminato (a sorpresa) Matteo Costanzo, Maneskin: deludente ritorno'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-costanzoextra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/26/10/2018/spettacoli/musica/000139464/x-factor-eliminato-a-sorpresa-matteo-costanzo-maneskin-deludente-ritorno' title='X Factor: eliminato (a sorpresa) Matteo Costanzo, Maneskin: deludente ritorno'> X Factor: eliminato (a sorpresa) Matteo Costanzo, Maneskin: deludente ritorno</a><span> - 26 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/10/2018/spettacoli/musica/000137475/fuori-pericolo-lele-chitarrista-dei-negramaro' title='Lele Spedicato lascia l&#8217;ospedale e i Negramaro posticipano il tour'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/09/a-leleextra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/10/2018/spettacoli/musica/000137475/fuori-pericolo-lele-chitarrista-dei-negramaro' title='Lele Spedicato lascia l&#8217;ospedale e i Negramaro posticipano il tour'> Lele Spedicato lascia l&#8217;ospedale e i Negramaro posticipano il tour</a><span> - 20 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/15/10/2018/spettacoli/musica/000138749/carlot-ta-tour-il-19-a-bologna-ballate-e-synth-pop-in-chiese-e-auditorium-video' title='Carlot-ta tour il 19 a Bologna: ballate e synth-pop in chiese e auditorium (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-carlotta-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/15/10/2018/spettacoli/musica/000138749/carlot-ta-tour-il-19-a-bologna-ballate-e-synth-pop-in-chiese-e-auditorium-video' title='Carlot-ta tour il 19 a Bologna: ballate e synth-pop in chiese e auditorium (video)'> Carlot-ta tour il 19 a Bologna: ballate e synth-pop in chiese e auditorium (video)</a><span> - 15 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/06/10/2018/spettacoli/musica/000138390/x-factor-lodo-guenzi-stato-sociale-al-posto-di-asia-argento' title='X Factor, Lodo Guenzi (Stato sociale) prende il posto di Asia Argento'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-lodo-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/06/10/2018/spettacoli/musica/000138390/x-factor-lodo-guenzi-stato-sociale-al-posto-di-asia-argento' title='X Factor, Lodo Guenzi (Stato sociale) prende il posto di Asia Argento'> X Factor, Lodo Guenzi (Stato sociale) prende il posto di Asia Argento</a><span> - 6 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/10/2018/spettacoli/musica/000138180/morto-charles-aznavour-un-mito-e-un-istrione-video' title='Morto Charles Aznavour, un mito e un istrione (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-aznavour-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/10/2018/spettacoli/musica/000138180/morto-charles-aznavour-un-mito-e-un-istrione-video' title='Morto Charles Aznavour, un mito e un istrione (video)'> Morto Charles Aznavour, un mito e un istrione (video)</a><span> - 1 ottobre 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/spettacoli/musica' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1162 color-blue 0"><a href="https://www.consumatrici.it/category/genitori-e-figli">Genitori e figli</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1163 active color-blue 1"><a href="https://www.consumatrici.it/category/genitori-e-figli/mode">Mode</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1164 color-blue 1"><a href="https://www.consumatrici.it/category/genitori-e-figli/psicologia">Psicologia</a></li>
	<li id="menu-item-1165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1165 color-blue 1"><a href="https://www.consumatrici.it/category/genitori-e-figli/scuola">Scuola</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1163'><ul id='mn-latest-1163'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/03/2017/attualita/00098639/calabria-tre-minorenni-sui-binari-per-un-selfie-muore-un-tredicenne' title='Calabria: tre minorenni sui binari per un selfie, muore un tredicenne'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/03/2017/attualita/00098639/calabria-tre-minorenni-sui-binari-per-un-selfie-muore-un-tredicenne' title='Calabria: tre minorenni sui binari per un selfie, muore un tredicenne'> Calabria: tre minorenni sui binari per un selfie, muore un tredicenne</a><span> - 9 marzo 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/09/2015/genitori-e-figli/mode/00036330/il-138-delle-italiane-ha-un-tatuaggio-ma-una-su-sei-si-e-pentita' title='Il 13,8% delle italiane ha un tatuaggio, ma una su sei si è pentita'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/09/2015/genitori-e-figli/mode/00036330/il-138-delle-italiane-ha-un-tatuaggio-ma-una-su-sei-si-e-pentita' title='Il 13,8% delle italiane ha un tatuaggio, ma una su sei si è pentita'> Il 13,8% delle italiane ha un tatuaggio, ma una su sei si è pentita</a><span> - 9 settembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/08/08/2015/genitori-e-figli/mode/00030369/londra-la-barclays-bank-vieta-infradito-e-scarpe-da-ginnastica-in-ufficio-sciatteria' title='Londra, la Barclays bank vieta infradito e scarpe da ginnastica in ufficio: sciatteria'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/08/08/2015/genitori-e-figli/mode/00030369/londra-la-barclays-bank-vieta-infradito-e-scarpe-da-ginnastica-in-ufficio-sciatteria' title='Londra, la Barclays bank vieta infradito e scarpe da ginnastica in ufficio: sciatteria'> Londra, la Barclays bank vieta infradito e scarpe da ginnastica in ufficio: sciatteria</a><span> - 8 agosto 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00027098/morto-al-cocorico-polemiche-sullinfermiera-che-raccontato-tutto-su-facebook' title='Morto al Cocoricò, polemiche sull&#8217;infermiera che raccontato tutto su Facebook'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00027098/morto-al-cocorico-polemiche-sullinfermiera-che-raccontato-tutto-su-facebook' title='Morto al Cocoricò, polemiche sull&#8217;infermiera che raccontato tutto su Facebook'> Morto al Cocoricò, polemiche sull&#8217;infermiera che raccontato tutto su Facebook</a><span> - 20 luglio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00026940/riccione-preso-il-pusher-del-sedicenne' title='Riccione: preso il pusher del sedicenne'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00026940/riccione-preso-il-pusher-del-sedicenne' title='Riccione: preso il pusher del sedicenne'> Riccione: preso il pusher del sedicenne</a><span> - 20 luglio 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/genitori-e-figli/mode' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1164'><ul id='mn-latest-1164'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/08/03/2017/genitori-e-figli/psicologia/00098600/la-psicologa-mio-figlio-ha-16-anni-e-vuole-un-tatuaggio-come-mi-comporto' title='LA PSICOLOGA &#8211; Mio figlio ha 16 anni e vuole un tatuaggio, come mi comporto?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/08/03/2017/genitori-e-figli/psicologia/00098600/la-psicologa-mio-figlio-ha-16-anni-e-vuole-un-tatuaggio-come-mi-comporto' title='LA PSICOLOGA &#8211; Mio figlio ha 16 anni e vuole un tatuaggio, come mi comporto?'> LA PSICOLOGA &#8211; Mio figlio ha 16 anni e vuole un tatuaggio, come mi comporto?</a><span> - 8 marzo 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/02/02/2017/genitori-e-figli/psicologia/00095286/la-psicologa-mia-figlia-ha-13-anni-e-vuole-lasciare-la-scuola-glielo-consento' title='LA PSICOLOGA &#8211; Mia figlia ha 13 anni e vuole lasciare la scuola, glielo consento?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/02/02/2017/genitori-e-figli/psicologia/00095286/la-psicologa-mia-figlia-ha-13-anni-e-vuole-lasciare-la-scuola-glielo-consento' title='LA PSICOLOGA &#8211; Mia figlia ha 13 anni e vuole lasciare la scuola, glielo consento?'> LA PSICOLOGA &#8211; Mia figlia ha 13 anni e vuole lasciare la scuola, glielo consento?</a><span> - 2 febbraio 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/01/2017/genitori-e-figli/psicologia/00092828/la-psicologa-mio-figlio-ha-14-anni-e-fuma-come-posso-farlo-smettere' title='LA PSICOLOGA &#8211; Mio figlio ha 14 anni e fuma, come posso farlo smettere?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/01/2017/genitori-e-figli/psicologia/00092828/la-psicologa-mio-figlio-ha-14-anni-e-fuma-come-posso-farlo-smettere' title='LA PSICOLOGA &#8211; Mio figlio ha 14 anni e fuma, come posso farlo smettere?'> LA PSICOLOGA &#8211; Mio figlio ha 14 anni e fuma, come posso farlo smettere?</a><span> - 9 gennaio 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/06/12/2016/genitori-e-figli/psicologia/00089634/la-psicologa-il-figlio-della-mia-compagna-ha-14-anni-e-mi-rifiuta-che-faccio' title='LA PSICOLOGA &#8211; Il figlio della mia compagna ha 14 anni e mi rifiuta, che faccio?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/06/12/2016/genitori-e-figli/psicologia/00089634/la-psicologa-il-figlio-della-mia-compagna-ha-14-anni-e-mi-rifiuta-che-faccio' title='LA PSICOLOGA &#8211; Il figlio della mia compagna ha 14 anni e mi rifiuta, che faccio?'> LA PSICOLOGA &#8211; Il figlio della mia compagna ha 14 anni e mi rifiuta, che faccio?</a><span> - 6 dicembre 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/03/11/2016/genitori-e-figli/psicologia/00086500/la-psicologa-mio-figlio-di-22-anni-aggredisce-me-e-il-padre-come-intervengo' title='LA PSICOLOGA &#8211; Mio figlio di 22 anni aggredisce me e il padre, come intervengo?'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/03/11/2016/genitori-e-figli/psicologia/00086500/la-psicologa-mio-figlio-di-22-anni-aggredisce-me-e-il-padre-come-intervengo' title='LA PSICOLOGA &#8211; Mio figlio di 22 anni aggredisce me e il padre, come intervengo?'> LA PSICOLOGA &#8211; Mio figlio di 22 anni aggredisce me e il padre, come intervengo?</a><span> - 3 novembre 2016</span></div></li></ul><a href='https://www.consumatrici.it/category/genitori-e-figli/psicologia' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1165'><ul id='mn-latest-1165'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/11/10/2018/genitori-e-figli/scuola/000138711/udine-maltratta-e-insulta-gli-allievi-sospesa-per-10-mesi-insegnante-di-scuola-media' title='Udine: maltratta e insulta gli allievi, sospesa per 10 mesi insegnante di scuola media'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-scuola-media-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/11/10/2018/genitori-e-figli/scuola/000138711/udine-maltratta-e-insulta-gli-allievi-sospesa-per-10-mesi-insegnante-di-scuola-media' title='Udine: maltratta e insulta gli allievi, sospesa per 10 mesi insegnante di scuola media'> Udine: maltratta e insulta gli allievi, sospesa per 10 mesi insegnante di scuola media</a><span> - 11 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/10/2018/genitori-e-figli/scuola/000138556/napoli-mando-gli-studenti-al-mare-per-mancanza-di-aule-preside-sospesa' title='Napoli: mandò gli studenti al mare per mancanza di aule, preside sospesa'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-vomero-1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/10/2018/genitori-e-figli/scuola/000138556/napoli-mando-gli-studenti-al-mare-per-mancanza-di-aule-preside-sospesa' title='Napoli: mandò gli studenti al mare per mancanza di aule, preside sospesa'> Napoli: mandò gli studenti al mare per mancanza di aule, preside sospesa</a><span> - 9 ottobre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/08/09/2018/genitori-e-figli/scuola/000137029/botte-e-insulti-ai-bambini-della-materna-sospese-due-maestre-di-alessandria' title='Botte e insulti ai bambini della materna, sospese due maestre di Alessandria'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/09/a-alessandria-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/08/09/2018/genitori-e-figli/scuola/000137029/botte-e-insulti-ai-bambini-della-materna-sospese-due-maestre-di-alessandria' title='Botte e insulti ai bambini della materna, sospese due maestre di Alessandria'> Botte e insulti ai bambini della materna, sospese due maestre di Alessandria</a><span> - 8 settembre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/08/2018/genitori-e-figli/scuola/000136363/caro-scuola-solo-per-il-corredo-si-spendono-526-euro-fino-a-651-per-i-libri' title='Caro scuola: solo per il corredo si spendono 526 euro, fino a 651 per i libri'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/08/a-caro-scuola01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/08/2018/genitori-e-figli/scuola/000136363/caro-scuola-solo-per-il-corredo-si-spendono-526-euro-fino-a-651-per-i-libri' title='Caro scuola: solo per il corredo si spendono 526 euro, fino a 651 per i libri'> Caro scuola: solo per il corredo si spendono 526 euro, fino a 651 per i libri</a><span> - 28 agosto 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/24/07/2018/genitori-e-figli/scuola/000134567/concorsone-per-presidi-il-sondaggio-solo-1-candidato-su-4-supera-la-prima-prova' title='Concorsone per presidi, il sondaggio: &#8220;Solo 1 candidato su 4 supera la prima prova&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/07/a-concorsone-presidi-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/24/07/2018/genitori-e-figli/scuola/000134567/concorsone-per-presidi-il-sondaggio-solo-1-candidato-su-4-supera-la-prima-prova' title='Concorsone per presidi, il sondaggio: &#8220;Solo 1 candidato su 4 supera la prima prova&#8221;'> Concorsone per presidi, il sondaggio: &#8220;Solo 1 candidato su 4 supera la prima prova&#8221;</a><span> - 24 luglio 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/genitori-e-figli/scuola' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-2217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2217 color-none 0"><a href="https://www.consumatrici.it/category/sentimenti">Sentimenti</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2243 active color-none 1"><a href="https://www.consumatrici.it/category/sentimenti/cronaca-rosa">Cronaca rosa</a></li>
	<li id="menu-item-2242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2242 color-none 1"><a href="https://www.consumatrici.it/category/sentimenti/la-posta-del-cuore">La posta del cuore</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2243'><ul id='mn-latest-2243'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/05/09/2018/video/000136743/brad-pitt-torna-con-jennifer-addio-angelina-certi-amori-non-finiscono-video' title='Brad Pitt torna con Jennifer, addio Angelina, certi amori non finiscono (video)'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/09/Schermata-2018-09-04-alle-08.22.47-110x110.png" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/05/09/2018/video/000136743/brad-pitt-torna-con-jennifer-addio-angelina-certi-amori-non-finiscono-video' title='Brad Pitt torna con Jennifer, addio Angelina, certi amori non finiscono (video)'> Brad Pitt torna con Jennifer, addio Angelina, certi amori non finiscono (video)</a><span> - 5 settembre 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/12/07/2018/sentimenti/cronaca-rosa/000133902/francesca-neri-topless-strepitoso-a-54-anni-bella-in-spiaggia-piu-che-mai' title='Francesca Neri, topless strepitoso: a 54 anni bella in spiaggia più che mai'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/07/a-francescaextra-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/12/07/2018/sentimenti/cronaca-rosa/000133902/francesca-neri-topless-strepitoso-a-54-anni-bella-in-spiaggia-piu-che-mai' title='Francesca Neri, topless strepitoso: a 54 anni bella in spiaggia più che mai'> Francesca Neri, topless strepitoso: a 54 anni bella in spiaggia più che mai</a><span> - 12 luglio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/18/04/2018/sentimenti/cronaca-rosa/000128647/filippo-magnini-e-giorgia-palmas-e-nato-un-nuovo-amore-e-lo-raccontano-a-chi' title='Filippo Magnini e Giorgia Palmas: è nato un nuovo amore e lo raccontano a &#8220;Chi&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2018/04/a-palmas-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/18/04/2018/sentimenti/cronaca-rosa/000128647/filippo-magnini-e-giorgia-palmas-e-nato-un-nuovo-amore-e-lo-raccontano-a-chi' title='Filippo Magnini e Giorgia Palmas: è nato un nuovo amore e lo raccontano a &#8220;Chi&#8221;'> Filippo Magnini e Giorgia Palmas: è nato un nuovo amore e lo raccontano a &#8220;Chi&#8221;</a><span> - 18 aprile 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/17/03/2018/sentimenti/cronaca-rosa/000126202/garrett-hedlund-attore-di-33-anni-avrebbe-rubato-il-cuore-di-angelina-jolie' title='Garrett Hedlund, attore di 33 anni, avrebbe rubato il cuore di Angelina Jolie'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-angdelina-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/17/03/2018/sentimenti/cronaca-rosa/000126202/garrett-hedlund-attore-di-33-anni-avrebbe-rubato-il-cuore-di-angelina-jolie' title='Garrett Hedlund, attore di 33 anni, avrebbe rubato il cuore di Angelina Jolie'> Garrett Hedlund, attore di 33 anni, avrebbe rubato il cuore di Angelina Jolie</a><span> - 17 marzo 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/16/03/2018/sentimenti/cronaca-rosa/000126148/amber-heard-e-sean-penn-ce-una-nuova-coppia-a-hollywood-lui-57-anni-lei-31' title='Amber Heard e Sean Penn, c&#8217;è una nuova coppia a Hollywood: lui 57 anni, lei 31'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/03/a-pennextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/03/a-pennextra-50x50.jpg 50w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-pennextra-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-pennextra-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-pennextra-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-pennextra-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-pennextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/16/03/2018/sentimenti/cronaca-rosa/000126148/amber-heard-e-sean-penn-ce-una-nuova-coppia-a-hollywood-lui-57-anni-lei-31' title='Amber Heard e Sean Penn, c&#8217;è una nuova coppia a Hollywood: lui 57 anni, lei 31'> Amber Heard e Sean Penn, c&#8217;è una nuova coppia a Hollywood: lui 57 anni, lei 31</a><span> - 16 marzo 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/sentimenti/cronaca-rosa' title=''>Vedi tutti</a></div><div class='' id='mn-latest-2242'><ul id='mn-latest-2242'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/02/2016/sentimenti/la-posta-del-cuore/00056077/cara-anna-mi-sono-rifatta-il-seno-e-il-mio-uomo-non-mi-tocca-da-3-mesi' title='Cara Anna, mi sono rifatta il seno e il mio uomo non mi tocca da 3 mesi'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/02/2016/sentimenti/la-posta-del-cuore/00056077/cara-anna-mi-sono-rifatta-il-seno-e-il-mio-uomo-non-mi-tocca-da-3-mesi' title='Cara Anna, mi sono rifatta il seno e il mio uomo non mi tocca da 3 mesi'> Cara Anna, mi sono rifatta il seno e il mio uomo non mi tocca da 3 mesi</a><span> - 1 febbraio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/28/01/2016/sentimenti/la-posta-del-cuore/00055696/ho-avuto-un-figlio-da-un-uomo-ricco-ma-lui-e-il-marito-di-unaltra' title='&#8220;Ho avuto un figlio da un uomo ricco, ma lui è il marito di un&#8217;altra&#8230;&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/28/01/2016/sentimenti/la-posta-del-cuore/00055696/ho-avuto-un-figlio-da-un-uomo-ricco-ma-lui-e-il-marito-di-unaltra' title='&#8220;Ho avuto un figlio da un uomo ricco, ma lui è il marito di un&#8217;altra&#8230;&#8221;'> &#8220;Ho avuto un figlio da un uomo ricco, ma lui è il marito di un&#8217;altra&#8230;&#8221;</a><span> - 28 gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/01/2016/sentimenti/la-posta-del-cuore/00053435/la-posta-di-anna-pavignano-tutti-i-miei-uomini-mi-hanno-tradita-e-ora' title='La posta di Anna Pavignano: &#8220;Tutti i miei uomini mi hanno tradita e ora&#8230;&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/01/2016/sentimenti/la-posta-del-cuore/00053435/la-posta-di-anna-pavignano-tutti-i-miei-uomini-mi-hanno-tradita-e-ora' title='La posta di Anna Pavignano: &#8220;Tutti i miei uomini mi hanno tradita e ora&#8230;&#8221;'> La posta di Anna Pavignano: &#8220;Tutti i miei uomini mi hanno tradita e ora&#8230;&#8221;</a><span> - 1 gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/21/12/2015/sentimenti/00052934/problemi-del-cuore-un-amore-perso-a-natale-per-una-scelta-sbagliata' title='Problemi del cuore: un amore perso a Natale, per una scelta sbagliata'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/21/12/2015/sentimenti/00052934/problemi-del-cuore-un-amore-perso-a-natale-per-una-scelta-sbagliata' title='Problemi del cuore: un amore perso a Natale, per una scelta sbagliata'> Problemi del cuore: un amore perso a Natale, per una scelta sbagliata</a><span> - 21 dicembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/01/12/2015/sentimenti/la-posta-del-cuore/00050931/cara-anna-fuggo-dagli-uomini-e-dalla-vita-a-me-non-piace-nulla' title='&#8220;Cara Anna, fuggo dagli uomini e dalla vita, a me non piace nulla&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-64x64.jpg 64w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-110x110.jpg 110w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-32x32.jpg 32w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-96x96.jpg 96w, https://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/01/12/2015/sentimenti/la-posta-del-cuore/00050931/cara-anna-fuggo-dagli-uomini-e-dalla-vita-a-me-non-piace-nulla' title='&#8220;Cara Anna, fuggo dagli uomini e dalla vita, a me non piace nulla&#8221;'> &#8220;Cara Anna, fuggo dagli uomini e dalla vita, a me non piace nulla&#8221;</a><span> - 1 dicembre 2015</span></div></li></ul><a href='https://www.consumatrici.it/category/sentimenti/la-posta-del-cuore' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-249 color-green 0"><a href="https://www.consumatrici.it/category/sport">Sport</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1168 active color-yellow 1"><a href="https://www.consumatrici.it/category/sport/personaggi">Personaggi</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1168'><ul id='mn-latest-1168'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/24/08/2018/sport/personaggi/000121417/tania-cagnotto-conferma-il-ritorno-da-ottobre-mi-alleno-per-tokio-2020' title='Tania Cagnotto conferma il ritorno: &#8220;Da ottobre mi alleno per Tokio 2020&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/06/a-taniaextra-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/24/08/2018/sport/personaggi/000121417/tania-cagnotto-conferma-il-ritorno-da-ottobre-mi-alleno-per-tokio-2020' title='Tania Cagnotto conferma il ritorno: &#8220;Da ottobre mi alleno per Tokio 2020&#8221;'> Tania Cagnotto conferma il ritorno: &#8220;Da ottobre mi alleno per Tokio 2020&#8221;</a><span> - 24 agosto 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/10/08/2018/sport/personaggi/000135586/arrestato-lex-campione-di-ciclismo-jan-ullrich-ha-tentato-di-uccidere-una-escort' title='Arrestato l&#8217;ex campione di ciclismo Jan Ullrich, ha tentato di uccidere una escort'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/08/a-janextra-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/10/08/2018/sport/personaggi/000135586/arrestato-lex-campione-di-ciclismo-jan-ullrich-ha-tentato-di-uccidere-una-escort' title='Arrestato l&#8217;ex campione di ciclismo Jan Ullrich, ha tentato di uccidere una escort'> Arrestato l&#8217;ex campione di ciclismo Jan Ullrich, ha tentato di uccidere una escort</a><span> - 10 agosto 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/09/08/2018/sport/000135539/europei-daisy-osakue-centra-la-finale-del-disco-e-la-ciliegina-sulla-torta' title='Europei, Daisy Osakue centra la finale del disco: ”È la ciliegina sulla torta&#8221;'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/08/a-daisuextra-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/09/08/2018/sport/000135539/europei-daisy-osakue-centra-la-finale-del-disco-e-la-ciliegina-sulla-torta' title='Europei, Daisy Osakue centra la finale del disco: ”È la ciliegina sulla torta&#8221;'> Europei, Daisy Osakue centra la finale del disco: ”È la ciliegina sulla torta&#8221;</a><span> - 9 agosto 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/06/08/2018/sport/personaggi/000135122/niki-lauda-e-uscito-dal-coma-respira-autonomamente-ed-e-cosciente' title='Niki Lauda è uscito dal coma: respira autonomamente ed è cosciente'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/08/a-lauda-110x110.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/06/08/2018/sport/personaggi/000135122/niki-lauda-e-uscito-dal-coma-respira-autonomamente-ed-e-cosciente' title='Niki Lauda è uscito dal coma: respira autonomamente ed è cosciente'> Niki Lauda è uscito dal coma: respira autonomamente ed è cosciente</a><span> - 6 agosto 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.consumatrici.it/17/06/2018/sport/000132638/fernando-alonso-storico-ha-vinto-la-24-ore-di-le-mans-tripla-corona-piu-vicina' title='Fernando Alonso storico! Ha vinto la 24 ore di Le Mans, &#8220;Tripla Corona&#8221; più vicina'><img width="40" height="40" src="https://www.consumatrici.it/wp-content/uploads/2018/06/a-alonso-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='https://www.consumatrici.it/17/06/2018/sport/000132638/fernando-alonso-storico-ha-vinto-la-24-ore-di-le-mans-tripla-corona-piu-vicina' title='Fernando Alonso storico! Ha vinto la 24 ore di Le Mans, &#8220;Tripla Corona&#8221; più vicina'> Fernando Alonso storico! Ha vinto la 24 ore di Le Mans, &#8220;Tripla Corona&#8221; più vicina</a><span> - 17 giugno 2018</span></div></li></ul><a href='https://www.consumatrici.it/category/sport/personaggi' title=''>Vedi tutti</a></div></div> 
</div>
</li>
</ul>						</div>
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget-odd widget-last widget-first widget-1 widget dw_focus_headlines">        <h3 class="widget-title">Temi caldi</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="https://www.consumatrici.it/04/11/2018/meteo/000139725/esondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola">Esondano due fiumi in Sicilia: 10 morti, Conte: &#8220;Vado nell&#8217;isola&#8221;</a><span class="time_diff"> - circa 1 ora fa</span></li>
                            <li><a href="https://www.consumatrici.it/04/11/2018/cronaca-nera/000139777/chiede-aiuto-con-un-biglietto-e-arrivano-i-carabinieri-a-salvarla-dagli-stupri-ripetuti">Chiede aiuto con un biglietto e arrivano i carabinieri a salvarla dagli stupri ripetuti</a><span class="time_diff"> - circa 3 ore fa</span></li>
                            <li><a href="https://www.consumatrici.it/04/11/2018/sport/motociclismo/000139766/moto2-checco-bagnaia-campione-del-mondo-motogp-rossi-cade-e-vince-marquez">Moto2: Checco Bagnaia campione del mondo, MotoGp Rossi cade e vince Marquez</a><span class="time_diff"> - circa 5 ore fa</span></li>
                            <li><a href="https://www.consumatrici.it/04/11/2018/oroscopi/000139370/paolo-fox-di-novembre-toro-si-riparte-in-grande-stile-leone-si-vedono-i-risultati">Paolo Fox di novembre: Toro si riparte in grande stile, Leone si vedono i risultati</a><span class="time_diff"> - circa 6 ore fa</span></li>
                            <li><a href="https://www.consumatrici.it/04/11/2018/oroscopi/000139578/simonthestars-weekend-cancro-accetta-il-nuovo-amore-scorpione-piccola-crisi">Simon&#038;TheStars weekend: Cancro accetta il nuovo amore, Scorpione piccola crisi</a><span class="time_diff"> - circa 6 ore fa</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="https://www.consumatrici.it/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>

					<div class="container" style="text-align:center">
				<div id='div-gpt-ad-1503324283536-2-CONSUM-DSK_970x250'></div>
			</div>
		
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		<script type="text/javascript">
jQuery(document).ready(function($) {
    if(window.location.href.indexOf("/blog/") > -1){
        $('#branding a').css('background-image', 'url(https://www.consumatrici.it/wp-content/uploads/blogger.jpg)');
    }
})
</script>
<article id="post-139725" class="post-139725 post type-post status-publish format-standard has-post-thumbnail hentry category-meteo category-zlider tag-dieci tag-maltsempo tag-morti tag-sicilia tag-un-disperso content-print">
	<header class="entry-header">
		<h1 class="entry-title">Esondano due fiumi in Sicilia: 10 morti, Conte: &#8220;Vado nell&#8217;isola&#8221;</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="https://www.consumatrici.it/category/meteo" rel="tag">Meteo</a></li></ul><time class="entry-date" datetime="2018-11-04T10:10:00+00:00" pubdate>circa 1 ora fa</time>		</div><!-- .entry-meta -->
		
				<div style="text-align:center;padding-bottom:10px">
			<div id='div-gpt-ad-1503324283536-1-CONSUM-DSK_728X90'></div>
		</div>
				
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="770" height="400" src="https://www.consumatrici.it/wp-content/uploads/2018/11/a-siciliaextra.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/11/a-siciliaextra.jpg 770w, https://www.consumatrici.it/wp-content/uploads/2018/11/a-siciliaextra-768x399.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" />		</div>
	
	<div class="entry-content">
		<div style="float:left;margin-right:10px">
					   <div id="div-gpt-ad-1503324283536-3-CONSUM-DSK_ART-Corpo_300x250"></div>
					</div><p>Il maltempo provoca ancora vittime. Nove persone, tra cui donne e bambini, sarebbero morte in una villa in contrada Cavallaro a Casteldaccia (Palermo) a causa dell&#8217;esondazione del fiume Milicia ingrossato dalle piogge cadute ieri.</p>
<p>Vigili del fuoco, carabinieri, Protezione civile e sanitari del 118 sono sul posto. Altre tre persone che si trovavano nella villa si sarebbero salvate. La villa si trova al confine dei comuni di Altavilla Milicia e Casteldaccia, non distante dall&#8217;autostrada Palermo-Catania.</p>
<p>Nell&#8217;abitazione si trovavano amici e parenti per trascorrere insieme la serata. Due persone, un uomo e una bambina, si sarebbero salvate perché uscite per andare ad acquistare dei dolci. Una terza persona, rimasta fuori dalla casa ha lanciato l&#8217;allarme col cellulare aggrappandosi a un albero, quando l&#8217;abitazione è stata sommersa dall&#8217;acqua. Le vittime sarebbero annegate perché l&#8217;acqua è arrivata veloce raggiungendo il soffitto.</p>
<p><img class="alignnone size-full wp-image-139760" src="https://www.consumatrici.it/wp-content/uploads/2018/11/a-siciliadentro.jpg" alt="" width="650" height="298" /></p>
<p><strong>Trovato morto uno dei dispersi</strong></p>
<p>È stato trovato morto uno dei due uomini che erano dispersi a Vicari (Palermo) a causa del maltempo: è Alessandro Scavone, titolare del distributore di carburanti. L&#8217;auto in cui si trovavano è stata investita dall&#8217;acqua esondata dal fiume San Leonardo. I due erano andati a recuperare un giovane rimasto al distributore. Quando l&#8217;auto, che stava rientrando verso le abitazioni, è stata travolta dalle acque quest&#8217;ultimo è riuscito a lanciarsi dalla vettura salvandosi.</p>
<p>&nbsp;</p>
<p><strong>Il premier in Sicilia</strong></p>
<p>Il presidente del Consiglio, Giuseppe Conte, ha annunciato l&#8217;intenzione di recarsi in Sicilia.</p>
<h3>Allerta rossa in 8 regioni</h3>
<p>Tempo pessimo in mezza Italia: sta per arrivare una nuova perturbazione con rovesci e venti di burrasca su gran parte del Paese. La Protezione civile ha emesso un nuovo avviso, che prevede allerta rossa sul Veneto e arancione su Lombardia, Toscana, Umbria, Lazio e Campania, Abruzzo, Molise e Sicilia.</p>
<h3><strong>Dramma maltempo il 2 novembre nel Veneto</strong></h3>
<p>Ancora dramma maltempo. Particolarmente colpito il Veneto. Una frana di terra e fango ha completamente ostruito ieri la strada regionale 203 che collega Cencenighe con Agordo, nel bellunese. Al momento risultano isolati i comuni a Nord dello smottamento, causato dalle piogge che continuano a cadere incessanti.</p>
<p>&#8220;Siamo in ginocchio, abbiamo già previsto la chiusura di tutte le scuole &#8211; ha detto Luca Zaia, presidente della Regione Veneto, ai microfoni di Radio anch&#8217;io (Rai Radio 1) -. Ho chiesto già domenica scorsa l&#8217;intervento della protezione civile nazionale quando ancora c&#8217;era una situazione di calma totale. Ho chiesto agli istituti di credito dei finanziamenti speciali e di sospendere le rate dei mutui. Ho chiesto al Governo di procrastinare tutto il procrastinabile&#8221;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><img class="alignnone size-full wp-image-139729" src="https://www.consumatrici.it/wp-content/uploads/2018/11/a-alleghe.jpg" alt="" width="650" height="453" /></strong></p>
<p><strong>Le valli rischiano di spopolarsi</strong></p>
<p>&#8220;Dopodichè tutti gli interventi: non abbiamo solo il problema di ripristinare lo status quo, cioè di far tornare tutto come prima &#8211; continua il governatore -. Se non interveniamo velocemente con finanziamenti rapidi le nostre valli si spopoleranno perché non hanno più servizi&#8221;.</p>
<p>&nbsp;</p>
<p><strong>Cade un muro perimetrale a Casamicciola (Ischia)</strong></p>
<p>Un grande muro perimetrale di un albergo a Casamicciola (Napoli) è franato in mattinata a causa delle forti piogge. Pietre e terreno sono giunti fino alla centrale piazza Marina, che si trova a poca distanza e che è stata invasa da massi e detriti. Sul posto sono intervenuti polizia municipale e carabinieri che hanno interdetto l&#8217;accesso alla strada. Prima dell&#8217;alba sull&#8217;isola si è abbattuto un forte temporale e poco dopo le 6 il muro di contenimento è franato. Secondo una prima stima tecnica &#8211; fornita dagli operatori accorsi sul posto &#8211; sarebbero 300/400 i metri cubi di materiale franato. E un uomo è stato soccorso perchè era finito con il suo furgone in un&#8217;area allagata dalla pioggia a Panza sull&#8217;isola d&#8217;Ischia. Stesso intervento per un&#8217;altra persona bloccata dall&#8217;acqua in un sottopasso a Miliscola, zona Flegrea.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
				
            <div class="social-action" data-nonce="15145c1fdb">
                <span class="title-action">Condivisione</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="139725" data-nonce="eedcd25b89"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.consumatrici.it%2F04%2F11%2F2018%2Fmeteo%2F000139725%2Fesondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola&amp;text=Esondano%20due%20fiumi%20in%20Sicilia%3A%2010%20morti%2C%20Conte%3A%20%26%238220%3BVado%20nell%26%238217%3Bisola%26%238221%3B">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.consumatrici.it%2F04%2F11%2F2018%2Fmeteo%2F000139725%2Fesondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola&amp;t=Esondano%20due%20fiumi%20in%20Sicilia%3A%2010%20morti%2C%20Conte%3A%20%26%238220%3BVado%20nell%26%238217%3Bisola%26%238221%3B" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.consumatrici.it%2F04%2F11%2F2018%2Fmeteo%2F000139725%2Fesondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola" >Google+</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.consumatrici.it%2F04%2F11%2F2018%2Fmeteo%2F000139725%2Fesondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola&amp;title=Esondano%20due%20fiumi%20in%20Sicilia%3A%2010%20morti%2C%20Conte%3A%20%26%238220%3BVado%20nell%26%238217%3Bisola%26%238221%3B&amp;summary=Il%20maltempo%20provoca%20ancora%20vittime.%20Nove%20persone%2C%20tra%20cui%20donne%20e%20bambini%2C%20sarebbero%20morte%20in%20una%20villa%20in%20contrada%20Cavallaro%20a%20Casteldaccia%20%28Palermo%29%20a%20causa%20dell%26%238217%3Besondazione%20del%20fiume%20Milicia%20ingrossato%20dalle%20piogge%20cadute%20ieri.%20Vigili%20del%20fuoco%2C%20carabinieri%2C%20Protezione%20civile%20e%20sanitari%20del%20118%20sono%20sul%20posto.%20Altre%20tre%20persone%20che%20si%20trovavano%20nella%20villa%3Ca%20href%3D%22https%3A%2F%2Fwww.consumatrici.it%2F04%2F11%2F2018%2Fmeteo%2F000139725%2Fesondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola%22%20title%3D%22Continua%20a%20leggere%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Esondano%20due%20fiumi%20in%20Sicilia%3A%2010%20morti%2C%20Conte%3A%20%26%238220%3BVado%20nell%26%238217%3Bisola%26%238221%3B&amp;body=https%3A%2F%2Fwww.consumatrici.it%2F04%2F11%2F2018%2Fmeteo%2F000139725%2Fesondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola">Invia questo articolo</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Stampa questo articolo</a></li>
                                    </ul>
            </div>
			
						<div style="text-align:center;margin:10px 0">
				<div id='div-gpt-ad-1503324283536-4-CONSUM-DSK_ART-dx_160x600'></div>
			</div>
			
                            <div class="co-author">
                <span class="title-action">Authors</span>
                
                                                                <div class="author-info">
                                                            <img alt='Redazione' src='https://www.consumatrici.it/wp-content/uploads/Redazione_avatar-96x96.png' class='avatar avatar-96 photo' height='96' width='96' />                                                        <a class="author-name" href="https://www.consumatrici.it/author/redazione" rel="author">Redazione</a>
                        </div><!-- .author-info -->
                    
                                </div>
            
                       <div class="tag-action">
                <span class="title-action">Tag</span>
                <span class="tags-links">
                    <a href="https://www.consumatrici.it/tag/dieci" rel="tag">dieci</a><br><a href="https://www.consumatrici.it/tag/maltsempo" rel="tag">maltsempo</a><br><a href="https://www.consumatrici.it/tag/morti" rel="tag">morti</a><br><a href="https://www.consumatrici.it/tag/sicilia" rel="tag">sicilia</a><br><a href="https://www.consumatrici.it/tag/un-disperso" rel="tag">un disperso</a>                </span> 
            </div>
                    </div>
    	
</article><!-- #post-139725 -->
		
	
	<!-- MovingUp -->
	<div class="related-post">
		<h3>Pubblicit&agrave;</h3>
					<div id="lig_consumatrici_web_smartbox"></div>
					</div>
	<!-- End MovingUp -->
	
	<!-- AdNow 
	<div class="related-post">
		<h3></h3>
		<div class="row-fluid">
				<div id="SC_TBlock_100884" class="SC_TBlock">loading...</div>
		</div>
	</div>
	 End AdNow -->
	
					<div class="related-post">
					<h3>Articoli collegati</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-138578" class="row-fluid post-138578 post type-post status-publish format-standard has-post-thumbnail hentry category-meteo tag-piogge tag-sardegna tag-sicilia tag-sud tag-temperature tag-temporali content-print">
        <div class="entry-thumbnail">
        <a href="https://www.consumatrici.it/09/10/2018/meteo/000138578/tempo-incerto-e-pioggia-al-sud-il-meteo-torna-instabile-temporali-sulle-isole" title="Permalink a Tempo incerto e pioggia: al Sud il meteo torna instabile, temporali sulle isole" rel="bookmark">
            
            <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2018/03/a-libeccio-temporali-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/03/a-libeccio-temporali-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2018/03/a-libeccio-temporali-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://www.consumatrici.it/09/10/2018/meteo/000138578/tempo-incerto-e-pioggia-al-sud-il-meteo-torna-instabile-temporali-sulle-isole" title="Permalink a Tempo incerto e pioggia: al Sud il meteo torna instabile, temporali sulle isole" rel="bookmark">Tempo incerto e pioggia: al Sud il meteo torna instabile, temporali sulle isole</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-138034" class="row-fluid post-138034 post type-post status-publish format-standard has-post-thumbnail hentry category-animali tag-100-gatti tag-fiamme tag-fuoco tag-gattile tag-incendio tag-morti tag-rho content-print">
        <div class="entry-thumbnail">
        <a href="https://www.consumatrici.it/27/09/2018/animali/000138034/rho-va-a-fuoco-il-gattile-per-le-fiamme-e-il-fumo-morti-piu-di-100-felini" title="Permalink a Rho, va a fuoco il gattile: per le fiamme e il fumo morti più di 100 felini" rel="bookmark">
            
            <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2018/09/a-gattile01-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/09/a-gattile01-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2018/09/a-gattile01-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://www.consumatrici.it/27/09/2018/animali/000138034/rho-va-a-fuoco-il-gattile-per-le-fiamme-e-il-fumo-morti-piu-di-100-felini" title="Permalink a Rho, va a fuoco il gattile: per le fiamme e il fumo morti più di 100 felini" rel="bookmark">Rho, va a fuoco il gattile: per le fiamme e il fumo morti più di 100 felini</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-136767" class="row-fluid post-136767 post type-post status-publish format-standard has-post-thumbnail hentry category-trasporti category-zlider tag-calcutta tag-crolla tag-feriti tag-macerie tag-morti tag-ponte content-print">
        <div class="entry-thumbnail">
        <a href="https://www.consumatrici.it/04/09/2018/soldi/trasporti/000136767/crolla-un-ponte-a-calcutta-non-ci-sono-morti-solo-feriti-liberi-dalle-macerie" title="Permalink a Crolla un ponte a Calcutta: non ci sono morti, solo feriti liberi dalle macerie" rel="bookmark">
            
            <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2018/09/a-calcuttaextra-230x130.gif" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/09/a-calcuttaextra-230x130.gif 230w, https://www.consumatrici.it/wp-content/uploads/2018/09/a-calcuttaextra-640x360.gif 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="https://www.consumatrici.it/04/09/2018/soldi/trasporti/000136767/crolla-un-ponte-a-calcutta-non-ci-sono-morti-solo-feriti-liberi-dalle-macerie" title="Permalink a Crolla un ponte a Calcutta: non ci sono morti, solo feriti liberi dalle macerie" rel="bookmark">Crolla un ponte a Calcutta: non ci sono morti, solo feriti liberi dalle macerie</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
				
				

		
		
		<div class="related-post">
		<h3>Commenti</h3>
		
<div id="disqus_thread"></div>
	</div>
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="dw_focus_popular_news-4" class="widget-odd widget-first widget-1 widget dw_focus_popular_posts latest-news"><h3 class="widget-title">Oroscopi</h3>            <article class="first has-thumbnail large-size post-82603 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-fox tag-oroscopo tag-ottobre-2016 tag-paolo tag-tutti-i-segni content-print">

                                <div class="entry-thumbnail">
                                        <a href="https://www.consumatrici.it/21/10/2016/oroscopi/00082603/paolo-fox-di-fine-ottobre-vergine-con-marte-favorevole-scorpione-ottimo-giove">
                        <img width="500" height="281" src="https://www.consumatrici.it/wp-content/uploads/2016/09/aaa-foxxx-640x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2016/09/aaa-foxxx-640x360.jpg 640w, https://www.consumatrici.it/wp-content/uploads/2016/09/aaa-foxxx-230x130.jpg 230w" sizes="(max-width: 500px) 100vw, 500px" />                    </a>
                                    </div>
                
                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/21/10/2016/oroscopi/00082603/paolo-fox-di-fine-ottobre-vergine-con-marte-favorevole-scorpione-ottimo-giove">Paolo Fox di fine ottobre: Vergine con Marte favorevole, Scorpione ottimo Giove</a></h2>
                
                            </article>
                                    <article class="item active has-thumbnail large-size post-85386 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-acquario tag-i-segni tag-novembre tag-oroscopo tag-paolo-fox tag-tutti-toro content-print" >
              
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/09/11/2016/oroscopi/00085386/paolo-fox-di-novembre-per-la-vergine-giorni-passionali-lo-scorpione-cerca-una-nuova-storia" title="Paolo Fox di novembre: per la Vergine giorni passionali, lo Scorpione cerca una nuova storia">Paolo Fox di novembre: per la Vergine giorni passionali, lo Scorpione cerca una nuova storia</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-105531 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-luglio-2017 tag-oroscopo tag-paolo-fox content-print" >
              
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/21/07/2017/oroscopi/000105531/paolo-fox-di-luglio-toro-in-fermento-ma-tutto-ok-leone-emozioni-infuocate" title="Paolo Fox di luglio: Toro in fermento ma tutto ok, Leone emozioni infuocate">Paolo Fox di luglio: Toro in fermento ma tutto ok, Leone emozioni infuocate</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-87126 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-9810 tag-anticipazioni tag-fox tag-i-segni tag-oroscopo tag-paolo tag-tutti content-print" >
              
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/13/12/2016/oroscopi/00087126/paolo-fox-2017-grande-primavera-per-vergine-estate-calda-per-toro" title="Paolo Fox 2017: grande primavera per Vergine, estate calda per Toro">Paolo Fox 2017: grande primavera per Vergine, estate calda per Toro</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-79326 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-astri tag-paolo-fox tag-previsioni tag-settembre tag-settembre-2016 content-print" >
              
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/22/09/2016/oroscopi/00079326/paolo-fox-di-fine-settembre-gemelli-finalmente-in-recupero-scorpione-al-massimo" title="Paolo Fox di fine settembre: Gemelli finalmente in recupero, Scorpione al massimo">Paolo Fox di fine settembre: Gemelli finalmente in recupero, Scorpione al massimo</a></h2>   
                
                            </article>

                    </aside><aside id="dw_focus_tabs-7" class="widget-even widget-2 widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_recent_news-dw-widget-1"  value="#dw_focus_recent_news-dw-widget-1" >DW FOCUS: NEWS RECENTI</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_recent_news-dw-widget-1" data-toggle="tab">DW FOcus: News Recenti</a></li>          </ul>
          <div class="tab-content">
                                  <div class="tab-pane widget_dw_focus_recent_news-dw-widget-1 dw_focus_recents_posts latest-news active" id="dw_focus_recent_news-dw-widget-1">
                                                <article class="item active has-thumbnail medium-size post-139725 post type-post status-publish format-standard has-post-thumbnail hentry category-meteo category-zlider tag-dieci tag-maltsempo tag-morti tag-sicilia tag-un-disperso content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/04/11/2018/meteo/000139725/esondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2018/11/a-siciliaextra-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/11/a-siciliaextra-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2018/11/a-siciliaextra-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/04/11/2018/meteo/000139725/esondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola" title="Esondano due fiumi in Sicilia: 10 morti, Conte: &#8220;Vado nell&#8217;isola&#8221;">Esondano due fiumi in Sicilia: 10 morti, Conte: &#8220;Vado nell&#8217;isola&#8221;</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-139777 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-nera category-donne-2 tag-aiutio tag-biglietto tag-carabinieri tag-corsico tag-milano tag-salvata tag-violenze content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/04/11/2018/cronaca-nera/000139777/chiede-aiuto-con-un-biglietto-e-arrivano-i-carabinieri-a-salvarla-dagli-stupri-ripetuti">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2018/11/a-aiuto-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/11/a-aiuto-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2018/11/a-aiuto-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/04/11/2018/cronaca-nera/000139777/chiede-aiuto-con-un-biglietto-e-arrivano-i-carabinieri-a-salvarla-dagli-stupri-ripetuti" title="Chiede aiuto con un biglietto e arrivano i carabinieri a salvarla dagli stupri ripetuti">Chiede aiuto con un biglietto e arrivano i carabinieri a salvarla dagli stupri ripetuti</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-139766 post type-post status-publish format-standard has-post-thumbnail hentry category-motociclismo tag-bagnaia tag-cade tag-marquez tag-mondiale tag-moto2 tag-motogp tag-rossi tag-vince content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/04/11/2018/sport/motociclismo/000139766/moto2-checco-bagnaia-campione-del-mondo-motogp-rossi-cade-e-vince-marquez">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2018/11/a-checco-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/11/a-checco-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2018/11/a-checco-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/04/11/2018/sport/motociclismo/000139766/moto2-checco-bagnaia-campione-del-mondo-motogp-rossi-cade-e-vince-marquez" title="Moto2: Checco Bagnaia campione del mondo, MotoGp Rossi cade e vince Marquez">Moto2: Checco Bagnaia campione del mondo, MotoGp Rossi cade e vince Marquez</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-139370 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-7130 tag-novembre tag-oroscopo tag-paolo-fox tag-tutti-i-segni content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/04/11/2018/oroscopi/000139370/paolo-fox-di-novembre-toro-si-riparte-in-grande-stile-leone-si-vedono-i-risultati">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2018/10/a-foxluglio-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2018/10/a-foxluglio-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2018/10/a-foxluglio-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/04/11/2018/oroscopi/000139370/paolo-fox-di-novembre-toro-si-riparte-in-grande-stile-leone-si-vedono-i-risultati" title="Paolo Fox di novembre: Toro si riparte in grande stile, Leone si vedono i risultati">Paolo Fox di novembre: Toro si riparte in grande stile, Leone si vedono i risultati</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-139578 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-1-novembre tag-29-ottobre tag-amore tag-oroscopo-settimanale tag-simon-the-stars content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="https://www.consumatrici.it/04/11/2018/oroscopi/000139578/simonthestars-weekend-cancro-accetta-il-nuovo-amore-scorpione-piccola-crisi">
                                    <img width="230" height="130" src="https://www.consumatrici.it/wp-content/uploads/2017/04/a-simon-pasqua-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.consumatrici.it/wp-content/uploads/2017/04/a-simon-pasqua-230x130.jpg 230w, https://www.consumatrici.it/wp-content/uploads/2017/04/a-simon-pasqua-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="https://www.consumatrici.it/04/11/2018/oroscopi/000139578/simonthestars-weekend-cancro-accetta-il-nuovo-amore-scorpione-piccola-crisi" title="Simon&#038;TheStars weekend: Cancro accetta il nuovo amore, Scorpione piccola crisi">Simon&#038;TheStars weekend: Cancro accetta il nuovo amore, Scorpione piccola crisi</a></h2>   
                
                            </article>

                                          </div>
                              </div>
      </aside><aside id="text-10" class="widget-odd widget-3 widget widget_text"><h3 class="widget-title">Seguici su Facebook</h3>			<div class="textwidget"><!--<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fwp.designwall&amp;width=232&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=275762139167826" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe>-->
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fconsumatrici&amp;width=232&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false&amp;appId=501066863335618" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:290px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-41" class="widget-even widget-last widget-4 widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
padding:0; border:none;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-230"><a class="ads-thumb" href="http://bit.ly/kiwistudioapps"><img src="https://www.consumatrici.it/wp-content/uploads/attanasio.jpg"></a>
</div></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.consumatrici.it"><span itemprop="title">Consumatrici.it</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.consumatrici.it/category/meteo"><span itemprop="title">Meteo</span></a></li><li> Esondano due fiumi in Sicilia: 10 morti, Conte: &#8220;Vado nell&#8217;isola&#8221;</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Indice</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="nav_menu-9" class="widget-odd widget-first widget-1 widget widget_nav_menu"><h3 class="widget-title">Cibo</h3><div class="menu-cibo-container"><ul id="menu-cibo" class="menu"><li id="menu-item-1126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126 color-none"><a href="https://www.consumatrici.it/category/cibo/alimenti">Alimenti</a></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127 color-none"><a href="https://www.consumatrici.it/category/cibo/biologico">Biologico</a></li>
<li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 color-none"><a href="https://www.consumatrici.it/category/cibo/test">Test</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget-even widget-last widget-2 widget widget_nav_menu"><h3 class="widget-title">Soldi</h3><div class="menu-soldi-container"><ul id="menu-soldi" class="menu"><li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139 color-yellow"><a href="https://www.consumatrici.it/category/soldi/economie">Economie</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1140 color-yellow"><a href="https://www.consumatrici.it/category/soldi/viaggi-e-sconti">Viaggi e sconti</a></li>
<li id="menu-item-1169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169 color-green"><a href="https://www.consumatrici.it/category/soldi/tecnologia">Tecnologia</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="nav_menu-12" class="widget-odd widget-first widget-1 widget widget_nav_menu"><h3 class="widget-title">Salute e benessere</h3><div class="menu-salute-e-benessere-container"><ul id="menu-salute-e-benessere" class="menu"><li id="menu-item-1142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1142 color-violet"><a href="https://www.consumatrici.it/category/salute-e-benessere/salute">Salute</a></li>
<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141 color-violet"><a href="https://www.consumatrici.it/category/salute-e-benessere/diete">Diete</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1143 color-violet"><a href="https://www.consumatrici.it/category/salute-e-benessere/wellness">Wellness</a></li>
</ul></div></aside><aside id="nav_menu-8" class="widget-even widget-last widget-2 widget widget_nav_menu"><h3 class="widget-title">Spettacoli e gossip</h3><div class="menu-spettacoli-container"><ul id="menu-spettacoli" class="menu"><li id="menu-item-1152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1152 color-cyan"><a href="https://www.consumatrici.it/category/spettacoli/cinema">Cinema</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1154 color-cyan"><a href="https://www.consumatrici.it/category/spettacoli/televisione">Televisione</a></li>
<li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153 color-cyan"><a href="https://www.consumatrici.it/category/spettacoli/gossip">Gossip</a></li>
<li id="menu-item-1469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1469 color-none"><a href="https://www.consumatrici.it/category/spettacoli/musica">Musica</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="nav_menu-7" class="widget-odd widget-first widget-1 widget widget_nav_menu"><h3 class="widget-title">Genitori e figli</h3><div class="menu-genitori-e-figli-container"><ul id="menu-genitori-e-figli" class="menu"><li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160 color-blue"><a href="https://www.consumatrici.it/category/genitori-e-figli/psicologia">Psicologia</a></li>
<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161 color-blue"><a href="https://www.consumatrici.it/category/genitori-e-figli/scuola">Scuola</a></li>
<li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159 color-blue"><a href="https://www.consumatrici.it/category/genitori-e-figli/mode">Mode</a></li>
</ul></div></aside>                </div>
                                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy; 2014 di <strong>Consumatrici.it</strong>
            <p><a href="https://www.consumatrici.it/chi-siamo">Redazione</a> e <a href="https://www.consumatrici.it/contatti">Contatti</a></p>
                    <p>Direttore: <a href="mailto:r.diblasi@consumatrici.it">Rocco Di Blasi</a></p>
            <p>Consumatrici.it registrazione del Tribunale di Bologna, con il numero 8378, aprile 2015</p>
            <p>Partita iva 03434561209</p>

        <!--<p>Direttore: Rocco Di Blasi (r.diblasi(@)consumatrici.it)</p>
                    <p>Contatti: redazione(@)consumatrici.it</p>
                    <p><br></p> -->
<br />

<!-- AdNow

<script type="text/javascript">var SC_CId = "100884",SC_Domain="n.ads3-adnow.com";SC_Start_100884=(new Date).getTime();</script>
<script type="text/javascript" src="https://st.n.ads3-adnow.com/js/adv_out.js"></script>

end AdNow -->

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=consumatrici14&NODW=yes" async="async"></script>
<!-- Fine Codice ShinyStat -->
					
<h6>
    <a href="https://www.shinystat.com/cgi-bin/shinystatv.cgi?L=0&USER=consumatrici14&NH=1">
        <img src="https://www.consumatrici.it/wp-content/themes/dw-focus/assets/img/shinystat.png" alt="Statistiche siti" style="border:0px" />
    </a>
</h6>

<br />
<br />

</div>
<div class="logo">
<a class="small-logo" href="https://www.consumatrici.it/" title="Consumatrici.it" rel="home">
Consumatrici.it</a>
</div>
</div>
</div>
</footer><!-- #colophon .site-footer -->

<a class="scroll-top" href="#masthead" title="Scrolla verso l'alto">Alto</a>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"consumatrici"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"139725 https:\/\/www.consumatrici.it\/?p=139725","disqusShortname":"consumatrici","disqusTitle":"Esondano due fiumi in Sicilia: 10 morti, Conte: \u201cVado nell\u2019isola\u201d","disqusUrl":"https:\/\/www.consumatrici.it\/04\/11\/2018\/meteo\/000139725\/esondano-due-fiumi-in-sicilia-10-morti-conte-vado-nellisola","postId":"139725"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.consumatrici.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>



</body>
</html>
