<!DOCTYPE html>
<html lang="it-IT">
<head>

		<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KLHT3NC');</script>
		<!-- End Google Tag Manager -->


<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Renzi si dimette e chiede il congresso del Pd | Consumatrici.it</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.consumatrici.it/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->
<meta name="twitter:image" content="http://www.consumatrici.it/wp-content/uploads/2018/03/a-renzierenzi-2.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@https://twitter.com/consumatrici" /><meta name="twitter:domain" content="Consumatrici.it" /><meta name="twitter:description" content="Matteo Renzi lascia la segreteria ma pone una forte ipoteca su quel che resta del partito democratico. Ben dopo le 18 inizia la conferenza stampa del segretario del Pd, che è subito polemico. Seocndo lui si doveva votare nel 2017, assiene alla Francia o alla Germania, per dare al voto una cornice europea più fort ..." /><meta name="twitter:title" content="Renzi si dimette e chiede il congresso del Pd" /><meta property="fb:admins" content="https://www.facebook.com/consumatrici/" /><meta property="og:image" content="http://www.consumatrici.it/wp-content/uploads/2018/03/a-renzierenzi-2.jpg" /><meta property="og:site_name" content="Consumatrici.it" /><meta property="og:description" content="Matteo Renzi lascia la segreteria ma pone una forte ipoteca su quel che resta del partito democratico. Ben dopo le 18 inizia la conferenza stampa del segretario del Pd, che è subito polemico. Seocndo lui si doveva votare nel 2017, assiene alla Francia o alla Germania, per dare al voto una cornice europea più fort ..." /><meta property="og:url" content="http://www.consumatrici.it/05/03/2018/attualita/000124396/renzi-si-dimette-e-chiede-il-congresso-del-pd" /><meta property="og:type" content="article" /><meta property="og:title" content="Renzi si dimette e chiede il congresso del Pd" /><meta name="description" content="Matteo Renzi lascia la segreteria ma pone una forte ipoteca su quel che resta del partito democratico. Ben dopo le 18 inizia la conferenza stampa del segretario del Pd, che è subito polemico. Seocndo lui si doveva votare nel 2017, assiene alla Francia o alla Germania, per dare al voto una cornice europea più fort ..." /><meta name="title" content="Renzi si dimette e chiede il congresso del Pd" /><link rel="amphtml" href="http://www.consumatrici.it/05/03/2018/attualita/000124396/renzi-si-dimette-e-chiede-il-congresso-del-pd/amp" /><link rel='dns-prefetch' href='//www.consumatrici.it' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Consumatrici.it &raquo; Feed" href="http://www.consumatrici.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Consumatrici.it &raquo; Feed dei commenti" href="http://www.consumatrici.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Consumatrici.it &raquo; Renzi si dimette e chiede il congresso del Pd Feed dei commenti" href="http://www.consumatrici.it/05/03/2018/attualita/000124396/renzi-si-dimette-e-chiede-il-congresso-del-pd/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-51613209-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51613209-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.consumatrici.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.consumatrici.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.consumatrici.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://www.consumatrici.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.consumatrici.it/wp-content/themes/dw-focus/assets/css/template.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.consumatrici.it/wp-content/themes/dw-focus/assets/css/responsive.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.consumatrici.it/wp-content/themes/dw-focus/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.consumatrici.it/wp-content/themes/dw-focus/assets/css/print.css?ver=4.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.consumatrici.it/wp-content/themes/dw-focus/dwqa-templates/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.consumatrici.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.3'></script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/bootstrap.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/jquery.infinitescroll.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/custom.js?ver=4.9.4'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/single-socials.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/jquery.mouse.move.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-content/themes/dw-focus/assets/js/jquery.swipe.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.consumatrici.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.consumatrici.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.consumatrici.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Astori: mercoledi camera ardente a Coverciano, aperta un&#8217;inchiesta a Udine' href='http://www.consumatrici.it/05/03/2018/sport/calcio/000125027/astori-mercoledi-camera-ardente-a-coverciano-aperta-uninchiesta-a-udine' />
<link rel='next' title='La moglie del carabiniere killer riprende conoscenza, prognosi ancora riservata' href='http://www.consumatrici.it/05/03/2018/cronaca-nera/000124641/la-moglie-del-carabiniere-killer-riprende-conoscenza-prognosi-ancora-riservata' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.consumatrici.it/05/03/2018/attualita/000124396/renzi-si-dimette-e-chiede-il-congresso-del-pd" />
<link rel='shortlink' href='http://www.consumatrici.it/?p=124396' />
<link rel="alternate" type="application/json+oembed" href="http://www.consumatrici.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.consumatrici.it%2F05%2F03%2F2018%2Fattualita%2F000124396%2Frenzi-si-dimette-e-chiede-il-congresso-del-pd" />
<link rel="alternate" type="text/xml+oembed" href="http://www.consumatrici.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.consumatrici.it%2F05%2F03%2F2018%2Fattualita%2F000124396%2Frenzi-si-dimette-e-chiede-il-congresso-del-pd&#038;format=xml" />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->


<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.consumatrici.it\/05\/03\/2018\/attualita\/000124396\/renzi-si-dimette-e-chiede-il-congresso-del-pd"},"url":"http:\/\/www.consumatrici.it\/05\/03\/2018\/attualita\/000124396\/renzi-si-dimette-e-chiede-il-congresso-del-pd","headline":"Renzi si dimette e chiede il congresso del Pd","datePublished":"2018-03-05T18:20:32+00:00","dateModified":"2018-03-05T18:44:11+00:00","publisher":{"@type":"Organization","@id":"http:\/\/www.consumatrici.it\/#organization","name":"Consumatrici","logo":{"@type":"ImageObject","url":"http:\/\/www.consumatrici.it\/wp-content\/uploads\/2015\/06\/aaa-consumatricilogop.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"http:\/\/www.consumatrici.it\/wp-content\/uploads\/2018\/03\/a-renzierenzi-2.jpg","width":696,"height":373},"articleSection":"Attualità","keywords":"delrio, dimissioni, elettorale, ipotesi, martina, Pd, renzi, sconfitta","description":"Matteo Renzi lascia la segreteria ma pone una forte ipoteca su quel che resta del partito democratico. Ben dopo le 18 inizia la conferenza stampa del segretario del Pd, che è subito polemico. Seocndo lui si doveva votare nel 2017, assiene alla Francia o alla Germania, per dare al","author":{"@type":"Person","name":"Redazione","url":"http:\/\/www.consumatrici.it\/author\/redazione"}}</script>

<meta property="og:title" content="Renzi si dimette e chiede il congresso del Pd" /><meta property="og:url" content="http://www.consumatrici.it/05/03/2018/attualita/000124396/renzi-si-dimette-e-chiede-il-congresso-del-pd" /><meta property="og:image" content="http://www.consumatrici.it/wp-content/uploads/2018/03/a-renzierenzi-2-110x110.jpg" /><meta property="og:description" content="Matteo Renzi lascia la segreteria ma pone una forte ipoteca su quel che resta del partito democratico. Ben dopo le 18 inizia la conferenza stampa del segretario del Pd, che è subito polemico. Seocndo lui si doveva votare nel 2017, assiene alla Francia o alla Germania, per dare al voto una cornice europea più forte.&lt;a href=&quot;http://www.consumatrici.it/05/03/2018/attualita/000124396/renzi-si-dimette-e-chiede-il-congresso-del-pd&quot; title=&quot;Continua a leggere&quot; &gt;...&lt;/a&gt;"/>    <style type="text/css">
        
        
            </style>
    <link rel="shortcut icon" href="http://www.consumatrici.it/wp-content/themes/dw-focus/assets/img/favicon.ico">
<style type="text/css">
.carousel .carousel-inner .entry-header {
position: absolute;
width: 100%;
bottom: 0;
padding: 30px 20px 40px;
-webkit-box-sizing: border-box;
-moz-box-sizing: border-box;
box-sizing: border-box;
}
</style>
</head>
<body class="post-template-default single single-post postid-124396 single-format-standard desktop gecko  not-login group-blog" >


			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLHT3NC"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
	
	
			<div id='div-gpt-ad-1503324283536-0-CONSUM-DSK_1x1'></div>
	

	
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="visible-desktop">
		                <h1>
		                	<a href="http://www.consumatrici.it/" title="Consumatrici.it" rel="home">
		                		Consumatrici.it		                	</a>
		                </h1>
		            </div>
		            		        </div>
	        </div>
	        		            <!-- News -->
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="Consumatrici" href="http://www.consumatrici.it/">Consumatrici</a>

												<ul class="social-links visible-desktop">
																																																</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://www.consumatrici.it/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-main-menu" class="nav"><li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-243 0"><a href="http://www.consumatrici.it/">PRIMA PAGINA</a></li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1122 color-orange 0"><a href="http://www.consumatrici.it/category/cibo">Cibo</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123 active color-none 1"><a href="http://www.consumatrici.it/category/cibo/alimenti">Alimenti</a></li>
	<li id="menu-item-1124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1124 color-none 1"><a href="http://www.consumatrici.it/category/cibo/biologico">Biologico</a></li>
	<li id="menu-item-1125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1125 color-none 1"><a href="http://www.consumatrici.it/category/cibo/test">Test</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1123'><ul id='mn-latest-1123'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/28/02/2018/cibo/alimenti/000124693/pezzi-di-metallo-nelle-brioche-congelate-conchiglia-gianduia-di-lidl-ritirate' title='Pezzi di metallo nelle brioche congelate Conchiglia gianduia di Lidl: ritirate'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-conciglia-lidl-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-conciglia-lidl-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-conciglia-lidl-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-conciglia-lidl-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-conciglia-lidl-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-conciglia-lidl-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-conciglia-lidl-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/28/02/2018/cibo/alimenti/000124693/pezzi-di-metallo-nelle-brioche-congelate-conchiglia-gianduia-di-lidl-ritirate' title='Pezzi di metallo nelle brioche congelate Conchiglia gianduia di Lidl: ritirate'> Pezzi di metallo nelle brioche congelate Conchiglia gianduia di Lidl: ritirate</a><span> - 28 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/28/02/2018/cibo/alimenti/000124656/salse-sughi-e-concentrati-di-pomodoro-obbligatoria-lorigine-in-etichetta' title='Salse, sughi e concentrati di pomodoro: obbligatoria l&#8217;origine in etichetta'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-barattoli-pomodoro-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-barattoli-pomodoro-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-barattoli-pomodoro-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-barattoli-pomodoro-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-barattoli-pomodoro-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-barattoli-pomodoro-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-barattoli-pomodoro-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/28/02/2018/cibo/alimenti/000124656/salse-sughi-e-concentrati-di-pomodoro-obbligatoria-lorigine-in-etichetta' title='Salse, sughi e concentrati di pomodoro: obbligatoria l&#8217;origine in etichetta'> Salse, sughi e concentrati di pomodoro: obbligatoria l&#8217;origine in etichetta</a><span> - 28 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/27/02/2018/cibo/alimenti/000124535/micotossine-nei-bastoncini-alla-crusca-di-conad-il-ministero-li-richiama' title='Micotossine nei bastoncini alla crusca di Conad, il ministero li richiama'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-crusca-conad-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-crusca-conad-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-crusca-conad-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-crusca-conad-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-crusca-conad-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-crusca-conad-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-crusca-conad-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/27/02/2018/cibo/alimenti/000124535/micotossine-nei-bastoncini-alla-crusca-di-conad-il-ministero-li-richiama' title='Micotossine nei bastoncini alla crusca di Conad, il ministero li richiama'> Micotossine nei bastoncini alla crusca di Conad, il ministero li richiama</a><span> - 27 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/27/02/2018/cibo/alimenti/000124440/dolcificanti-unamara-presa-in-giro-sugli-scaffali-dei-supermercati' title='Dolcificanti: un&#8217;amara presa in giro sugli scaffali dei supermercati'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-dolcificanti-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-dolcificanti-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-dolcificanti-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-dolcificanti-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-dolcificanti-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-dolcificanti-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-dolcificanti-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/27/02/2018/cibo/alimenti/000124440/dolcificanti-unamara-presa-in-giro-sugli-scaffali-dei-supermercati' title='Dolcificanti: un&#8217;amara presa in giro sugli scaffali dei supermercati'> Dolcificanti: un&#8217;amara presa in giro sugli scaffali dei supermercati</a><span> - 27 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/26/02/2018/cibo/alimenti/000124452/frammenti-di-spago-negli-yogurt-kyr-di-parmalat-via-da-coop-e-altre-5-catene' title='Frammenti di spago negli yogurt Kyr di Parmalat: via da Coop e altre 5 catene'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-kyr-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-kyr-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-kyr-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-kyr-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-kyr-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-kyr-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-kyr-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/26/02/2018/cibo/alimenti/000124452/frammenti-di-spago-negli-yogurt-kyr-di-parmalat-via-da-coop-e-altre-5-catene' title='Frammenti di spago negli yogurt Kyr di Parmalat: via da Coop e altre 5 catene'> Frammenti di spago negli yogurt Kyr di Parmalat: via da Coop e altre 5 catene</a><span> - 26 febbraio 2018</span></div></li></ul><a href='http://www.consumatrici.it/category/cibo/alimenti' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1124'><ul id='mn-latest-1124'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/31/01/2016/cibo/biologico/00055973/vino-senza-solfiti-prodotto-dalluniversita-di-pisa-a-montalcino' title='Vino senza solfiti prodotto dall&#8217;Università di Pisa a Montalcino'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2016/01/aaaasolfiti-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/31/01/2016/cibo/biologico/00055973/vino-senza-solfiti-prodotto-dalluniversita-di-pisa-a-montalcino' title='Vino senza solfiti prodotto dall&#8217;Università di Pisa a Montalcino'> Vino senza solfiti prodotto dall&#8217;Università di Pisa a Montalcino</a><span> - 31 gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/13/09/2015/cibo/00037122/sana-a-bologna-oggi-cucino-bio-come-fare-la-spesa-in-fiera' title='Sana a Bologna: oggi cucino bio, come fare la spesa in Fiera'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2015/09/aaaasanagrande-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/13/09/2015/cibo/00037122/sana-a-bologna-oggi-cucino-bio-come-fare-la-spesa-in-fiera' title='Sana a Bologna: oggi cucino bio, come fare la spesa in Fiera'> Sana a Bologna: oggi cucino bio, come fare la spesa in Fiera</a><span> - 13 settembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/22/07/2015/cibo/biologico/00027469/fiocchi-davena-non-bio-coop-ritira-dagli-scaffali-i-naturaplan' title='Fiocchi d&#8217;avena non bio: Coop ritira dagli scaffali i Naturaplan'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2015/07/aaafiocchinonbio-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/22/07/2015/cibo/biologico/00027469/fiocchi-davena-non-bio-coop-ritira-dagli-scaffali-i-naturaplan' title='Fiocchi d&#8217;avena non bio: Coop ritira dagli scaffali i Naturaplan'> Fiocchi d&#8217;avena non bio: Coop ritira dagli scaffali i Naturaplan</a><span> - 22 luglio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/18/05/2015/cibo/biologico/00017971/cosa-succede-nel-nostro-corpo-se-mangiamo-bio-il-video' title='Cosa succede nel nostro corpo se mangiamo bio, il video'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/05/aaa-videobio-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/18/05/2015/cibo/biologico/00017971/cosa-succede-nel-nostro-corpo-se-mangiamo-bio-il-video' title='Cosa succede nel nostro corpo se mangiamo bio, il video'> Cosa succede nel nostro corpo se mangiamo bio, il video</a><span> - 18 maggio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/20/04/2015/cibo/biologico/00015040/slow-food-lancia-lapp-per-scoprire-dove-si-mangia-sano' title='Slow Food lancia l&#8217;app per scoprire dove si mangia sano'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/04/appslowfood-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/20/04/2015/cibo/biologico/00015040/slow-food-lancia-lapp-per-scoprire-dove-si-mangia-sano' title='Slow Food lancia l&#8217;app per scoprire dove si mangia sano'> Slow Food lancia l&#8217;app per scoprire dove si mangia sano</a><span> - 20 aprile 2015</span></div></li></ul><a href='http://www.consumatrici.it/category/cibo/biologico' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1125'><ul id='mn-latest-1125'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/11/10/2016/cibo/test/00084048/test-creme-antirughe-le-meno-care-tra-le-migliori-la-tabella' title='Test creme antirughe: le meno care tra le migliori (la tabella)'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2016/10/a-antirugheextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/11/10/2016/cibo/test/00084048/test-creme-antirughe-le-meno-care-tra-le-migliori-la-tabella' title='Test creme antirughe: le meno care tra le migliori (la tabella)'> Test creme antirughe: le meno care tra le migliori (la tabella)</a><span> - 11 ottobre 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/13/11/2015/cibo/test/00047912/olio-extravergine-linchiesta-di-torino-spezzettata-in-4-tronconi' title='Olio extravergine: l&#8217;inchiesta di Torino spezzettata in 4 tronconi'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2015/11/aaa-olioadulterato-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/13/11/2015/cibo/test/00047912/olio-extravergine-linchiesta-di-torino-spezzettata-in-4-tronconi' title='Olio extravergine: l&#8217;inchiesta di Torino spezzettata in 4 tronconi'> Olio extravergine: l&#8217;inchiesta di Torino spezzettata in 4 tronconi</a><span> - 13 novembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/12/11/2015/cibo/00012340/extravergine-dop-e-igp-i-migliori-e-i-peggiori-su-25-marche-la-tabella' title='Extravergine, Dop e Igp: i migliori e i peggiori su 25 marche (la tabella)'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/03/aaa-OLIO-EXTRAVERGINE-DOLIVA-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/12/11/2015/cibo/00012340/extravergine-dop-e-igp-i-migliori-e-i-peggiori-su-25-marche-la-tabella' title='Extravergine, Dop e Igp: i migliori e i peggiori su 25 marche (la tabella)'> Extravergine, Dop e Igp: i migliori e i peggiori su 25 marche (la tabella)</a><span> - 12 novembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/25/05/2015/cibo/test/00019006/barrette-dietetiche-il-test-ecco-chi-eccede-in-zuccheri-e-proteine' title='Barrette dietetiche, il test: ecco chi eccede in zuccheri e proteine'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/05/aaa-barrette-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/25/05/2015/cibo/test/00019006/barrette-dietetiche-il-test-ecco-chi-eccede-in-zuccheri-e-proteine' title='Barrette dietetiche, il test: ecco chi eccede in zuccheri e proteine'> Barrette dietetiche, il test: ecco chi eccede in zuccheri e proteine</a><span> - 25 maggio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/13/05/2015/cibo/test/00017091/integratori-anti-grassi-il-test-quale-funziona-e-quale-e-rischioso' title='Integratori anti-grassi, il test: quale funziona e quale è rischioso'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/05/aaa-perdipeso-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/13/05/2015/cibo/test/00017091/integratori-anti-grassi-il-test-quale-funziona-e-quale-e-rischioso' title='Integratori anti-grassi, il test: quale funziona e quale è rischioso'> Integratori anti-grassi, il test: quale funziona e quale è rischioso</a><span> - 13 maggio 2015</span></div></li></ul><a href='http://www.consumatrici.it/category/cibo/test' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1133 color-yellow 0"><a href="http://www.consumatrici.it/category/soldi">Soldi</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1135 active color-yellow 1"><a href="http://www.consumatrici.it/category/soldi/economie">Economie</a></li>
	<li id="menu-item-1136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1136 color-yellow 1"><a href="http://www.consumatrici.it/category/soldi/viaggi-e-sconti">Viaggi e sconti</a></li>
	<li id="menu-item-1166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1166 color-green 1"><a href="http://www.consumatrici.it/category/soldi/tecnologia">Tecnologia</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1135'><ul id='mn-latest-1135'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/27/02/2018/soldi/economie/000124521/la-perla-venduta-agli-olandesi-anche-il-made-in-italy-sexy-se-ne-va' title='La Perla venduta agli olandesi, anche il &#8220;made in Italy&#8221; sexy se ne va'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-laperlaextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-laperlaextra-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-laperlaextra-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-laperlaextra-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-laperlaextra-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-laperlaextra-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-laperlaextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/27/02/2018/soldi/economie/000124521/la-perla-venduta-agli-olandesi-anche-il-made-in-italy-sexy-se-ne-va' title='La Perla venduta agli olandesi, anche il &#8220;made in Italy&#8221; sexy se ne va'> La Perla venduta agli olandesi, anche il &#8220;made in Italy&#8221; sexy se ne va</a><span> - 27 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/21/02/2018/soldi/economie/000124011/millumino-di-meno-domani-coop-fa-13-con-caterpillar' title='&#8220;M&#8217;illumino di meno&#8221;: domani Coop fa 13 con Caterpillar'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-illuminoextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-illuminoextra-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-illuminoextra-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-illuminoextra-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-illuminoextra-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-illuminoextra-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-illuminoextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/21/02/2018/soldi/economie/000124011/millumino-di-meno-domani-coop-fa-13-con-caterpillar' title='&#8220;M&#8217;illumino di meno&#8221;: domani Coop fa 13 con Caterpillar'> &#8220;M&#8217;illumino di meno&#8221;: domani Coop fa 13 con Caterpillar</a><span> - 21 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/09/02/2018/soldi/economie/000122743/makkox-40-tavole-e-16-video-per-raccontare-4-000-prodotti-della-coop' title='Makkox: 40 tavole e 16 video per raccontare 4.000 prodotti della Coop'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-coopextra-1-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-coopextra-1-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-coopextra-1-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-coopextra-1-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-coopextra-1-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-coopextra-1-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-coopextra-1-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/09/02/2018/soldi/economie/000122743/makkox-40-tavole-e-16-video-per-raccontare-4-000-prodotti-della-coop' title='Makkox: 40 tavole e 16 video per raccontare 4.000 prodotti della Coop'> Makkox: 40 tavole e 16 video per raccontare 4.000 prodotti della Coop</a><span> - 9 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/28/01/2018/soldi/economie/000121721/muore-ingvar-kamprad-fondatore-di-ikea-aveva-91-anni-una-vita-frugalissima' title='Muore Ingvar Kamprad, fondatore di Ikea: aveva 91 anni, una vita frugalissima'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/01/a-ikeaextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/01/a-ikeaextra-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-ikeaextra-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-ikeaextra-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-ikeaextra-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-ikeaextra-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-ikeaextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/28/01/2018/soldi/economie/000121721/muore-ingvar-kamprad-fondatore-di-ikea-aveva-91-anni-una-vita-frugalissima' title='Muore Ingvar Kamprad, fondatore di Ikea: aveva 91 anni, una vita frugalissima'> Muore Ingvar Kamprad, fondatore di Ikea: aveva 91 anni, una vita frugalissima</a><span> - 28 gennaio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/20/01/2018/soldi/economie/000120940/antitrust-obsolescenza-programmata-inchiesta-su-samsung-italia-e-apple' title='Antitrust: &#8220;Obsolescenza programmata&#8221;, inchiesta su Samsung Italia e Apple'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/01/a-iphone-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/01/a-iphone-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-iphone-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-iphone-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-iphone-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-iphone-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-iphone-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/20/01/2018/soldi/economie/000120940/antitrust-obsolescenza-programmata-inchiesta-su-samsung-italia-e-apple' title='Antitrust: &#8220;Obsolescenza programmata&#8221;, inchiesta su Samsung Italia e Apple'> Antitrust: &#8220;Obsolescenza programmata&#8221;, inchiesta su Samsung Italia e Apple</a><span> - 20 gennaio 2018</span></div></li></ul><a href='http://www.consumatrici.it/category/soldi/economie' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1136'><ul id='mn-latest-1136'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/14/11/2017/soldi/viaggi-e-sconti/000116342/black-friday-e-cyber-monday-il-24-e-il-27-novembre-ultra-sconti-in-rete-i-consigli' title='Black Friday e Cyber Monday: il 24 e il 27 novembre ultra sconti in rete, i consigli'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/11/a-blackfriday-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/11/a-blackfriday-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/11/a-blackfriday-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/11/a-blackfriday-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/11/a-blackfriday-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/11/a-blackfriday-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/11/a-blackfriday-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/14/11/2017/soldi/viaggi-e-sconti/000116342/black-friday-e-cyber-monday-il-24-e-il-27-novembre-ultra-sconti-in-rete-i-consigli' title='Black Friday e Cyber Monday: il 24 e il 27 novembre ultra sconti in rete, i consigli'> Black Friday e Cyber Monday: il 24 e il 27 novembre ultra sconti in rete, i consigli</a><span> - 14 novembre 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/01/11/2017/soldi/viaggi-e-sconti/000110045/ognissanti-aumenta-la-benzina-prezzo-medio-da-1652-euro-al-litro' title='Ognissanti: aumenta la benzina, prezzo medio da 1,652 euro al litro'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/10/a-benzina-50x50.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/10/a-benzina-50x50.gif 50w, http://www.consumatrici.it/wp-content/uploads/2017/10/a-benzina-110x110.gif 110w, http://www.consumatrici.it/wp-content/uploads/2017/10/a-benzina-32x32.gif 32w, http://www.consumatrici.it/wp-content/uploads/2017/10/a-benzina-64x64.gif 64w, http://www.consumatrici.it/wp-content/uploads/2017/10/a-benzina-96x96.gif 96w, http://www.consumatrici.it/wp-content/uploads/2017/10/a-benzina-128x128.gif 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/01/11/2017/soldi/viaggi-e-sconti/000110045/ognissanti-aumenta-la-benzina-prezzo-medio-da-1652-euro-al-litro' title='Ognissanti: aumenta la benzina, prezzo medio da 1,652 euro al litro'> Ognissanti: aumenta la benzina, prezzo medio da 1,652 euro al litro</a><span> - 1 novembre 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/14/08/2017/soldi/viaggi-e-sconti/000109269/se-ora-siete-prigionieri-in-citta-ecco-le-5-spiagge-piu-belle-per-settembre' title='Se ora siete &#8220;prigionieri&#8221; in città, ecco le 5 spiagge più belle per settembre'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/08/a-bellespiagge-50x50.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/08/a-bellespiagge-50x50.gif 50w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-bellespiagge-110x110.gif 110w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-bellespiagge-32x32.gif 32w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-bellespiagge-64x64.gif 64w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-bellespiagge-96x96.gif 96w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-bellespiagge-128x128.gif 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/14/08/2017/soldi/viaggi-e-sconti/000109269/se-ora-siete-prigionieri-in-citta-ecco-le-5-spiagge-piu-belle-per-settembre' title='Se ora siete &#8220;prigionieri&#8221; in città, ecco le 5 spiagge più belle per settembre'> Se ora siete &#8220;prigionieri&#8221; in città, ecco le 5 spiagge più belle per settembre</a><span> - 14 agosto 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/28/07/2017/soldi/viaggi-e-sconti/000108111/basta-code-in-questura-ora-il-passaporto-si-richiede-online-come-si-fa' title='Basta code in questura: ora il passaporto si richiede online, come si fa'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/07/a-passaporto-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/07/a-passaporto-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/07/a-passaporto-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/07/a-passaporto-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/07/a-passaporto-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/07/a-passaporto-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/07/a-passaporto-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/28/07/2017/soldi/viaggi-e-sconti/000108111/basta-code-in-questura-ora-il-passaporto-si-richiede-online-come-si-fa' title='Basta code in questura: ora il passaporto si richiede online, come si fa'> Basta code in questura: ora il passaporto si richiede online, come si fa</a><span> - 28 luglio 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/19/07/2017/soldi/viaggi-e-sconti/000107493/under-30-pagati-per-andare-in-vacanza-a-rimini-si-puo-ecco-come' title='Under 30 pagati per andare in vacanza: a Rimini si può, ecco come'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/07/a-vacanza-pagati-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/07/a-vacanza-pagati-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/07/a-vacanza-pagati-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/07/a-vacanza-pagati-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/07/a-vacanza-pagati-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/07/a-vacanza-pagati-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/07/a-vacanza-pagati-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/19/07/2017/soldi/viaggi-e-sconti/000107493/under-30-pagati-per-andare-in-vacanza-a-rimini-si-puo-ecco-come' title='Under 30 pagati per andare in vacanza: a Rimini si può, ecco come'> Under 30 pagati per andare in vacanza: a Rimini si può, ecco come</a><span> - 19 luglio 2017</span></div></li></ul><a href='http://www.consumatrici.it/category/soldi/viaggi-e-sconti' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1166'><ul id='mn-latest-1166'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/05/02/2018/soldi/tecnologia/000122331/il-telefono-suona-ma-non-si-puo-rispondere-nuove-grane-per-liphone-x' title='Il telefono suona, ma non si può rispondere: nuove grane per l&#8217;iPhone X'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/09/a-iphonex-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/09/a-iphonex-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/09/a-iphonex-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/09/a-iphonex-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/09/a-iphonex-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/09/a-iphonex-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/09/a-iphonex-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/05/02/2018/soldi/tecnologia/000122331/il-telefono-suona-ma-non-si-puo-rispondere-nuove-grane-per-liphone-x' title='Il telefono suona, ma non si può rispondere: nuove grane per l&#8217;iPhone X'> Il telefono suona, ma non si può rispondere: nuove grane per l&#8217;iPhone X</a><span> - 5 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/31/01/2018/soldi/tecnologia/000121890/usa-indagine-contro-la-apple-per-il-rallentamento-dei-vecchi-iphone' title='Usa: indagine contro la Apple per il rallentamento dei vecchi iPhone'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/01/a-apple-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/01/a-apple-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-apple-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-apple-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-apple-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-apple-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-apple-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/31/01/2018/soldi/tecnologia/000121890/usa-indagine-contro-la-apple-per-il-rallentamento-dei-vecchi-iphone' title='Usa: indagine contro la Apple per il rallentamento dei vecchi iPhone'> Usa: indagine contro la Apple per il rallentamento dei vecchi iPhone</a><span> - 31 gennaio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/30/01/2018/soldi/tecnologia/000121875/internet-oltre-4-miliardi-di-utenti-nel-mondo-in-italia-si-sale-a-quota-43-milioni' title='Internet: oltre 4 miliardi di utenti nel mondo, in Italia si sale a quota 43 milioni'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/01/a-internet01-50x50.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/01/a-internet01-50x50.jpeg 50w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-internet01-110x110.jpeg 110w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-internet01-32x32.jpeg 32w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-internet01-64x64.jpeg 64w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-internet01-96x96.jpeg 96w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-internet01-128x128.jpeg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/30/01/2018/soldi/tecnologia/000121875/internet-oltre-4-miliardi-di-utenti-nel-mondo-in-italia-si-sale-a-quota-43-milioni' title='Internet: oltre 4 miliardi di utenti nel mondo, in Italia si sale a quota 43 milioni'> Internet: oltre 4 miliardi di utenti nel mondo, in Italia si sale a quota 43 milioni</a><span> - 30 gennaio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/23/01/2018/soldi/tecnologia/000121326/portatili-a-rischio-incendio-e-ustioni-auchan-e-simply-richiamano-i-qilive-14-pollici' title='Portatili a rischio incendio e ustioni: Auchan e Simply richiamano i Qilive 14 pollici'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/01/a-notebook-difetto-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/01/a-notebook-difetto-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-notebook-difetto-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-notebook-difetto-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-notebook-difetto-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-notebook-difetto-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-notebook-difetto-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/23/01/2018/soldi/tecnologia/000121326/portatili-a-rischio-incendio-e-ustioni-auchan-e-simply-richiamano-i-qilive-14-pollici' title='Portatili a rischio incendio e ustioni: Auchan e Simply richiamano i Qilive 14 pollici'> Portatili a rischio incendio e ustioni: Auchan e Simply richiamano i Qilive 14 pollici</a><span> - 23 gennaio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/23/01/2018/soldi/tecnologia/000121273/liphone-x-e-un-flop-e-la-apple-in-autunno-lo-ritirera-dal-catalogo' title='L&#8217;iPhone X è un flop e la Apple in autunno lo ritirerà dal catalogo'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/01/a-iphoneXextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/01/a-iphoneXextra-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-iphoneXextra-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-iphoneXextra-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-iphoneXextra-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-iphoneXextra-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-iphoneXextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/23/01/2018/soldi/tecnologia/000121273/liphone-x-e-un-flop-e-la-apple-in-autunno-lo-ritirera-dal-catalogo' title='L&#8217;iPhone X è un flop e la Apple in autunno lo ritirerà dal catalogo'> L&#8217;iPhone X è un flop e la Apple in autunno lo ritirerà dal catalogo</a><span> - 23 gennaio 2018</span></div></li></ul><a href='http://www.consumatrici.it/category/soldi/tecnologia' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1148 color-violet 0"><a href="http://www.consumatrici.it/category/salute-e-benessere">Salute e benessere</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1150 active color-violet 1"><a href="http://www.consumatrici.it/category/salute-e-benessere/salute">Salute</a></li>
	<li id="menu-item-1149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1149 color-violet 1"><a href="http://www.consumatrici.it/category/salute-e-benessere/diete">Diete</a></li>
	<li id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151 color-violet 1"><a href="http://www.consumatrici.it/category/salute-e-benessere/wellness">Wellness</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1150'><ul id='mn-latest-1150'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/27/02/2018/salute-e-benessere/salute/000124576/depressione-un-aiuto-puo-arrivare-dalla-dieta-a-base-di-frutta-verdura-e-cereali' title='Depressione: un aiuto può arrivare dalla dieta a base di frutta, verdura e cereali'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-frutta-verdura-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-frutta-verdura-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-frutta-verdura-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-frutta-verdura-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-frutta-verdura-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-frutta-verdura-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-frutta-verdura-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/27/02/2018/salute-e-benessere/salute/000124576/depressione-un-aiuto-puo-arrivare-dalla-dieta-a-base-di-frutta-verdura-e-cereali' title='Depressione: un aiuto può arrivare dalla dieta a base di frutta, verdura e cereali'> Depressione: un aiuto può arrivare dalla dieta a base di frutta, verdura e cereali</a><span> - 27 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/23/02/2018/salute-e-benessere/salute/000124172/torna-il-morbillo-a-gennaio-164-casi-e-2-vittime' title='Torna il morbillo: a gennaio 164 casi e 2 vittime'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-morbillo-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-morbillo-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-morbillo-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-morbillo-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-morbillo-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-morbillo-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-morbillo-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/23/02/2018/salute-e-benessere/salute/000124172/torna-il-morbillo-a-gennaio-164-casi-e-2-vittime' title='Torna il morbillo: a gennaio 164 casi e 2 vittime'> Torna il morbillo: a gennaio 164 casi e 2 vittime</a><span> - 23 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/20/02/2018/salute-e-benessere/salute/000123776/insonnia-bastano-5-giorni-di-veglia-per-provocare-danni-strutturali-al-cervello' title='Insonnia: bastano 5 giorni di veglia per provocare danni strutturali al cervello'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-insonnia-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-insonnia-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-insonnia-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-insonnia-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-insonnia-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-insonnia-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-insonnia-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/20/02/2018/salute-e-benessere/salute/000123776/insonnia-bastano-5-giorni-di-veglia-per-provocare-danni-strutturali-al-cervello' title='Insonnia: bastano 5 giorni di veglia per provocare danni strutturali al cervello'> Insonnia: bastano 5 giorni di veglia per provocare danni strutturali al cervello</a><span> - 20 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/15/02/2018/salute-e-benessere/salute/00067892/milano-furto-di-ovuli-il-ginecologo-antinori-condannato-a-7-anni' title='Milano: &#8220;Furto di ovuli&#8221;, il ginecologo Antinori condannato a 7 anni'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2016/07/a-antinoriuno-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2016/07/a-antinoriuno-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2016/07/a-antinoriuno-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2016/07/a-antinoriuno-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2016/07/a-antinoriuno-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2016/07/a-antinoriuno-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2016/07/a-antinoriuno-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/15/02/2018/salute-e-benessere/salute/00067892/milano-furto-di-ovuli-il-ginecologo-antinori-condannato-a-7-anni' title='Milano: &#8220;Furto di ovuli&#8221;, il ginecologo Antinori condannato a 7 anni'> Milano: &#8220;Furto di ovuli&#8221;, il ginecologo Antinori condannato a 7 anni</a><span> - 15 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/14/02/2018/salute-e-benessere/salute/000123211/no-al-bisfenolo-a-nei-prodotti-per-bebe-da-settembre-le-nuove-regole-ue' title='No al bisfenolo A nei prodotti per bebè: da settembre le nuove regole Ue'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-biberon-neonato-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-biberon-neonato-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-biberon-neonato-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-biberon-neonato-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-biberon-neonato-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-biberon-neonato-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-biberon-neonato-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/14/02/2018/salute-e-benessere/salute/000123211/no-al-bisfenolo-a-nei-prodotti-per-bebe-da-settembre-le-nuove-regole-ue' title='No al bisfenolo A nei prodotti per bebè: da settembre le nuove regole Ue'> No al bisfenolo A nei prodotti per bebè: da settembre le nuove regole Ue</a><span> - 14 febbraio 2018</span></div></li></ul><a href='http://www.consumatrici.it/category/salute-e-benessere/salute' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1149'><ul id='mn-latest-1149'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/04/10/2017/salute-e-benessere/diete/000113208/il-boom-della-dieta-nordica-cose-come-si-fa' title='Il boom della &#8220;dieta nordica&#8221;: cos&#8217;è, come si fa'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/10/a-nordicaextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/04/10/2017/salute-e-benessere/diete/000113208/il-boom-della-dieta-nordica-cose-come-si-fa' title='Il boom della &#8220;dieta nordica&#8221;: cos&#8217;è, come si fa'> Il boom della &#8220;dieta nordica&#8221;: cos&#8217;è, come si fa</a><span> - 4 ottobre 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/15/04/2016/salute-e-benessere/diete/00064421/dieta-lemme-fidarsi-del-farmacista-di-desio-come-briatore' title='Dieta Lemme: fidarsi del farmacista di Desio come Briatore?'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2016/04/aaaadottor-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/15/04/2016/salute-e-benessere/diete/00064421/dieta-lemme-fidarsi-del-farmacista-di-desio-come-briatore' title='Dieta Lemme: fidarsi del farmacista di Desio come Briatore?'> Dieta Lemme: fidarsi del farmacista di Desio come Briatore?</a><span> - 15 aprile 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/28/01/2016/salute-e-benessere/diete/00055659/vegan-a-scuola-lesperta-ok-ma-un-rischio-ce' title='Vegan a scuola, l&#8217;esperta: &#8220;Ok, ma un rischio c&#8217;è&#8221;'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2016/01/aaa-bimbivegan-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/28/01/2016/salute-e-benessere/diete/00055659/vegan-a-scuola-lesperta-ok-ma-un-rischio-ce' title='Vegan a scuola, l&#8217;esperta: &#8220;Ok, ma un rischio c&#8217;è&#8221;'> Vegan a scuola, l&#8217;esperta: &#8220;Ok, ma un rischio c&#8217;è&#8221;</a><span> - 28 gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/07/11/2015/salute-e-benessere/00047227/i-single-mangiano-troppo-e-male-e-ingrassano-di-piu' title='I single mangiano troppo e male (e ingrassano di più)'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaamore-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/07/11/2015/salute-e-benessere/00047227/i-single-mangiano-troppo-e-male-e-ingrassano-di-piu' title='I single mangiano troppo e male (e ingrassano di più)'> I single mangiano troppo e male (e ingrassano di più)</a><span> - 7 novembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/16/09/2015/salute-e-benessere/diete/00037851/green-coffee-ingannevole-la-pubblicita-che-promette-di-dimagrire-in-modo-facile' title='Green Coffee: ingannevole la pubblicità che promette di dimagrire in modo facile'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2015/09/aaaadimgranteingannevole-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/16/09/2015/salute-e-benessere/diete/00037851/green-coffee-ingannevole-la-pubblicita-che-promette-di-dimagrire-in-modo-facile' title='Green Coffee: ingannevole la pubblicità che promette di dimagrire in modo facile'> Green Coffee: ingannevole la pubblicità che promette di dimagrire in modo facile</a><span> - 16 settembre 2015</span></div></li></ul><a href='http://www.consumatrici.it/category/salute-e-benessere/diete' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1151'><ul id='mn-latest-1151'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/29/08/2017/salute-e-benessere/wellness/000110321/infermiere-killer-ha-ucciso-84-persone-le-autorita-tedesche-abbiamo-le-prove' title='Infermiere killer ha ucciso 84 persone, le autorità tedesche: &#8220;Abbiamo le prove&#8221;'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-50x50.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-50x50.gif 50w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-110x110.gif 110w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-32x32.gif 32w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-64x64.gif 64w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-96x96.gif 96w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-assassina-128x128.gif 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/29/08/2017/salute-e-benessere/wellness/000110321/infermiere-killer-ha-ucciso-84-persone-le-autorita-tedesche-abbiamo-le-prove' title='Infermiere killer ha ucciso 84 persone, le autorità tedesche: &#8220;Abbiamo le prove&#8221;'> Infermiere killer ha ucciso 84 persone, le autorità tedesche: &#8220;Abbiamo le prove&#8221;</a><span> - 29 agosto 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/07/03/2016/salute-e-benessere/00060394/la-dieta-dei-22-giorni-trionfo-di-vegetali-le-6-regole-che-dovete-conoscere' title='La &#8220;dieta dei 22 giorni&#8221;: trionfo di vegetali, le 6 regole che dovete conoscere'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2016/03/aaaadietagrande-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/07/03/2016/salute-e-benessere/00060394/la-dieta-dei-22-giorni-trionfo-di-vegetali-le-6-regole-che-dovete-conoscere' title='La &#8220;dieta dei 22 giorni&#8221;: trionfo di vegetali, le 6 regole che dovete conoscere'> La &#8220;dieta dei 22 giorni&#8221;: trionfo di vegetali, le 6 regole che dovete conoscere</a><span> - 7 marzo 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/14/01/2016/salute-e-benessere/00054589/electrosculpture-la-tecnica-ultimo-grido-contro-la-cellulite' title='Electrosculpture, la tecnica ultimo grido contro la cellulite'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2016/01/aaaaaacdc-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/14/01/2016/salute-e-benessere/00054589/electrosculpture-la-tecnica-ultimo-grido-contro-la-cellulite' title='Electrosculpture, la tecnica ultimo grido contro la cellulite'> Electrosculpture, la tecnica ultimo grido contro la cellulite</a><span> - 14 gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/28/11/2015/salute-e-benessere/wellness/00050673/violenza-sessuale-su-3-minori-arrestato-un-medico-posturologo-di-roma' title='Violenza sessuale su 3 minori, arrestato un medico posturologo di Roma'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaaposturologo-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaaposturologo-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaaposturologo-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaaposturologo-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaaposturologo-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2015/11/aaaaaaposturologo-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/28/11/2015/salute-e-benessere/wellness/00050673/violenza-sessuale-su-3-minori-arrestato-un-medico-posturologo-di-roma' title='Violenza sessuale su 3 minori, arrestato un medico posturologo di Roma'> Violenza sessuale su 3 minori, arrestato un medico posturologo di Roma</a><span> - 28 novembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/15/09/2015/salute-e-benessere/wellness/00037521/barba-o-baffi-luomo-pelato-non-e-piu-trendy-e-lo-conferma-il-principe-harry' title='Barba o baffi: l&#8217;uomo pelato non è più trendy e lo conferma il principe Harry'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/09/aaa-favino-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2015/09/aaa-favino-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2015/09/aaa-favino-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2015/09/aaa-favino-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2015/09/aaa-favino-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2015/09/aaa-favino-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/15/09/2015/salute-e-benessere/wellness/00037521/barba-o-baffi-luomo-pelato-non-e-piu-trendy-e-lo-conferma-il-principe-harry' title='Barba o baffi: l&#8217;uomo pelato non è più trendy e lo conferma il principe Harry'> Barba o baffi: l&#8217;uomo pelato non è più trendy e lo conferma il principe Harry</a><span> - 15 settembre 2015</span></div></li></ul><a href='http://www.consumatrici.it/category/salute-e-benessere/wellness' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1155 color-cyan 0"><a href="http://www.consumatrici.it/category/spettacoli">Spettacoli</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156 active color-cyan 1"><a href="http://www.consumatrici.it/category/spettacoli/cinema">Cinema</a></li>
	<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158 color-cyan 1"><a href="http://www.consumatrici.it/category/spettacoli/televisione">Televisione</a></li>
	<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157 color-cyan 1"><a href="http://www.consumatrici.it/category/spettacoli/gossip">Gossip</a></li>
	<li id="menu-item-1468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1468 color-none 1"><a href="http://www.consumatrici.it/category/spettacoli/musica">Musica</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1156'><ul id='mn-latest-1156'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/05/03/2018/spettacoli/cinema/000124883/oscar-4-statuette-a-guillermo-del-toro-una-a-ivory-per-guadagnino' title='Oscar: 4 statuette a Guillermo del Toro, una a Ivory per Guadagnino'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-oscaroscar-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-oscaroscar-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-oscaroscar-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-oscaroscar-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-oscaroscar-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-oscaroscar-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-oscaroscar-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/05/03/2018/spettacoli/cinema/000124883/oscar-4-statuette-a-guillermo-del-toro-una-a-ivory-per-guadagnino' title='Oscar: 4 statuette a Guillermo del Toro, una a Ivory per Guadagnino'> Oscar: 4 statuette a Guillermo del Toro, una a Ivory per Guadagnino</a><span> - circa 14 ore fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/04/03/2018/spettacoli/cinema/000119290/cecchi-gori-torna-a-casa-lex-rita-rusic-nessuno-gli-era-vicino' title='Cecchi Gori torna a casa, l&#8217;ex Rita Rusic: &#8220;Nessuno gli era vicino&#8221;'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-cecchiextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-cecchiextra-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-cecchiextra-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-cecchiextra-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-cecchiextra-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-cecchiextra-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-cecchiextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/04/03/2018/spettacoli/cinema/000119290/cecchi-gori-torna-a-casa-lex-rita-rusic-nessuno-gli-era-vicino' title='Cecchi Gori torna a casa, l&#8217;ex Rita Rusic: &#8220;Nessuno gli era vicino&#8221;'> Cecchi Gori torna a casa, l&#8217;ex Rita Rusic: &#8220;Nessuno gli era vicino&#8221;</a><span> - 2 giorni fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/27/02/2018/spettacoli/cinema/000124500/jennifer-lawrence-non-ho-dormito-per-il-nudo-integrale-di-red-sparrow' title='Jennifer Lawrence: &#8220;Non ho dormito per il nudo integrale di Red Sparrow&#8221;'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-jenniferextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-jenniferextra-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-jenniferextra-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-jenniferextra-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-jenniferextra-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-jenniferextra-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-jenniferextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/27/02/2018/spettacoli/cinema/000124500/jennifer-lawrence-non-ho-dormito-per-il-nudo-integrale-di-red-sparrow' title='Jennifer Lawrence: &#8220;Non ho dormito per il nudo integrale di Red Sparrow&#8221;'> Jennifer Lawrence: &#8220;Non ho dormito per il nudo integrale di Red Sparrow&#8221;</a><span> - 27 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/26/02/2018/spettacoli/cinema/000123676/a-casa-tutti-bene-di-gabriele-muccino-rimane-in-vetta-con-66-milioni-trailer' title='&#8220;A casa tutti bene&#8221; di Gabriele Muccino rimane in vetta con 6,6 milioni (trailer)'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-casatuttibene-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-casatuttibene-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-casatuttibene-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-casatuttibene-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-casatuttibene-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-casatuttibene-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-casatuttibene-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/26/02/2018/spettacoli/cinema/000123676/a-casa-tutti-bene-di-gabriele-muccino-rimane-in-vetta-con-66-milioni-trailer' title='&#8220;A casa tutti bene&#8221; di Gabriele Muccino rimane in vetta con 6,6 milioni (trailer)'> &#8220;A casa tutti bene&#8221; di Gabriele Muccino rimane in vetta con 6,6 milioni (trailer)</a><span> - 26 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/25/02/2018/spettacoli/cinema/000124331/berlinale-tutta-femminile-orso-doro-a-adina-pintilie-miglior-attrice-ana-brun' title='Berlinale tutta femminile: Orso d&#8217;oro a Adina Pintilie, miglior attrice Ana Brun'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-orsaextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-orsaextra-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-orsaextra-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-orsaextra-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-orsaextra-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-orsaextra-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-orsaextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/25/02/2018/spettacoli/cinema/000124331/berlinale-tutta-femminile-orso-doro-a-adina-pintilie-miglior-attrice-ana-brun' title='Berlinale tutta femminile: Orso d&#8217;oro a Adina Pintilie, miglior attrice Ana Brun'> Berlinale tutta femminile: Orso d&#8217;oro a Adina Pintilie, miglior attrice Ana Brun</a><span> - 25 febbraio 2018</span></div></li></ul><a href='http://www.consumatrici.it/category/spettacoli/cinema' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1158'><ul id='mn-latest-1158'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/04/03/2018/spettacoli/televisione/000119217/bumbi-su-rai-yo-yo-a-grande-richiesta-anticipato-alle-755-per-i-piccolissimi' title='Bumbi su Rai Yo Yo: a grande richiesta anticipato alle 7,55 per i piccolissimi'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/12/a-bumbidue-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/12/a-bumbidue-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/12/a-bumbidue-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/12/a-bumbidue-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/12/a-bumbidue-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/12/a-bumbidue-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/12/a-bumbidue-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/04/03/2018/spettacoli/televisione/000119217/bumbi-su-rai-yo-yo-a-grande-richiesta-anticipato-alle-755-per-i-piccolissimi' title='Bumbi su Rai Yo Yo: a grande richiesta anticipato alle 7,55 per i piccolissimi'> Bumbi su Rai Yo Yo: a grande richiesta anticipato alle 7,55 per i piccolissimi</a><span> - 1 giorno fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/02/03/2018/spettacoli/televisione/000124776/maxi-alleanza-sky-netflix-dal-2019-un-nuovo-pacchetto-con-la-tv-satellitare' title='Maxi alleanza Sky-Netflix, dal 2019 un nuovo pacchetto con la tv satellitare'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-netflix-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-netflix-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-netflix-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-netflix-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-netflix-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-netflix-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-netflix-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/02/03/2018/spettacoli/televisione/000124776/maxi-alleanza-sky-netflix-dal-2019-un-nuovo-pacchetto-con-la-tv-satellitare' title='Maxi alleanza Sky-Netflix, dal 2019 un nuovo pacchetto con la tv satellitare'> Maxi alleanza Sky-Netflix, dal 2019 un nuovo pacchetto con la tv satellitare</a><span> - 2 marzo 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/28/02/2018/spettacoli/televisione/000116474/palermo-spari-contro-brumotti-ecco-il-video-integrale-di-striscia' title='Palermo, spari contro Brumotti: ecco il video integrale di Striscia'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-brumottiextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-brumottiextra-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-brumottiextra-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-brumottiextra-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-brumottiextra-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-brumottiextra-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-brumottiextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/28/02/2018/spettacoli/televisione/000116474/palermo-spari-contro-brumotti-ecco-il-video-integrale-di-striscia' title='Palermo, spari contro Brumotti: ecco il video integrale di Striscia'> Palermo, spari contro Brumotti: ecco il video integrale di Striscia</a><span> - 28 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/21/02/2018/spettacoli/televisione/000123941/nadia-toffa-cittadina-onoraria-di-taranto-per-ie-jesche-pacce-pe-te' title='Nadia Toffa cittadina onoraria di Taranto, per &#8220;Ie Jesche Pacce Pe Te&#8221;'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-toffaextra-1-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-toffaextra-1-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-toffaextra-1-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-toffaextra-1-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-toffaextra-1-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-toffaextra-1-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-toffaextra-1-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/21/02/2018/spettacoli/televisione/000123941/nadia-toffa-cittadina-onoraria-di-taranto-per-ie-jesche-pacce-pe-te' title='Nadia Toffa cittadina onoraria di Taranto, per &#8220;Ie Jesche Pacce Pe Te&#8221;'> Nadia Toffa cittadina onoraria di Taranto, per &#8220;Ie Jesche Pacce Pe Te&#8221;</a><span> - 21 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/20/02/2018/spettacoli/televisione/000123752/curiosa-crociata-dei-medici-usa-contro-greys-anatomy-non-e-realistica' title='Curiosa crociata dei medici Usa contro Grey&#8217;s Anatomy: &#8220;Non è realistica&#8221;'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/07/a-greyanatomy-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/07/a-greyanatomy-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/07/a-greyanatomy-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/07/a-greyanatomy-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/07/a-greyanatomy-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/07/a-greyanatomy-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/07/a-greyanatomy-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/20/02/2018/spettacoli/televisione/000123752/curiosa-crociata-dei-medici-usa-contro-greys-anatomy-non-e-realistica' title='Curiosa crociata dei medici Usa contro Grey&#8217;s Anatomy: &#8220;Non è realistica&#8221;'> Curiosa crociata dei medici Usa contro Grey&#8217;s Anatomy: &#8220;Non è realistica&#8221;</a><span> - 20 febbraio 2018</span></div></li></ul><a href='http://www.consumatrici.it/category/spettacoli/televisione' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1157'><ul id='mn-latest-1157'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/27/02/2018/spettacoli/gossip/000124562/nuovo-amore-per-sharon-stone-e-un-italiano-che-ha-19-anni-meno-di-lei-video' title='Nuovo amore per Sharon Stone: è un italiano che ha 19 anni meno di lei (video)'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-stone-fidanzato-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-stone-fidanzato-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-stone-fidanzato-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-stone-fidanzato-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-stone-fidanzato-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-stone-fidanzato-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-stone-fidanzato-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/27/02/2018/spettacoli/gossip/000124562/nuovo-amore-per-sharon-stone-e-un-italiano-che-ha-19-anni-meno-di-lei-video' title='Nuovo amore per Sharon Stone: è un italiano che ha 19 anni meno di lei (video)'> Nuovo amore per Sharon Stone: è un italiano che ha 19 anni meno di lei (video)</a><span> - 27 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/05/02/2018/spettacoli/gossip/000122338/loredana-lecciso-confessa-io-e-al-bano-siamo-in-crisi-matrimonio-in-bilico' title='Loredana Lecciso confessa: &#8220;Io e Al Bano siamo in crisi, matrimonio in bilico&#8221;'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-lecciso-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-lecciso-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-lecciso-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-lecciso-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-lecciso-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-lecciso-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-lecciso-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/05/02/2018/spettacoli/gossip/000122338/loredana-lecciso-confessa-io-e-al-bano-siamo-in-crisi-matrimonio-in-bilico' title='Loredana Lecciso confessa: &#8220;Io e Al Bano siamo in crisi, matrimonio in bilico&#8221;'> Loredana Lecciso confessa: &#8220;Io e Al Bano siamo in crisi, matrimonio in bilico&#8221;</a><span> - 5 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/10/01/2018/spettacoli/gossip/000120229/max-biaggi-dice-addio-a-bianca-atzei-e-va-a-ortisei-con-una-misteriosa-cara-amica' title='Max Biaggi dice addio a Bianca Atzei e va a Ortisei con una misteriosa &#8220;cara amica&#8221;'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/01/a-biaggi01-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/01/a-biaggi01-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-biaggi01-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-biaggi01-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-biaggi01-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-biaggi01-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-biaggi01-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/10/01/2018/spettacoli/gossip/000120229/max-biaggi-dice-addio-a-bianca-atzei-e-va-a-ortisei-con-una-misteriosa-cara-amica' title='Max Biaggi dice addio a Bianca Atzei e va a Ortisei con una misteriosa &#8220;cara amica&#8221;'> Max Biaggi dice addio a Bianca Atzei e va a Ortisei con una misteriosa &#8220;cara amica&#8221;</a><span> - 10 gennaio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/29/11/2017/spettacoli/gossip/000117578/scaricato-fabio-fulco-ora-cristina-chiabotto-flirta-con-il-cestista-giuseppe-poeta' title='Scaricato Fabio Fulco: ora Cristina Chiabotto flirta con il cestista Giuseppe Poeta'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/11/a-cristina-chiabotto-fabio-fulco-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/11/a-cristina-chiabotto-fabio-fulco-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/11/a-cristina-chiabotto-fabio-fulco-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/11/a-cristina-chiabotto-fabio-fulco-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/11/a-cristina-chiabotto-fabio-fulco-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/11/a-cristina-chiabotto-fabio-fulco-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/11/a-cristina-chiabotto-fabio-fulco-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/29/11/2017/spettacoli/gossip/000117578/scaricato-fabio-fulco-ora-cristina-chiabotto-flirta-con-il-cestista-giuseppe-poeta' title='Scaricato Fabio Fulco: ora Cristina Chiabotto flirta con il cestista Giuseppe Poeta'> Scaricato Fabio Fulco: ora Cristina Chiabotto flirta con il cestista Giuseppe Poeta</a><span> - 29 novembre 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/31/08/2017/spettacoli/gossip/000110496/elenoire-casalegno-divorzia-dal-marito-e-scopre-una-nuova-fiamma-a-formentera' title='Elenoire Casalegno divorzia dal marito e scopre una nuova fiamma a Formentera'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/08/a-casalegno-50x50.gif" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/08/a-casalegno-50x50.gif 50w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-casalegno-110x110.gif 110w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-casalegno-32x32.gif 32w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-casalegno-64x64.gif 64w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-casalegno-96x96.gif 96w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-casalegno-128x128.gif 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/31/08/2017/spettacoli/gossip/000110496/elenoire-casalegno-divorzia-dal-marito-e-scopre-una-nuova-fiamma-a-formentera' title='Elenoire Casalegno divorzia dal marito e scopre una nuova fiamma a Formentera'> Elenoire Casalegno divorzia dal marito e scopre una nuova fiamma a Formentera</a><span> - 31 agosto 2017</span></div></li></ul><a href='http://www.consumatrici.it/category/spettacoli/gossip' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1468'><ul id='mn-latest-1468'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/02/03/2018/spettacoli/musica/000124906/il-23-marzo-esce-maeba-il-nuovo-cd-di-mina-dal-9-il-primo-singolo-in-radio' title='Il 23 marzo esce Maeba, il nuovo Cd di Mina, dal 9 il primo singolo in radio'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-minaextrsa-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-minaextrsa-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-minaextrsa-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-minaextrsa-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-minaextrsa-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-minaextrsa-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-minaextrsa-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/02/03/2018/spettacoli/musica/000124906/il-23-marzo-esce-maeba-il-nuovo-cd-di-mina-dal-9-il-primo-singolo-in-radio' title='Il 23 marzo esce Maeba, il nuovo Cd di Mina, dal 9 il primo singolo in radio'> Il 23 marzo esce Maeba, il nuovo Cd di Mina, dal 9 il primo singolo in radio</a><span> - 2 marzo 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/01/03/2018/spettacoli/musica/000124699/joan-baez-il-nuovo-disco-e-poi-laddio-non-controllo-piu-la-voce-video' title='Joan Baez, il nuovo disco e poi l&#8217;addio: &#8220;Non controllo più la voce&#8221; (video)'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-joan-baez-50x50.jpeg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-joan-baez-50x50.jpeg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-joan-baez-110x110.jpeg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-joan-baez-32x32.jpeg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-joan-baez-64x64.jpeg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-joan-baez-96x96.jpeg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-joan-baez-128x128.jpeg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/01/03/2018/spettacoli/musica/000124699/joan-baez-il-nuovo-disco-e-poi-laddio-non-controllo-piu-la-voce-video' title='Joan Baez, il nuovo disco e poi l&#8217;addio: &#8220;Non controllo più la voce&#8221; (video)'> Joan Baez, il nuovo disco e poi l&#8217;addio: &#8220;Non controllo più la voce&#8221; (video)</a><span> - 1 marzo 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/17/02/2018/spettacoli/musica/000123498/hit-parade-ermal-meta-e-fabrizio-moro-con-gli-album-primi-anche-nelle-vendite' title='Hit parade: Ermal Meta e Fabrizio Moro con gli album primi anche nelle vendite'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-ermalextra-1-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-ermalextra-1-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-ermalextra-1-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-ermalextra-1-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-ermalextra-1-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-ermalextra-1-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-ermalextra-1-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/17/02/2018/spettacoli/musica/000123498/hit-parade-ermal-meta-e-fabrizio-moro-con-gli-album-primi-anche-nelle-vendite' title='Hit parade: Ermal Meta e Fabrizio Moro con gli album primi anche nelle vendite'> Hit parade: Ermal Meta e Fabrizio Moro con gli album primi anche nelle vendite</a><span> - 17 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/11/02/2018/spettacoli/musica/000122397/sanremo-vincono-meta-e-moro-davanti-a-12-125-000-spettatori-583-di-share' title='Sanremo: vincono Meta e Moro, davanti a 12.125.000 spettatori (58,3% di share)'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-metaextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-metaextra-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-metaextra-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-metaextra-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-metaextra-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-metaextra-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-metaextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/11/02/2018/spettacoli/musica/000122397/sanremo-vincono-meta-e-moro-davanti-a-12-125-000-spettatori-583-di-share' title='Sanremo: vincono Meta e Moro, davanti a 12.125.000 spettatori (58,3% di share)'> Sanremo: vincono Meta e Moro, davanti a 12.125.000 spettatori (58,3% di share)</a><span> - 11 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/11/02/2018/spettacoli/musica/000122755/sanremo-2018-stato-sociale-piu-venduto-su-itunes-poi-meta-moro' title='Sanremo 2018: Stato Sociale più venduto su Itunes poi Meta-Moro'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-statoextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-statoextra-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-statoextra-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-statoextra-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-statoextra-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-statoextra-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-statoextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/11/02/2018/spettacoli/musica/000122755/sanremo-2018-stato-sociale-piu-venduto-su-itunes-poi-meta-moro' title='Sanremo 2018: Stato Sociale più venduto su Itunes poi Meta-Moro'> Sanremo 2018: Stato Sociale più venduto su Itunes poi Meta-Moro</a><span> - 11 febbraio 2018</span></div></li></ul><a href='http://www.consumatrici.it/category/spettacoli/musica' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-1162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-1162 color-blue 0"><a href="http://www.consumatrici.it/category/genitori-e-figli">Genitori e figli</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1163 active color-blue 1"><a href="http://www.consumatrici.it/category/genitori-e-figli/mode">Mode</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1164 color-blue 1"><a href="http://www.consumatrici.it/category/genitori-e-figli/psicologia">Psicologia</a></li>
	<li id="menu-item-1165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1165 color-blue 1"><a href="http://www.consumatrici.it/category/genitori-e-figli/scuola">Scuola</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1163'><ul id='mn-latest-1163'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/09/03/2017/attualita/00098639/calabria-tre-minorenni-sui-binari-per-un-selfie-muore-un-tredicenne' title='Calabria: tre minorenni sui binari per un selfie, muore un tredicenne'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/03/a-binari-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/09/03/2017/attualita/00098639/calabria-tre-minorenni-sui-binari-per-un-selfie-muore-un-tredicenne' title='Calabria: tre minorenni sui binari per un selfie, muore un tredicenne'> Calabria: tre minorenni sui binari per un selfie, muore un tredicenne</a><span> - 9 marzo 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/09/09/2015/genitori-e-figli/mode/00036330/il-138-delle-italiane-ha-un-tatuaggio-ma-una-su-sei-si-e-pentita' title='Il 13,8% delle italiane ha un tatuaggio, ma una su sei si è pentita'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2015/09/aaatatuata-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/09/09/2015/genitori-e-figli/mode/00036330/il-138-delle-italiane-ha-un-tatuaggio-ma-una-su-sei-si-e-pentita' title='Il 13,8% delle italiane ha un tatuaggio, ma una su sei si è pentita'> Il 13,8% delle italiane ha un tatuaggio, ma una su sei si è pentita</a><span> - 9 settembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/08/08/2015/genitori-e-figli/mode/00030369/londra-la-barclays-bank-vieta-infradito-e-scarpe-da-ginnastica-in-ufficio-sciatteria' title='Londra, la Barclays bank vieta infradito e scarpe da ginnastica in ufficio: sciatteria'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2015/08/aaaapiedi-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/08/08/2015/genitori-e-figli/mode/00030369/londra-la-barclays-bank-vieta-infradito-e-scarpe-da-ginnastica-in-ufficio-sciatteria' title='Londra, la Barclays bank vieta infradito e scarpe da ginnastica in ufficio: sciatteria'> Londra, la Barclays bank vieta infradito e scarpe da ginnastica in ufficio: sciatteria</a><span> - 8 agosto 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00027098/morto-al-cocorico-polemiche-sullinfermiera-che-raccontato-tutto-su-facebook' title='Morto al Cocoricò, polemiche sull&#8217;infermiera che raccontato tutto su Facebook'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2015/07/aaa-infermiera-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00027098/morto-al-cocorico-polemiche-sullinfermiera-che-raccontato-tutto-su-facebook' title='Morto al Cocoricò, polemiche sull&#8217;infermiera che raccontato tutto su Facebook'> Morto al Cocoricò, polemiche sull&#8217;infermiera che raccontato tutto su Facebook</a><span> - 20 luglio 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00026940/riccione-preso-il-pusher-del-sedicenne' title='Riccione: preso il pusher del sedicenne'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2015/07/aaacocorico-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/20/07/2015/genitori-e-figli/mode/00026940/riccione-preso-il-pusher-del-sedicenne' title='Riccione: preso il pusher del sedicenne'> Riccione: preso il pusher del sedicenne</a><span> - 20 luglio 2015</span></div></li></ul><a href='http://www.consumatrici.it/category/genitori-e-figli/mode' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1164'><ul id='mn-latest-1164'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/08/03/2017/genitori-e-figli/psicologia/00098600/la-psicologa-mio-figlio-ha-16-anni-e-vuole-un-tatuaggio-come-mi-comporto' title='LA PSICOLOGA &#8211; Mio figlio ha 16 anni e vuole un tatuaggio, come mi comporto?'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/03/a-tatuaggio-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/08/03/2017/genitori-e-figli/psicologia/00098600/la-psicologa-mio-figlio-ha-16-anni-e-vuole-un-tatuaggio-come-mi-comporto' title='LA PSICOLOGA &#8211; Mio figlio ha 16 anni e vuole un tatuaggio, come mi comporto?'> LA PSICOLOGA &#8211; Mio figlio ha 16 anni e vuole un tatuaggio, come mi comporto?</a><span> - 8 marzo 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/02/02/2017/genitori-e-figli/psicologia/00095286/la-psicologa-mia-figlia-ha-13-anni-e-vuole-lasciare-la-scuola-glielo-consento' title='LA PSICOLOGA &#8211; Mia figlia ha 13 anni e vuole lasciare la scuola, glielo consento?'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/02/a-noscuola-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/02/02/2017/genitori-e-figli/psicologia/00095286/la-psicologa-mia-figlia-ha-13-anni-e-vuole-lasciare-la-scuola-glielo-consento' title='LA PSICOLOGA &#8211; Mia figlia ha 13 anni e vuole lasciare la scuola, glielo consento?'> LA PSICOLOGA &#8211; Mia figlia ha 13 anni e vuole lasciare la scuola, glielo consento?</a><span> - 2 febbraio 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/09/01/2017/genitori-e-figli/psicologia/00092828/la-psicologa-mio-figlio-ha-14-anni-e-fuma-come-posso-farlo-smettere' title='LA PSICOLOGA &#8211; Mio figlio ha 14 anni e fuma, come posso farlo smettere?'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/01/a-sigaretta-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/09/01/2017/genitori-e-figli/psicologia/00092828/la-psicologa-mio-figlio-ha-14-anni-e-fuma-come-posso-farlo-smettere' title='LA PSICOLOGA &#8211; Mio figlio ha 14 anni e fuma, come posso farlo smettere?'> LA PSICOLOGA &#8211; Mio figlio ha 14 anni e fuma, come posso farlo smettere?</a><span> - 9 gennaio 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/06/12/2016/genitori-e-figli/psicologia/00089634/la-psicologa-il-figlio-della-mia-compagna-ha-14-anni-e-mi-rifiuta-che-faccio' title='LA PSICOLOGA &#8211; Il figlio della mia compagna ha 14 anni e mi rifiuta, che faccio?'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2016/12/a-figliastro-ostile-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/06/12/2016/genitori-e-figli/psicologia/00089634/la-psicologa-il-figlio-della-mia-compagna-ha-14-anni-e-mi-rifiuta-che-faccio' title='LA PSICOLOGA &#8211; Il figlio della mia compagna ha 14 anni e mi rifiuta, che faccio?'> LA PSICOLOGA &#8211; Il figlio della mia compagna ha 14 anni e mi rifiuta, che faccio?</a><span> - 6 dicembre 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/03/11/2016/genitori-e-figli/psicologia/00086500/la-psicologa-mio-figlio-di-22-anni-aggredisce-me-e-il-padre-come-intervengo' title='LA PSICOLOGA &#8211; Mio figlio di 22 anni aggredisce me e il padre, come intervengo?'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2016/11/a-lite-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/03/11/2016/genitori-e-figli/psicologia/00086500/la-psicologa-mio-figlio-di-22-anni-aggredisce-me-e-il-padre-come-intervengo' title='LA PSICOLOGA &#8211; Mio figlio di 22 anni aggredisce me e il padre, come intervengo?'> LA PSICOLOGA &#8211; Mio figlio di 22 anni aggredisce me e il padre, come intervengo?</a><span> - 3 novembre 2016</span></div></li></ul><a href='http://www.consumatrici.it/category/genitori-e-figli/psicologia' title=''>Vedi tutti</a></div><div class='' id='mn-latest-1165'><ul id='mn-latest-1165'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/05/03/2018/genitori-e-figli/scuola/000125172/brescia-sostanza-irritante-a-scuola-16-ragazzi-intossicati-per-una-bravata' title='Brescia: sostanza irritante a scuola, 16 ragazzi intossicati per una bravata'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/06/aaaaambulanza-118-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2015/06/aaaaambulanza-118-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2015/06/aaaaambulanza-118-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2015/06/aaaaambulanza-118-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2015/06/aaaaambulanza-118-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2015/06/aaaaambulanza-118-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/05/03/2018/genitori-e-figli/scuola/000125172/brescia-sostanza-irritante-a-scuola-16-ragazzi-intossicati-per-una-bravata' title='Brescia: sostanza irritante a scuola, 16 ragazzi intossicati per una bravata'> Brescia: sostanza irritante a scuola, 16 ragazzi intossicati per una bravata</a><span> - circa 7 ore fa</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/03/03/2018/genitori-e-figli/scuola/000124977/abusa-dellallieva-di-14-anni-arrestato-a-roma-maestro-di-karate-di-47-anni' title='Abusa dell&#8217;allieva di 14 anni, arrestato a Roma maestro di karate di 47 anni'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-karateextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-karateextra-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-karateextra-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-karateextra-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-karateextra-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-karateextra-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-karateextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/03/03/2018/genitori-e-figli/scuola/000124977/abusa-dellallieva-di-14-anni-arrestato-a-roma-maestro-di-karate-di-47-anni' title='Abusa dell&#8217;allieva di 14 anni, arrestato a Roma maestro di karate di 47 anni'> Abusa dell&#8217;allieva di 14 anni, arrestato a Roma maestro di karate di 47 anni</a><span> - 3 marzo 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/28/02/2018/genitori-e-figli/scuola/000124510/roma-oggi-scuole-aperte-la-sindaca-raggi-da-il-via-libera' title='Roma: &#8220;Oggi scuole aperte&#8221;, la sindaca Raggi dà il via libera'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-raggifiumicino-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-raggifiumicino-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-raggifiumicino-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-raggifiumicino-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-raggifiumicino-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-raggifiumicino-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-raggifiumicino-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/28/02/2018/genitori-e-figli/scuola/000124510/roma-oggi-scuole-aperte-la-sindaca-raggi-da-il-via-libera' title='Roma: &#8220;Oggi scuole aperte&#8221;, la sindaca Raggi dà il via libera'> Roma: &#8220;Oggi scuole aperte&#8221;, la sindaca Raggi dà il via libera</a><span> - 28 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/21/02/2018/genitori-e-figli/scuola/000123988/caserta-la-maestra-sgrida-una-bimba-la-mamma-le-sbatte-la-testa-contro-il-muro' title='Caserta: la maestra sgrida una bimba, la mamma le sbatte la testa contro il muro'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-materna-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-materna-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-materna-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-materna-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-materna-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-materna-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-materna-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/21/02/2018/genitori-e-figli/scuola/000123988/caserta-la-maestra-sgrida-una-bimba-la-mamma-le-sbatte-la-testa-contro-il-muro' title='Caserta: la maestra sgrida una bimba, la mamma le sbatte la testa contro il muro'> Caserta: la maestra sgrida una bimba, la mamma le sbatte la testa contro il muro</a><span> - 21 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/20/02/2018/genitori-e-figli/scuola/000123794/giulianova-coltellate-a-scuola-studente-sfregiato-dopo-lite-con-un-compagno' title='Giulianova, coltellate a scuola: studente sfregiato dopo lite con un compagno'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-coltello-sfregio-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-coltello-sfregio-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-coltello-sfregio-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-coltello-sfregio-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-coltello-sfregio-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-coltello-sfregio-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-coltello-sfregio-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/20/02/2018/genitori-e-figli/scuola/000123794/giulianova-coltellate-a-scuola-studente-sfregiato-dopo-lite-con-un-compagno' title='Giulianova, coltellate a scuola: studente sfregiato dopo lite con un compagno'> Giulianova, coltellate a scuola: studente sfregiato dopo lite con un compagno</a><span> - 20 febbraio 2018</span></div></li></ul><a href='http://www.consumatrici.it/category/genitori-e-figli/scuola' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-2217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-2217 color-none 0"><a href="http://www.consumatrici.it/category/sentimenti">Sentimenti</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-2243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2243 active color-none 1"><a href="http://www.consumatrici.it/category/sentimenti/cronaca-rosa">Cronaca rosa</a></li>
	<li id="menu-item-2242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2242 color-none 1"><a href="http://www.consumatrici.it/category/sentimenti/la-posta-del-cuore">La posta del cuore</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-2243'><ul id='mn-latest-2243'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/21/01/2018/sentimenti/cronaca-rosa/000121112/ed-sheeran-posta-su-instagram-il-suo-fidanzamento-con-cherry' title='Ed Sheeran posta su instagram il suo fidanzamento con Cherry'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/01/a-edextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/01/a-edextra-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-edextra-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-edextra-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-edextra-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-edextra-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-edextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/21/01/2018/sentimenti/cronaca-rosa/000121112/ed-sheeran-posta-su-instagram-il-suo-fidanzamento-con-cherry' title='Ed Sheeran posta su instagram il suo fidanzamento con Cherry'> Ed Sheeran posta su instagram il suo fidanzamento con Cherry</a><span> - 21 gennaio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/18/06/2017/sentimenti/cronaca-rosa/000105356/morata-e-alice-a-venezia-per-le-nozze-ma-il-si-piu-bello-e-arrivato-a-dicembre-foto' title='Morata e Alice a Venezia per le nozze, ma il sì più bello è arrivato a dicembre (foto)'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/06/a-alvaroextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/06/a-alvaroextra-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/06/a-alvaroextra-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/06/a-alvaroextra-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/06/a-alvaroextra-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/06/a-alvaroextra-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/06/a-alvaroextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/18/06/2017/sentimenti/cronaca-rosa/000105356/morata-e-alice-a-venezia-per-le-nozze-ma-il-si-piu-bello-e-arrivato-a-dicembre-foto' title='Morata e Alice a Venezia per le nozze, ma il sì più bello è arrivato a dicembre (foto)'> Morata e Alice a Venezia per le nozze, ma il sì più bello è arrivato a dicembre (foto)</a><span> - 18 giugno 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/08/05/2017/sentimenti/cronaca-rosa/000102435/fedez-sul-palco-di-verona-ottiene-un-facile-e-commosso-si-da-chiara-ferragni' title='Fedez sul palco di Verona ottiene un facile e commosso Sì da Chiara Ferragni'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/05/a-chiaranozze-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/05/a-chiaranozze-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/05/a-chiaranozze-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/05/a-chiaranozze-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/05/a-chiaranozze-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/05/a-chiaranozze-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/05/a-chiaranozze-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/08/05/2017/sentimenti/cronaca-rosa/000102435/fedez-sul-palco-di-verona-ottiene-un-facile-e-commosso-si-da-chiara-ferragni' title='Fedez sul palco di Verona ottiene un facile e commosso Sì da Chiara Ferragni'> Fedez sul palco di Verona ottiene un facile e commosso Sì da Chiara Ferragni</a><span> - 8 maggio 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/12/04/2017/sentimenti/cronaca-rosa/000100922/pippa-middleton-si-sposa-il-20-maggio-nozze-da-favola-con-il-milionario-james-matthews' title='Pippa Middleton si sposa: il 20 maggio nozze da favola con il milionario James Matthews'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/04/a-pippa01-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/04/a-pippa01-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/04/a-pippa01-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/04/a-pippa01-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/04/a-pippa01-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/04/a-pippa01-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/04/a-pippa01-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/12/04/2017/sentimenti/cronaca-rosa/000100922/pippa-middleton-si-sposa-il-20-maggio-nozze-da-favola-con-il-milionario-james-matthews' title='Pippa Middleton si sposa: il 20 maggio nozze da favola con il milionario James Matthews'> Pippa Middleton si sposa: il 20 maggio nozze da favola con il milionario James Matthews</a><span> - 12 aprile 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/27/03/2017/sentimenti/cronaca-rosa/00099832/vuoi-sposarmi-lanello-di-brillanti-di-andrea-pecile-dopo-la-partita-di-basket' title='&#8220;Vuoi sposarmi?&#8221;: l&#8217;anello di brillanti di Andrea Pecile dopo la partita di basket'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/03/a-basket-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/03/a-basket-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/03/a-basket-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/03/a-basket-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/03/a-basket-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/03/a-basket-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/03/a-basket-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/27/03/2017/sentimenti/cronaca-rosa/00099832/vuoi-sposarmi-lanello-di-brillanti-di-andrea-pecile-dopo-la-partita-di-basket' title='&#8220;Vuoi sposarmi?&#8221;: l&#8217;anello di brillanti di Andrea Pecile dopo la partita di basket'> &#8220;Vuoi sposarmi?&#8221;: l&#8217;anello di brillanti di Andrea Pecile dopo la partita di basket</a><span> - 27 marzo 2017</span></div></li></ul><a href='http://www.consumatrici.it/category/sentimenti/cronaca-rosa' title=''>Vedi tutti</a></div><div class='' id='mn-latest-2242'><ul id='mn-latest-2242'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/01/02/2016/sentimenti/la-posta-del-cuore/00056077/cara-anna-mi-sono-rifatta-il-seno-e-il-mio-uomo-non-mi-tocca-da-3-mesi' title='Cara Anna, mi sono rifatta il seno e il mio uomo non mi tocca da 3 mesi'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2016/02/aaasenorifatto-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/01/02/2016/sentimenti/la-posta-del-cuore/00056077/cara-anna-mi-sono-rifatta-il-seno-e-il-mio-uomo-non-mi-tocca-da-3-mesi' title='Cara Anna, mi sono rifatta il seno e il mio uomo non mi tocca da 3 mesi'> Cara Anna, mi sono rifatta il seno e il mio uomo non mi tocca da 3 mesi</a><span> - 1 febbraio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/28/01/2016/sentimenti/la-posta-del-cuore/00055696/ho-avuto-un-figlio-da-un-uomo-ricco-ma-lui-e-il-marito-di-unaltra' title='&#8220;Ho avuto un figlio da un uomo ricco, ma lui è il marito di un&#8217;altra&#8230;&#8221;'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2016/01/aaamammafiglio-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/28/01/2016/sentimenti/la-posta-del-cuore/00055696/ho-avuto-un-figlio-da-un-uomo-ricco-ma-lui-e-il-marito-di-unaltra' title='&#8220;Ho avuto un figlio da un uomo ricco, ma lui è il marito di un&#8217;altra&#8230;&#8221;'> &#8220;Ho avuto un figlio da un uomo ricco, ma lui è il marito di un&#8217;altra&#8230;&#8221;</a><span> - 28 gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/01/01/2016/sentimenti/la-posta-del-cuore/00053435/la-posta-di-anna-pavignano-tutti-i-miei-uomini-mi-hanno-tradita-e-ora' title='La posta di Anna Pavignano: &#8220;Tutti i miei uomini mi hanno tradita e ora&#8230;&#8221;'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2015/12/aaaatradimenti-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/01/01/2016/sentimenti/la-posta-del-cuore/00053435/la-posta-di-anna-pavignano-tutti-i-miei-uomini-mi-hanno-tradita-e-ora' title='La posta di Anna Pavignano: &#8220;Tutti i miei uomini mi hanno tradita e ora&#8230;&#8221;'> La posta di Anna Pavignano: &#8220;Tutti i miei uomini mi hanno tradita e ora&#8230;&#8221;</a><span> - 1 gennaio 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/21/12/2015/sentimenti/00052934/problemi-del-cuore-un-amore-perso-a-natale-per-una-scelta-sbagliata' title='Problemi del cuore: un amore perso a Natale, per una scelta sbagliata'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2015/12/aaaaacoppie-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/21/12/2015/sentimenti/00052934/problemi-del-cuore-un-amore-perso-a-natale-per-una-scelta-sbagliata' title='Problemi del cuore: un amore perso a Natale, per una scelta sbagliata'> Problemi del cuore: un amore perso a Natale, per una scelta sbagliata</a><span> - 21 dicembre 2015</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/01/12/2015/sentimenti/la-posta-del-cuore/00050931/cara-anna-fuggo-dagli-uomini-e-dalla-vita-a-me-non-piace-nulla' title='&#8220;Cara Anna, fuggo dagli uomini e dalla vita, a me non piace nulla&#8221;'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-64x64.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2015/12/aaaadonnasola-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/01/12/2015/sentimenti/la-posta-del-cuore/00050931/cara-anna-fuggo-dagli-uomini-e-dalla-vita-a-me-non-piace-nulla' title='&#8220;Cara Anna, fuggo dagli uomini e dalla vita, a me non piace nulla&#8221;'> &#8220;Cara Anna, fuggo dagli uomini e dalla vita, a me non piace nulla&#8221;</a><span> - 1 dicembre 2015</span></div></li></ul><a href='http://www.consumatrici.it/category/sentimenti/la-posta-del-cuore' title=''>Vedi tutti</a></div></div> 
</div>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-249 color-green 0"><a href="http://www.consumatrici.it/category/sport">Sport</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-1168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1168 active color-yellow 1"><a href="http://www.consumatrici.it/category/sport/personaggi">Personaggi</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-1168'><ul id='mn-latest-1168'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/25/02/2018/sport/000121119/pyeongchang-alle-12-carolina-kostner-portabandiera-azzurra-alla-sfilata-finale' title='PyeongChang: alle 12 Carolina Kostner portabandiera azzurra alla sfilata finale'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/01/a-carolinaextra-1-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/01/a-carolinaextra-1-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-carolinaextra-1-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-carolinaextra-1-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-carolinaextra-1-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-carolinaextra-1-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-carolinaextra-1-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/25/02/2018/sport/000121119/pyeongchang-alle-12-carolina-kostner-portabandiera-azzurra-alla-sfilata-finale' title='PyeongChang: alle 12 Carolina Kostner portabandiera azzurra alla sfilata finale'> PyeongChang: alle 12 Carolina Kostner portabandiera azzurra alla sfilata finale</a><span> - 25 febbraio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/19/01/2018/sport/000120933/carolina-kostner-terza-agli-europei-di-mosca-dopo-uno-splendido-programma-di-corto' title='Carolina Kostner terza agli europei di Mosca dopo uno splendido programma di corto'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2018/01/a-kostner-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/01/a-kostner-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-kostner-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-kostner-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-kostner-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-kostner-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-kostner-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/19/01/2018/sport/000120933/carolina-kostner-terza-agli-europei-di-mosca-dopo-uno-splendido-programma-di-corto' title='Carolina Kostner terza agli europei di Mosca dopo uno splendido programma di corto'> Carolina Kostner terza agli europei di Mosca dopo uno splendido programma di corto</a><span> - 19 gennaio 2018</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/25/08/2017/genitori-e-figli/000109217/tania-cagnotto-mamma-a-gennaio-dalle-baleari-le-prime-foto-del-pancino' title='Tania Cagnotto mamma a gennaio: dalle Baleari le prime foto del &#8220;pancino&#8221;'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/08/a-pancino-cagnotto1-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/08/a-pancino-cagnotto1-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-pancino-cagnotto1-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-pancino-cagnotto1-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-pancino-cagnotto1-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-pancino-cagnotto1-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/08/a-pancino-cagnotto1-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/25/08/2017/genitori-e-figli/000109217/tania-cagnotto-mamma-a-gennaio-dalle-baleari-le-prime-foto-del-pancino' title='Tania Cagnotto mamma a gennaio: dalle Baleari le prime foto del &#8220;pancino&#8221;'> Tania Cagnotto mamma a gennaio: dalle Baleari le prime foto del &#8220;pancino&#8221;</a><span> - 25 agosto 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/14/05/2017/sport/personaggi/000102906/tania-cagnotto-si-ritira-con-un-tuffo-a-bomba-video' title='Tania Cagnotto si ritira con un tuffo a bomba (video)'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/05/a-cagnottoextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/05/a-cagnottoextra-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/05/a-cagnottoextra-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/05/a-cagnottoextra-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/05/a-cagnottoextra-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/05/a-cagnottoextra-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/05/a-cagnottoextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/14/05/2017/sport/personaggi/000102906/tania-cagnotto-si-ritira-con-un-tuffo-a-bomba-video' title='Tania Cagnotto si ritira con un tuffo a bomba (video)'> Tania Cagnotto si ritira con un tuffo a bomba (video)</a><span> - 14 maggio 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.consumatrici.it/05/05/2017/sport/00081950/federica-pellegrini-non-sarrende-voglio-arrivare-alle-olimpiadi-di-tokio' title='Federica Pellegrini conferma: &#8220;Voglio le Olimpiadi di Tokio, non le nozze con Magnini&#8221;'><img width="40" height="40" src="http://www.consumatrici.it/wp-content/uploads/2017/05/a-cattelanfedeextra-50x50.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2017/05/a-cattelanfedeextra-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2017/05/a-cattelanfedeextra-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2017/05/a-cattelanfedeextra-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2017/05/a-cattelanfedeextra-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2017/05/a-cattelanfedeextra-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2017/05/a-cattelanfedeextra-128x128.jpg 128w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.consumatrici.it/05/05/2017/sport/00081950/federica-pellegrini-non-sarrende-voglio-arrivare-alle-olimpiadi-di-tokio' title='Federica Pellegrini conferma: &#8220;Voglio le Olimpiadi di Tokio, non le nozze con Magnini&#8221;'> Federica Pellegrini conferma: &#8220;Voglio le Olimpiadi di Tokio, non le nozze con Magnini&#8221;</a><span> - 5 maggio 2017</span></div></li></ul><a href='http://www.consumatrici.it/category/sport/personaggi' title=''>Vedi tutti</a></div></div> 
</div>
</li>
</ul>						</div>
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-2" class="widget-odd widget-last widget-first widget-1 widget dw_focus_headlines">        <h3 class="widget-title">Temi caldi</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://www.consumatrici.it/05/03/2018/attualita/000125143/sky-zingaretti-vince-le-regionali-nel-lazio-ferrara-in-lombardia">Sky: Zingaretti vince le regionali nel Lazio, Ferrara in Lombardia</a><span class="time_diff"> - circa 26 minuti fa</span></li>
                            <li><a href="http://www.consumatrici.it/05/03/2018/cronaca-nera/000124641/la-moglie-del-carabiniere-killer-riprende-conoscenza-prognosi-ancora-riservata">La moglie del carabiniere killer riprende conoscenza, prognosi ancora riservata</a><span class="time_diff"> - circa 1 ora fa</span></li>
                            <li><a href="http://www.consumatrici.it/05/03/2018/attualita/000124396/renzi-si-dimette-e-chiede-il-congresso-del-pd">Renzi si dimette e chiede il congresso del Pd</a><span class="time_diff"> - circa 2 ore fa</span></li>
                            <li><a href="http://www.consumatrici.it/05/03/2018/sport/calcio/000125027/astori-mercoledi-camera-ardente-a-coverciano-aperta-uninchiesta-a-udine">Astori: mercoledi camera ardente a Coverciano, aperta un&#8217;inchiesta a Udine</a><span class="time_diff"> - circa 5 ore fa</span></li>
                            <li><a href="http://www.consumatrici.it/05/03/2018/genitori-e-figli/scuola/000125172/brescia-sostanza-irritante-a-scuola-16-ragazzi-intossicati-per-una-bravata">Brescia: sostanza irritante a scuola, 16 ragazzi intossicati per una bravata</a><span class="time_diff"> - circa 7 ore fa</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://www.consumatrici.it/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>

					<div class="container" style="text-align:center">
				<div id='div-gpt-ad-1503324283536-2-CONSUM-DSK_970x250'></div>
			</div>
		
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		<script type="text/javascript">
jQuery(document).ready(function($) {
    if(window.location.href.indexOf("/blog/") > -1){
        $('#branding a').css('background-image', 'url(http://www.consumatrici.it/wp-content/uploads/blogger.jpg)');
    }
})
</script>
<article id="post-124396" class="post-124396 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-politica category-zlider tag-delrio tag-dimissioni tag-elettorale tag-ipotesi tag-martina tag-pd tag-renzi tag-sconfitta content-print">
	<header class="entry-header">
		<h1 class="entry-title">Renzi si dimette e chiede il congresso del Pd</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://www.consumatrici.it/category/attualita" rel="tag">Attualità</a></li>
	<li><a href="http://www.consumatrici.it/category/attualita/politica" rel="tag">Politica</a></li></ul><time class="entry-date" datetime="2018-03-05T18:20:32+00:00" pubdate>circa 2 ore fa</time>		</div><!-- .entry-meta -->
		
				<div style="text-align:center;padding-bottom:10px">
			<div id='div-gpt-ad-1503324283536-1-CONSUM-DSK_728X90'></div>
		</div>
				
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="650" height="373" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-renzierenzi-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-renzierenzi-2.jpg 650w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-renzierenzi-2-600x344.jpg 600w" sizes="(max-width: 650px) 100vw, 650px" />		</div>
	
	<div class="entry-content">
		<div style="float:left;margin-right:10px">
					   <div id="div-gpt-ad-1503324283536-3-CONSUM-DSK_ART-Corpo_300x250"></div>
					</div><p>Matteo Renzi lascia la segreteria ma pone una forte ipoteca su quel che resta del partito democratico. Ben dopo le 18 inizia la conferenza stampa del segretario del Pd, che è subito polemico. Seocndo lui si doveva votare nel 2017, assiene alla Francia o alla Germania, per dare al voto una cornice europea più forte.</p>
<p>Non si capisce &#8211; finora &#8211; qual è il suo bersaglio. Poi Renzi chiede un&#8217;assembkea nazionale peer indire il congresso e dice no a un reggente eletto da un &#8220;caminetto&#8221; dei vertici del partito.</p>
<p>&nbsp;</p>
<p><strong>&#8220;Chi ha vinto, governi&#8221;</strong></p>
<p>Poi il segretario dice che il Partito democratico deve restare all&#8217;opposizione, senza se e senza ma. &#8220;Chi ha vinto governi&#8221;, aggiunge.</p>
<p>Poi ha continuato con la stessa rigidità: &#8220;Come sapete e come è doveroso, mi pare che abbiamo riconosciuto con chiarezza che si tratta di una sconfitta netta, una sconfitta che ci impone di aprire una pagina nuova all&#8217;interno del Pd. È ovvio che io debba lasciare la guida del partito democratico&#8221;, ha detto.</p>
<p>&#8220;Avevamo detto no a un governo con gli estremisti, non abbiamo cambiato idea&#8221;, ha insistito, lasciando perplesso più di un osservatore.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-125210" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-renzierenzi.jpg" alt="" width="650" height="373" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-renzierenzi.jpg 650w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-renzierenzi-600x344.jpg 600w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><strong>Una lunga attesa del segretario</strong></p>
<p>Sono passate le 17, ma della conferenza stampa di Matteo Renzi non c&#8217;è traccia. Il segretario del Pd pensa ancora di dimettersi o nelle ultime ore ha avuto un ripensamento?</p>
<p>Ancora presto per dirlo, mentre c&#8217;è un vertice in corso nel centro-destra, quello tra Matteo Salvini e Silvio Berlusconi.</p>
<p>Intanto la conferenza stampa di Renzi è stata aggiornata alle 18. Aumenta l&#8217;interesse (assieme alla curiosità) per quello che potrà dire il segretario in carica dei Democratici.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Si rimescolano le carte politiche</strong></p>
<p>&nbsp;</p>
<p>Sono passate le 17, ma della conferenza stampa di Matteo Renzi non c&#8217;è traccia. Il segretario del Pd pensa ancora di dimettersi o nelle ultime ore ha avuto un ripensamento?</p>
<p>Ancora presto per dirlo, mentre c&#8217;è un vertice in corso nel centro-destra, quello tra Matteo Salvini e Silvio Berlusconi.</p>
<p>Intanto la conferenza stampa di Renzi è stata aggiornata alle 18. Aumenta l&#8217;interesse (assieme alla curiosità) per quello che potrà dire il segretario in carica dei Democratici.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Si rimescolano le carte politiche</strong></p>
<p>Si rimescola tutto, dopo la dura sconfitta, nel Partito Democratico, a partire dal segretario Matteo Renzi. In tarda mattinata arriva la notizia che l&#8217;ex sindaco di Firenze nonché premier prima di Gentiloni aveva deciso di dimettersi da segretario del Pd dopo la clamorosa debacle elettorale, che l&#8217;ha visto sotto il 20%. Nel giro di qualche minuto è giunta la smentita del portavoce di Renzi, Marco Agnoletti: &#8220;A noi non risulta&#8221;. In ogni caso, alle 17 il segretario del partito Democratico parlerà nel corso di una conferenza stampa e ufficializzerà la sua decisione, che ormai sembra socntata: &#8220;Dimissioni&#8221;, perché &#8211; come ha spiegato a Repubblica &#8211; con meno del 20% non si può fare altro.</p>
<p><strong><img class="alignnone size-full wp-image-125179" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-martina.jpg" alt="" width="650" height="373" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-martina.jpg 650w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-martina-600x344.jpg 600w" sizes="(max-width: 650px) 100vw, 650px" /></strong></p>
<p><strong>L&#8217;ipotesi Maurizio Martina</strong></p>
<p>Dalla sede del Nazareno, dove il leader dei Democraitici è stato in riunione con i suoi fidi per tutta la notte, spunta ora l’ipotesi di una convocazione dell’assemblea nazionale per eleggere nuovo segretario l’attuale vice di Renzi, <a href="https://it.wikipedia.org/wiki/Maurizio_Martina"><strong>Maurizio Martina</strong></a>, ministro delle Politiche agricole (nella foto), lombardo di sinistra, ma vicinissimo a Renzi. Ma in campo c&#8217;è anche unì&#8217;altramipotesi, quella dell&#8217;attuale ministro del Trasporti e delle Infrastrutture <a href="https://it.wikipedia.org/wiki/Graziano_Delrio"><strong>Graziano Delrio</strong></a> nella foto in basso.</p>
<p><img class="alignnone size-full wp-image-125181" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-delrio.jpg" alt="" width="600" height="370" /></p>
<p>Al momento si tratta solo di voci, ma potrebbe essere la soluzione per sostituire subito Renzi alla guida del partito.</p>
<p>La nomina di Martina o di Delrio non contemplerebbe &#8211; a quanto si capisce &#8211; la riconvocazione delle primarie, ma una eventuale elezione da parte del parlamentino Pd, come quando Franceschini fu nominato dopo le dimissioni di Veltroni.</p>
<p>Comunque, già in queste ore, tutto è in movimento.</p>
<h3></h3>
<h3>La sinistra sconfitta in tutte le salse</h3>
<p>Più in generale, l&#8217;esito delle urne sancisce la sconfitta della sinistra. Pd e alleati, in coalizione, non superano il 25%, Leu non va oltre il 3%. Mai la sinistra italiana era caduta così in basso.</p>
<p>Due, invece, i vincitori per le elezioni del 4 marzo: i 5 stelle sono il primo partito, quando ormai lo scrutinio per la Camera è oltre la metà. Altro dato rilevante: il centro-destra è la prima coalizione e la Lega supera il 17,6% e sorpassa Forza Italia, ferma intorno al 15%.</p>
<p>Luigi Di Maio, in conferenza stampa, ha dichiarato che triplicano i seggi che vanno alla sua formazione. &#8220;Rappresentiamo l&#8217;intera nazione&#8221;, ha detto. &#8220;E questo ci proietta a forza di governo. Ora inizia la Terza Repubblica, la Repubblica dei cittadini italiani&#8221;.</p>
<p><img src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-dimaiofesta.jpg" alt="" width="770" height="400" /></p>
<p>Sono due anche gli sconfitti: il Partito Democratico si aggira intorno al 20% e, con queste cifre, non potrebbe neanche metter su &#8220;larga intesa&#8221; con Forza Italia e Berlusconi per poter dare vita a una maggioranza.</p>
<p>I 5 stelle stravincono nel Sud e in Sicilia e Sardegna. Dalle Marche al Nord la cartina dell&#8217;Italia è tutta in mano al centro-destra. Il centro-sinistra strappa solo una piccola area del centro, con Emilia-Romagna e Toscana.</p>
<p>Difficile per Mattarella dare il via a un nuovo governo. Nel nuovo Parlamento difficile, infatti, raccogliere una nuova maggioranza.</p>
<p>Nella cartina in basso il voto nei collegi uninominali, quando sono state scrutinate <strong>34419</strong> su <strong>61401</strong>.</p>
<p><img class="alignnone size-full wp-image-125103" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-schema.jpg" alt="" width="750" height="251" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-schema.jpg 750w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-schema-600x201.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p><strong>Le proiezioni dei seggi</strong></p>
<p>Stando alle proiezioni, alla <strong>Camera </strong>la coalizione di centro-destra avrebbe 245 seggi, l&#8217;M5s tra 215, mentre la coalizione di centro-sinistra 135. A Leu andrebbero 12-20 seggi e agli altri 6-8.</p>
<p>Al <strong>Senato</strong>, secondo l&#8217;ultima proiezione di Swg per<em> </em>La7 il centrodestra avrebbe 132 seggi, il M5S 112, il centro-sinistra 50. LeU si ferma tra 6 e 8 seggi.</p>
<p>Nella foto in basso: Di Maio e Di Battista in festa, in quella grande di apertura lo staff dei grillini festeggia già dopo la pubblicazione dei primi sondaggi.</p>
<p><img class="alignnone size-full wp-image-125098" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-dibba.jpg" alt="" width="650" height="440" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-dibba.jpg 650w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-dibba-600x406.jpg 600w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<h3><strong>Le proiezioni in Lombardia e Lazio</strong></h3>
<p>Per le due grandi regioni impegnate nel voto secondo gli exit poll Rai, in Lombardia Attilio Fontana (centro-destra) è in vantaggio al 38-42%; Giorgio Gori (Centro-sinistra) è al 31-35%%. Dario Violi (M5s) è al 17-21% e Onorio Rosati (Leu) al 2-4 %.</p>
<p><img class="alignnone size-full wp-image-125108" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-zingaretti.jpg" alt="" width="700" height="380" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-zingaretti.jpg 700w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-zingaretti-600x326.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Nicola Zingaretti (Centro-sinistra, nella foto qui sopra) nel Lazio è in testa con il 30-34%, mentre Stefano Parisi (Centro-destra) è al 26-30%%. Roberta Lombardi (M5s) è al 25-29% e  Sergio Pirozzi (Lista civica) è al 2-4%.</p>
<p>L&#8217;affluenza ai seggi nel Lazio è stata del 66,48%. Nel 2013 era stata del 71.91%.</p>
<h3><img class="alignnone size-full wp-image-125118" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-renzi.jpg" alt="" width="650" height="448" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-renzi.jpg 650w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-renzi-600x414.jpg 600w" sizes="(max-width: 650px) 100vw, 650px" /></h3>
<h3><strong>Renzi: ufficiali le dimissioni?</strong></h3>
<p>&#8220;Stiamo seguendo come tutti l&#8217;evoluzione dei risultati ed è chiaro che si tratta di una sconfitta molto evidente e molto chiara, molto netta&#8221;, afferma il vicesegretario del Pd, Maurizio Martina, nella sede del Nazareno, dove ha seguito lo scrutinio anche Matteo Renzi.<br />
L&#8217;ex premier accarezza ancora l&#8217;idea di lasciare, dimettendosi.</p>
<p>&#8220;Volevano solo buttarmi fuori&#8221;, ha dichiarato l&#8217;ex premier a Repubblica dopo i primi risultati del voto politico. &#8220;Cacciare la preda, per poi riprendersi il partito. Ci sono riusciti, fregandosene del fatto che il Pd era l&#8217;unico a reggere il sistema. In tema di dimissioni, sotto il 20% non ho alternative, non posso restare: devo essere coerente con la mia storia. Non sono interessato al mio destino personale. Posso anche fare il senatore semplice&#8221;.</p>
<p>Intanto detta la linea che dovrebbero assumere i Democratici: va male, andiamo all&#8217;opposizione.</p>
<p>Ma si dimetterà? &#8220;Domani (oggi per chi legge) il Pd terrà una conferenza stampa e in quell&#8217;occasione Renzi farà le sue valutazioni, Matteo non si è mai sottratto alle sue responsabilità&#8221;, ha detto il capogruppo dem alla Camera, Ettore Rosato.</p>
<h3><strong>Un terremoto politico</strong></h3>
<p>Un vero e proprio terremoto politico. Stando ai primi exit poll e alla prima proiezione per il Senato, i 5Stelle escono dal voto come il primo partito. Il Movimento 5 Stelle al 33,1%, la Lega (17,3%) supera Forza Italia (14,1%) e il Pd crolla al 18,7%: è questo il voto che emerge dalle proiezioni per Palazzo Madama della maratona de LA7, condotta da Enrico Mentana. Pwerquanto riguarda gli altri Fdi 4,2, Noi con l&#8217;Italia 1%. Più Europa 2,6%, Lorenzin 0,5%, LeU 3,3%. Secondo gli exit poll Rai alla Camera centro-destra 33-36%, M5S 29,5-32,5%; centro-sinistra 24,5-27,5%; Leu 3-5%.<br />
Il Movimento 5 Stelle fa meglio delle precedenti elezioni politiche, allungando fino a cinque punti percentuali alla Camera.</p>
<p><img class="alignnone size-full wp-image-125091" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-triade.jpg" alt="" width="700" height="234" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-triade.jpg 700w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-triade-600x201.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Va molto avanti anche la Lega che potrebbe superare Forza Italia nella coalizione di centro-destra. Nella coalizione di centro-sinistra è il Pd ad avere il grosso dei voti, ma molto al di sotto delle politiche precdenti, quando il partito di Bersani si attestò intorno al 25%.</p>
<p><img class="alignnone size-full wp-image-125094" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-salvini.jpg" alt="" width="600" height="225" /></p>
<p>La seconda proiezione conferma le tendenze emerse dalla prima. La Lega Nord supera Forza Italia (nella foto sopra la soddisfazione di Matteo Salvini). E questo è un altro dato clamoroso.</p>
<p><strong>Affluenza al 74&amp;</strong></p>
<p>Ma ci vorrà l&#8217;intera notte per fare i conti con dei risultati assestati.</p>
<p>Intanto c&#8217;è il dato dell&#8217;affluenza, che dovrebbe essere stata abbastanza alta, attestandosi al 74%.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>Consultazioni anche in Lazio e Lombardia: le notizie del 4 marzo</h3>
<p>Il momento delle elezioni politiche  e di due consultazioni per importanti Regioni (Lombardia e Lazio) è arrivato. Oggi, domenica 4 marzo, si vota per le politiche e per importanti consultazioni regionali: Lazio e Lombardia.  Urne aperte per un solo giorno, dalle 7 alle 23 (a differenza dell&#8217;ultima tornata elettorale del 2013: si votò in due giorni, domenica 24 e lunedì 25 febbraio). Il presidente della Repubblica, Mattarella, ha votato stamattina alle 9 a Palermo.</p>
<p>L&#8217;affluenza alle 19 è decisamente alta: sarebbe del 58%. Sembra lo stesso trend del referendum costituzionale, in cui i votanti sfiorarono il 70%.</p>
<p><img class="alignnone size-full wp-image-124932" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-simboli.jpg" alt="" width="750" height="247" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-simboli.jpg 750w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-simboli-600x198.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p><strong>L&#8217;apertura dei seggi</strong></p>
<p>L&#8217;orario di apertura e chiusura dei seggi è lo stesso per elezioni politiche e per le regionali. Cambia invece quello dello spoglio: quello del Parlamento comincia subito dopo la chiusura dei seggi, dunque, alle 23. &#8220;Prima si procede all&#8217;accertamento del numero dei votanti e, subito dopo, si comincia lo spoglio delle schede del Senato; a conclusione di tale spoglio, si effettua quello delle schede della Camera dei deputati&#8221;, recita il sito del ministero dell&#8217;Interno.</p>
<p><img class="alignnone size-full wp-image-125010" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-grasso.jpg" alt="" width="600" height="341" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-grasso.jpg 600w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-grasso-230x130.jpg 230w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>Grasso: &#8220;Errori sulle schede a Palermo&#8221;</strong></p>
<p>&#8220;Mi preoccupa che a Palermo alcuni seggi siano ancora chiusi in attesa di ricevere le schede elettorali corrette. Nel giorno più importante di una democrazia, quello delle elezioni, sono ritardi ed errori inaccettabili, che spero non scoraggeranno la partecipazione dei cittadini&#8221;: così il presidente del Senato, Pietro Grasso e leader di LeU (nella foto qui sopra) commenta il fatto che a Palermo siano ancora chiusi molti seggi per via di errori fatti sulle schede.<br />
Il riferimento è all&#8217;errore nella stampa e nella consegna delle schede elettorali in più di 200 sezioni. I cittadini &#8211; davanti ai cancelli ancora chiusi rispetto all&#8217;orario previsto per il voto &#8211; vengono invitati a tornare più tardi. Il collegio è quello dove il leader di LeU Pietro Grasso è candidato all&#8217;uninominale. &#8220;Mi preoccupa &#8211; commenta Grasso &#8211; che a Palermo alcuni seggi siano ancora chiusi in attesa di ricevere le schede elettorali corrette. Nel giorno più importante di una democrazia, quello delle elezioni, sono ritardi ed errori inaccettabili&#8221;.</p>
<p><strong>Quanti voteranno</strong></p>
<p>Oltre 46 milioni e mezzo per la Camera dei deputati, quasi 43 milioni per il Senato della Repubblica: sono gli elettori aventi diritto per il voto di domenica, secondo le cifre fornite del ministero degli Interni per in rinnovo del parlamento.</p>
<p><strong>I numeri in dettaglio</strong></p>
<p>In dettaglio gli elettori per la Camera (diritto di voto dai 18 anni compiuti entro domenica) sono 46.604.925, di cui 22.430.202 maschi e 24.174.723 femmine; per il Senato (diritto di voto dai 25 anni) sono 42.871.428, di cui 20.509.631 maschi e 22.361.797 femmine. Eleggeranno 618 deputati e 309 senatori. Le sezioni elettorali saranno 61.552.</p>
<p><strong>Gli elettori all&#8217;estero</strong></p>
<p>Gli elettori della circoscrizione estero &#8211; al voto in anticipo e fino a giovedì prossimo, 1 marzo &#8211; sono per la Camera 4.177.725, per il Senato 3.791.774. Con il voto all&#8217;estero saranno eletti rispettivamente 12 deputati e 6 senatori.</p>
<p><strong>La tessera elettorale</strong></p>
<p>Il ministero dell&#8217;Interno ricorda che gli elettori, per poter esercitare il diritto di voto presso gli uffici elettorali di sezione nelle cui liste risultano iscritti, dovranno esibire, oltre a un documento di riconoscimento valido, la tessera elettorale. Chi avesse smarrito la propria tessera, potrà chiederne il duplicato agli uffici comunali, che saranno aperti da martedì 27 febbraio a sabato 3 marzo, dalle ore 9 alle ore 19, e domenica 4 marzo, giorno della votazione, per tutta la durata delle operazioni di voto.</p>
<p><strong><img class="alignnone size-full wp-image-124402" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-lazio.jpg" alt="" width="600" height="599" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-lazio.jpg 600w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-lazio-110x110.jpg 110w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-lazio-32x32.jpg 32w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-lazio-50x50.jpg 50w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-lazio-64x64.jpg 64w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-lazio-96x96.jpg 96w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-lazio-128x128.jpg 128w" sizes="(max-width: 600px) 100vw, 600px" /></strong></p>
<p><strong>Per i governatori lo spoglio si fa il 5 marzo</strong></p>
<p>Per conoscere i governatori bisognerà aspettare invece il giorno dopo: lo scrutinio delle schede regionali comincerà lunedì 5 marzo alle 14, si legge sempre sul sito del Viminale, &#8220;dopo che siano state ultimate le operazioni di spoglio relative al Senato e alla Camera dei deputati&#8221;.</p>
<p>Previsti alcuni exit poll, che verranno resi noti non appena si chiudono le urne. A seguire le prime proiezioni e poi i risultati si definiranno man mano con i dati che arriveranno dal Viminale in tempo reale.</p>
<p><iframe src="https://www.youtube.com/embed/HmHeubMPKEU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>La nuova legge elettorale</strong></p>
<p>Le elezioni politiche avverranno con la nuova legge elettorale, ribattezzata Rosatellum bis o Rosatellum 2.0. È quella che prevede un sistema misto tra maggioritario e proporzionale con uno sbarramento al tre per cento sotto il quale si viene esclusi. Per quanto riguarda il maggioritario, esistono 231 collegi &#8211; 122 seggi per la Camera e 109 per il Senato &#8211; mentre al proporzionale corrispondono i restanti 399 parlamentari. Le istruzioni per il voto sono riassunte nei video sopra e sotto.</p>
<p><iframe src="https://www.youtube.com/embed/CD97-fAuYFQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Il collegio maggioritario</strong></p>
<p>Una volta al seggio, gli elettori si troveranno in mano una sola scheda elettorale per la Camera (di colore rosa) e un&#8217;altra per il Senato (giallo) su cui sono riportati i nomi dei candidati nel collegio maggioritario. A fianco di ciascuno, compare il simbolo del partito o dei partiti, in caso la candidatura sia sostenuta da una coalizione.</p>
<p><strong>Il sistema proporzionale</strong></p>
<p>Barrando sul simbolo, il voto va in automatico al candidato del collegio e al partito per la parte proporzionale. Nel caso in cui invece gli elettori barrino solo sul nome del candidato del collegio, i voti verranno distribuiti proporzionalmente a tutti partiti della coalizione che lo sostengono.</p>
<p><strong>Gli italiani all&#8217;estero</strong></p>
<p>Per gli italiani all&#8217;estero la procedura di voto è differente, ma è esaustivamente spiegata dal Ministero degli esteri. A coloro che risiedono fuori dai confini italiani, le schede elettorali sono consegnate in questi giorni e dovranno essere restituite entro le 16 (ora locale) del 1° marzo all&#8217;ufficio consolare di riferimento.</p>
<p>&nbsp;</p>
<h3>Elettori nella storia d&#8217;Italia: la lenta discesa</h3>
<p>Era il 18 aprile del 1948 quando gli italiani si recarono alle urne per eleggere deputati e senatori della prima legislatura.</p>
<p>La Repubblica era appena nata e la popolazione corse in massa a votare: ben il 92,2% degli elettori. Sessantacinque anni dopo, alle elezioni del 2013, è stato raggiunto il minimo storico: solo il 72,2% degli aventi diritto per la Camera dei deputati e il 72,3% per il Senato.</p>
<p><strong>Un calo di 20 punti percentuali</strong></p>
<p>Tra la prima e l&#8217;ultima legislatura il calo è stato di ben 20 punti percentuali. I dati, contenuti nelle tabelle dell&#8217;Istat, sono elaborati dall&#8217;Adnkronos.</p>
<p>In termini assoluti gli elettori per la camera dei Deputati sono aumentati del 73,4%, passando dai 29,1 milioni del 1948 ai 50,5 milioni del 2013; per il Senato l&#8217;incremento è stato maggiore, visto l&#8217;invecchiamento della popolazione di elettori, passando da 25,9 milioni a 46,2 milioni (+78,7%). E anche in termini assoluti cresce il numero di votanti. Per la camera dei Deputati si è passati da 26,8 milioni del 1948 a 36,4 milioni delle ultime elezioni (+35,7%); per il Senato da 23,8 milioni si è saliti a 33,4 milioni (+40,1).</p>
<div id="sticky-intext-roll-wrapper"><strong> Il crescente astensionismo</strong></div>
<p>Se nel 1948 poco più di 2,3 milioni di persone decisero di non andare a votare per la Camera (2 milioni al Senato), nel 2013 sono rimasti a casa 14 milioni di elettori della Camera (12,8 milioni del Senato). L&#8217;incremento in termini percentuali è del 521,2%.</p>
<p><strong>Il crollo dopo l&#8217;ottava legislatura</strong></p>
<p>Consultando i numeri delle diverse legislature emerge che nei primi anni, fino alle elezioni del 3 giugno 1979 (l&#8217;ottava legislatura), a votare erano 9 elettori su 10. Nel corso delle prime legislature l&#8217;affluenza alle urne è addirittura aumentata, arrivando al 93,8% nel 1953 (7 giugno) sia per la camera dei deputati che per il Senato.</p>
<p>Risultato bissato nelle elezioni successive, nel 25 maggio 1958, per la camera (93,8%) e addirittura superato per il Senato (94%). Poi è iniziata la discesa, lenta, che ha portato al 78,1% e 78,2% nel 2008 (13 aprile). E alla fine c&#8217;è stato il crollo, con la perdita di 5,9 punti percentuali di elettori per entrambe le camere.</p>
			</div><!-- .entry-content -->

	        <div class="entry-action">
				
            <div class="social-action" data-nonce="ba6d84808f">
                <span class="title-action">Condivisione</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="124396" data-nonce="a1456071cf"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.consumatrici.it%2F05%2F03%2F2018%2Fattualita%2F000124396%2Frenzi-si-dimette-e-chiede-il-congresso-del-pd&amp;text=Renzi%20si%20dimette%20e%20chiede%20il%20congresso%20del%20Pd">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.consumatrici.it%2F05%2F03%2F2018%2Fattualita%2F000124396%2Frenzi-si-dimette-e-chiede-il-congresso-del-pd&amp;t=Renzi%20si%20dimette%20e%20chiede%20il%20congresso%20del%20Pd" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.consumatrici.it%2F05%2F03%2F2018%2Fattualita%2F000124396%2Frenzi-si-dimette-e-chiede-il-congresso-del-pd" >Google+</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.consumatrici.it%2F05%2F03%2F2018%2Fattualita%2F000124396%2Frenzi-si-dimette-e-chiede-il-congresso-del-pd&amp;title=Renzi%20si%20dimette%20e%20chiede%20il%20congresso%20del%20Pd&amp;summary=Matteo%20Renzi%20lascia%20la%20segreteria%20ma%20pone%20una%20forte%20ipoteca%20su%20quel%20che%20resta%20del%20partito%20democratico.%20Ben%20dopo%20le%2018%20inizia%20la%20conferenza%20stampa%20del%20segretario%20del%20Pd%2C%20che%20%C3%A8%20subito%20polemico.%20Seocndo%20lui%20si%20doveva%20votare%20nel%202017%2C%20assiene%20alla%20Francia%20o%20alla%20Germania%2C%20per%20dare%20al%20voto%20una%20cornice%20europea%20pi%C3%B9%20forte.%3Ca%20href%3D%22http%3A%2F%2Fwww.consumatrici.it%2F05%2F03%2F2018%2Fattualita%2F000124396%2Frenzi-si-dimette-e-chiede-il-congresso-del-pd%22%20title%3D%22Continua%20a%20leggere%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Renzi%20si%20dimette%20e%20chiede%20il%20congresso%20del%20Pd&amp;body=http%3A%2F%2Fwww.consumatrici.it%2F05%2F03%2F2018%2Fattualita%2F000124396%2Frenzi-si-dimette-e-chiede-il-congresso-del-pd">Invia questo articolo</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Stampa questo articolo</a></li>
                                    </ul>
            </div>
			
						<div style="text-align:center;margin:10px 0">
				<div id='div-gpt-ad-1503324283536-4-CONSUM-DSK_ART-dx_160x600'></div>
			</div>
			
                            <div class="co-author">
                <span class="title-action">Authors</span>
                
                                                                <div class="author-info">
                                                            <img alt='Redazione' src='http://www.consumatrici.it/wp-content/uploads/Redazione_avatar-96x96.png' class='avatar avatar-96 photo' height='96' width='96' />                                                        <a class="author-name" href="http://www.consumatrici.it/author/redazione" rel="author">Redazione</a>
                        </div><!-- .author-info -->
                    
                                </div>
            
                       <div class="tag-action">
                <span class="title-action">Tag</span>
                <span class="tags-links">
                    <a href="http://www.consumatrici.it/tag/delrio" rel="tag">delrio</a><br><a href="http://www.consumatrici.it/tag/dimissioni" rel="tag">dimissioni</a><br><a href="http://www.consumatrici.it/tag/elettorale" rel="tag">elettorale</a><br><a href="http://www.consumatrici.it/tag/ipotesi" rel="tag">ipotesi</a><br><a href="http://www.consumatrici.it/tag/martina" rel="tag">martina</a><br><a href="http://www.consumatrici.it/tag/pd" rel="tag">Pd</a><br><a href="http://www.consumatrici.it/tag/renzi" rel="tag">renzi</a><br><a href="http://www.consumatrici.it/tag/sconfitta" rel="tag">sconfitta</a>                </span> 
            </div>
                    </div>
    	
</article><!-- #post-124396 -->
		
	
	<!-- MovingUp -->
	<div class="related-post">
		<h3>Pubblicit&agrave;</h3>
					<div id="lig_consumatrici_web_smartbox"></div>
					</div>
	<!-- End MovingUp -->
	
	<!-- AdNow 
	<div class="related-post">
		<h3></h3>
		<div class="row-fluid">
				<div id="SC_TBlock_100884" class="SC_TBlock">loading...</div>
		</div>
	</div>
	 End AdNow -->
	
					<div class="related-post">
					<h3>Articoli collegati</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-124756" class="row-fluid post-124756 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-politica category-zlider tag-casa-bianca tag-dimissioni tag-disappunto tag-hope-hicks tag-russiagate tag-trump content-print">
        <div class="entry-thumbnail">
        <a href="http://www.consumatrici.it/01/03/2018/attualita/000124756/si-dimette-hope-hicks-direttrice-della-comunicazione-di-trump" title="Permalink a Si dimette Hope Hicks, direttrice della Comunicazione di Trump" rel="bookmark">
            
            <img width="230" height="130" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-comunicazionetrump-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-comunicazionetrump-230x130.jpg 230w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-comunicazionetrump-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.consumatrici.it/01/03/2018/attualita/000124756/si-dimette-hope-hicks-direttrice-della-comunicazione-di-trump" title="Permalink a Si dimette Hope Hicks, direttrice della Comunicazione di Trump" rel="bookmark">Si dimette Hope Hicks, direttrice della Comunicazione di Trump</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-121996" class="row-fluid post-121996 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-salute tag-benissimo tag-berlusconi tag-campagna tag-elettorale tag-nonno tag-pressione tag-scherza tag-sospesa content-print">
        <div class="entry-thumbnail">
        <a href="http://www.consumatrici.it/01/02/2018/salute-e-benessere/salute/000121996/berlusconi-dopo-gli-sbalzi-di-pressione-sto-bene-da-lunedi-riprendo-la-campagna" title="Permalink a Berlusconi dopo gli sbalzi di pressione: &#8220;Sto bene, da lunedì riprendo la campagna&#8221;" rel="bookmark">
            
            <img width="230" height="130" src="http://www.consumatrici.it/wp-content/uploads/2018/02/a-berlusca-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/02/a-berlusca-230x130.jpg 230w, http://www.consumatrici.it/wp-content/uploads/2018/02/a-berlusca-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.consumatrici.it/01/02/2018/salute-e-benessere/salute/000121996/berlusconi-dopo-gli-sbalzi-di-pressione-sto-bene-da-lunedi-riprendo-la-campagna" title="Permalink a Berlusconi dopo gli sbalzi di pressione: &#8220;Sto bene, da lunedì riprendo la campagna&#8221;" rel="bookmark">Berlusconi dopo gli sbalzi di pressione: &#8220;Sto bene, da lunedì riprendo la campagna&#8221;</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-119894" class="row-fluid post-119894 post type-post status-publish format-standard has-post-thumbnail hentry category-scuola category-zlider tag-8-gennaio tag-ipotesi tag-piu-lunghe tag-sciopero tag-scuola-2 tag-vacanze content-print">
        <div class="entry-thumbnail">
        <a href="http://www.consumatrici.it/08/01/2018/genitori-e-figli/scuola/000119894/sciopero-della-scuola-la-ministra-fedeli-incontrero-gli-insegnanti" title="Permalink a Sciopero della scuola, la ministra Fedeli: &#8220;Incontrerò gli insegnanti&#8221;" rel="bookmark">
            
            <img width="230" height="130" src="http://www.consumatrici.it/wp-content/uploads/2018/01/a-cobas-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/01/a-cobas-230x130.jpg 230w, http://www.consumatrici.it/wp-content/uploads/2018/01/a-cobas-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.consumatrici.it/08/01/2018/genitori-e-figli/scuola/000119894/sciopero-della-scuola-la-ministra-fedeli-incontrero-gli-insegnanti" title="Permalink a Sciopero della scuola, la ministra Fedeli: &#8220;Incontrerò gli insegnanti&#8221;" rel="bookmark">Sciopero della scuola, la ministra Fedeli: &#8220;Incontrerò gli insegnanti&#8221;</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
				
				

		
		
		<div class="related-post">
		<h3>Commenti</h3>
		
<div id="disqus_thread"></div>
	</div>
		</div>

  <div id="secondary" class="widget-area span3" role="complementary">
      <aside id="dw_focus_popular_news-4" class="widget-odd widget-first widget-1 widget dw_focus_popular_posts latest-news"><h3 class="widget-title">Oroscopi</h3>            <article class="first has-thumbnail large-size post-82603 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-fox tag-oroscopo tag-ottobre-2016 tag-paolo tag-tutti-i-segni content-print">

                                <div class="entry-thumbnail">
                                        <a href="http://www.consumatrici.it/21/10/2016/oroscopi/00082603/paolo-fox-di-fine-ottobre-vergine-con-marte-favorevole-scorpione-ottimo-giove">
                        <img width="500" height="281" src="http://www.consumatrici.it/wp-content/uploads/2016/09/aaa-foxxx-640x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2016/09/aaa-foxxx-640x360.jpg 640w, http://www.consumatrici.it/wp-content/uploads/2016/09/aaa-foxxx-230x130.jpg 230w" sizes="(max-width: 500px) 100vw, 500px" />                    </a>
                                    </div>
                
                
                <h2 class="entry-title"><a href="http://www.consumatrici.it/21/10/2016/oroscopi/00082603/paolo-fox-di-fine-ottobre-vergine-con-marte-favorevole-scorpione-ottimo-giove">Paolo Fox di fine ottobre: Vergine con Marte favorevole, Scorpione ottimo Giove</a></h2>
                
                            </article>
                                    <article class="item active has-thumbnail large-size post-85386 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-acquario tag-i-segni tag-novembre tag-oroscopo tag-paolo-fox tag-tutti-toro content-print" >
              
                                
                <h2 class="entry-title"><a href="http://www.consumatrici.it/09/11/2016/oroscopi/00085386/paolo-fox-di-novembre-per-la-vergine-giorni-passionali-lo-scorpione-cerca-una-nuova-storia" title="Paolo Fox di novembre: per la Vergine giorni passionali, lo Scorpione cerca una nuova storia">Paolo Fox di novembre: per la Vergine giorni passionali, lo Scorpione cerca una nuova storia</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-105531 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-luglio-2017 tag-oroscopo tag-paolo-fox content-print" >
              
                                
                <h2 class="entry-title"><a href="http://www.consumatrici.it/21/07/2017/oroscopi/000105531/paolo-fox-di-luglio-toro-in-fermento-ma-tutto-ok-leone-emozioni-infuocate" title="Paolo Fox di luglio: Toro in fermento ma tutto ok, Leone emozioni infuocate">Paolo Fox di luglio: Toro in fermento ma tutto ok, Leone emozioni infuocate</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-87126 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-9810 tag-anticipazioni tag-fox tag-i-segni tag-oroscopo tag-paolo tag-tutti content-print" >
              
                                
                <h2 class="entry-title"><a href="http://www.consumatrici.it/13/12/2016/oroscopi/00087126/paolo-fox-2017-grande-primavera-per-vergine-estate-calda-per-toro" title="Paolo Fox 2017: grande primavera per Vergine, estate calda per Toro">Paolo Fox 2017: grande primavera per Vergine, estate calda per Toro</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail large-size post-79326 post type-post status-publish format-standard has-post-thumbnail hentry category-oroscopi tag-astri tag-paolo-fox tag-previsioni tag-settembre tag-settembre-2016 content-print" >
              
                                
                <h2 class="entry-title"><a href="http://www.consumatrici.it/22/09/2016/oroscopi/00079326/paolo-fox-di-fine-settembre-gemelli-finalmente-in-recupero-scorpione-al-massimo" title="Paolo Fox di fine settembre: Gemelli finalmente in recupero, Scorpione al massimo">Paolo Fox di fine settembre: Gemelli finalmente in recupero, Scorpione al massimo</a></h2>   
                
                            </article>

                    </aside><aside id="dw_focus_tabs-7" class="widget-even widget-2 widget dw_focus_tabs news-tab">          <div class="nav-tab-select-wrap">
            <select name="nav-tabs-dw_focus_tabs-7" class="nav-tabs-by-select visible-phone" >
              <option data-target="#dw_focus_recent_news-dw-widget-1"  value="#dw_focus_recent_news-dw-widget-1" >DW FOCUS: NEWS RECENTI</option>            </select>
          </div>
          <ul class="nav nav-tabs hidden-phone" id="nav-tabs-dw_focus_tabs-7">
          <li class="active"><a href="#dw_focus_recent_news-dw-widget-1" data-toggle="tab">DW FOcus: News Recenti</a></li>          </ul>
          <div class="tab-content">
                                  <div class="tab-pane widget_dw_focus_recent_news-dw-widget-1 dw_focus_recents_posts latest-news active" id="dw_focus_recent_news-dw-widget-1">
                                                <article class="item active has-thumbnail medium-size post-125143 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-politica category-zlider tag-fontana tag-lazio tag-lombardia tag-vince tag-zingaretti content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.consumatrici.it/05/03/2018/attualita/000125143/sky-zingaretti-vince-le-regionali-nel-lazio-ferrara-in-lombardia">
                                    <img width="230" height="130" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-zingarettiextra-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-zingarettiextra-230x130.jpg 230w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-zingarettiextra-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://www.consumatrici.it/05/03/2018/attualita/000125143/sky-zingaretti-vince-le-regionali-nel-lazio-ferrara-in-lombardia" title="Sky: Zingaretti vince le regionali nel Lazio, Ferrara in Lombardia">Sky: Zingaretti vince le regionali nel Lazio, Ferrara in Lombardia</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-124641 post type-post status-publish format-standard has-post-thumbnail hentry category-coppie category-cronaca-nera tag-annullati tag-antonietta tag-capasso tag-figlia tag-finerali-chiesa tag-garfgiulo tag-luigi content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.consumatrici.it/05/03/2018/cronaca-nera/000124641/la-moglie-del-carabiniere-killer-riprende-conoscenza-prognosi-ancora-riservata">
                                    <img width="230" height="130" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-antoniettaextra-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-antoniettaextra-230x130.jpg 230w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-antoniettaextra-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://www.consumatrici.it/05/03/2018/cronaca-nera/000124641/la-moglie-del-carabiniere-killer-riprende-conoscenza-prognosi-ancora-riservata" title="La moglie del carabiniere killer riprende conoscenza, prognosi ancora riservata">La moglie del carabiniere killer riprende conoscenza, prognosi ancora riservata</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-124396 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-politica category-zlider tag-delrio tag-dimissioni tag-elettorale tag-ipotesi tag-martina tag-pd tag-renzi tag-sconfitta content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.consumatrici.it/05/03/2018/attualita/000124396/renzi-si-dimette-e-chiede-il-congresso-del-pd">
                                    <img width="230" height="130" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-renzierenzi-2-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-renzierenzi-2-230x130.jpg 230w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-renzierenzi-2-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://www.consumatrici.it/05/03/2018/attualita/000124396/renzi-si-dimette-e-chiede-il-congresso-del-pd" title="Renzi si dimette e chiede il congresso del Pd">Renzi si dimette e chiede il congresso del Pd</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-125027 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio tag-astori tag-cittadino tag-figlia tag-firenze tag-francesca tag-funerali tag-lutto tag-moglie tag-vittoria content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.consumatrici.it/05/03/2018/sport/calcio/000125027/astori-mercoledi-camera-ardente-a-coverciano-aperta-uninchiesta-a-udine">
                                    <img width="230" height="130" src="http://www.consumatrici.it/wp-content/uploads/2018/03/a-astorimoglie-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2018/03/a-astorimoglie-230x130.jpg 230w, http://www.consumatrici.it/wp-content/uploads/2018/03/a-astorimoglie-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://www.consumatrici.it/05/03/2018/sport/calcio/000125027/astori-mercoledi-camera-ardente-a-coverciano-aperta-uninchiesta-a-udine" title="Astori: mercoledi camera ardente a Coverciano, aperta un&#8217;inchiesta a Udine">Astori: mercoledi camera ardente a Coverciano, aperta un&#8217;inchiesta a Udine</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail medium-size post-125172 post type-post status-publish format-standard has-post-thumbnail hentry category-scuola tag-bravata tag-brescia tag-intossicazione tag-sostanza-irritante content-print" >
              
                                                                        <div class="entry-thumbnail">
                                <a href="http://www.consumatrici.it/05/03/2018/genitori-e-figli/scuola/000125172/brescia-sostanza-irritante-a-scuola-16-ragazzi-intossicati-per-una-bravata">
                                    <img width="230" height="130" src="http://www.consumatrici.it/wp-content/uploads/2015/06/aaaaambulanza-118-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.consumatrici.it/wp-content/uploads/2015/06/aaaaambulanza-118-230x130.jpg 230w, http://www.consumatrici.it/wp-content/uploads/2015/06/aaaaambulanza-118-640x360.jpg 640w" sizes="(max-width: 230px) 100vw, 230px" />                                </a>
                            </div>
                        

                                    
                                
                <h2 class="entry-title"><a href="http://www.consumatrici.it/05/03/2018/genitori-e-figli/scuola/000125172/brescia-sostanza-irritante-a-scuola-16-ragazzi-intossicati-per-una-bravata" title="Brescia: sostanza irritante a scuola, 16 ragazzi intossicati per una bravata">Brescia: sostanza irritante a scuola, 16 ragazzi intossicati per una bravata</a></h2>   
                
                            </article>

                                          </div>
                              </div>
      </aside><aside id="text-10" class="widget-odd widget-3 widget widget_text"><h3 class="widget-title">Seguici su Facebook</h3>			<div class="textwidget"><!--<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fwp.designwall&amp;width=232&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=275762139167826" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:258px;" allowTransparency="true"></iframe>-->
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fconsumatrici&amp;width=232&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false&amp;appId=501066863335618" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:232px; height:290px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-41" class="widget-even widget-last widget-4 widget widget_text">			<div class="textwidget"><style>
.ads-230 {
    text-align: center;
    background: #ddd;
    width: 230px;
    height: 230px;
    line-height: 230px;
    display: block;
    margin: 0 auto;
padding:0; border:none;
}

.ads-230 a {
    color: #666;
}
</style>
<div class="ads-230"><a class="ads-thumb" href="http://bit.ly/kiwistudioapps"><img src="http://www.consumatrici.it/wp-content/uploads/attanasio.jpg"></a>
</div></div>
		</aside>  </div>
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.consumatrici.it"><span itemprop="title">Consumatrici.it</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.consumatrici.it/category/attualita"><span itemprop="title">Attualità</span></a></li><li> Renzi si dimette e chiede il congresso del Pd</li></ul></div>
                                        <div class="span3"><a href="#" class="footer-toggle pull-right">Indice</a></div>
                                    </div>
            </div>

                        <div id="sidebar-footer" class="row-fluid">
                                <div id="sidebar-footer-1" class="span3">
                <aside id="nav_menu-9" class="widget-odd widget-first widget-1 widget widget_nav_menu"><h3 class="widget-title">Cibo</h3><div class="menu-cibo-container"><ul id="menu-cibo" class="menu"><li id="menu-item-1126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126 color-none"><a href="http://www.consumatrici.it/category/cibo/alimenti">Alimenti</a></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127 color-none"><a href="http://www.consumatrici.it/category/cibo/biologico">Biologico</a></li>
<li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 color-none"><a href="http://www.consumatrici.it/category/cibo/test">Test</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget-even widget-last widget-2 widget widget_nav_menu"><h3 class="widget-title">Soldi</h3><div class="menu-soldi-container"><ul id="menu-soldi" class="menu"><li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139 color-yellow"><a href="http://www.consumatrici.it/category/soldi/economie">Economie</a></li>
<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1140 color-yellow"><a href="http://www.consumatrici.it/category/soldi/viaggi-e-sconti">Viaggi e sconti</a></li>
<li id="menu-item-1169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169 color-green"><a href="http://www.consumatrici.it/category/soldi/tecnologia">Tecnologia</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-2" class="span3">
                <aside id="nav_menu-12" class="widget-odd widget-first widget-1 widget widget_nav_menu"><h3 class="widget-title">Salute e benessere</h3><div class="menu-salute-e-benessere-container"><ul id="menu-salute-e-benessere" class="menu"><li id="menu-item-1142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1142 color-violet"><a href="http://www.consumatrici.it/category/salute-e-benessere/salute">Salute</a></li>
<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141 color-violet"><a href="http://www.consumatrici.it/category/salute-e-benessere/diete">Diete</a></li>
<li id="menu-item-1143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1143 color-violet"><a href="http://www.consumatrici.it/category/salute-e-benessere/wellness">Wellness</a></li>
</ul></div></aside><aside id="nav_menu-8" class="widget-even widget-last widget-2 widget widget_nav_menu"><h3 class="widget-title">Spettacoli e gossip</h3><div class="menu-spettacoli-container"><ul id="menu-spettacoli" class="menu"><li id="menu-item-1152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1152 color-cyan"><a href="http://www.consumatrici.it/category/spettacoli/cinema">Cinema</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1154 color-cyan"><a href="http://www.consumatrici.it/category/spettacoli/televisione">Televisione</a></li>
<li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153 color-cyan"><a href="http://www.consumatrici.it/category/spettacoli/gossip">Gossip</a></li>
<li id="menu-item-1469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1469 color-none"><a href="http://www.consumatrici.it/category/spettacoli/musica">Musica</a></li>
</ul></div></aside>                </div>
                                                <div id="sidebar-footer-3" class="span3">
                <aside id="nav_menu-7" class="widget-odd widget-first widget-1 widget widget_nav_menu"><h3 class="widget-title">Genitori e figli</h3><div class="menu-genitori-e-figli-container"><ul id="menu-genitori-e-figli" class="menu"><li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160 color-blue"><a href="http://www.consumatrici.it/category/genitori-e-figli/psicologia">Psicologia</a></li>
<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161 color-blue"><a href="http://www.consumatrici.it/category/genitori-e-figli/scuola">Scuola</a></li>
<li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159 color-blue"><a href="http://www.consumatrici.it/category/genitori-e-figli/mode">Mode</a></li>
</ul></div></aside><aside id="wysija-4" class="widget-even widget-last widget-2 widget widget_wysija"><h3 class="widget-title">NEWSLETTER</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">

Iscriviti alla nostra newsletter
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Inserisci la tua email" placeholder="Inserisci la tua email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>                </div>
                                            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Copyright &copy; 2014 di <strong>Consumatrici.it</strong>
            <p><a href="https://www.consumatrici.it/chi-siamo">Redazione</a> e <a href="https://www.consumatrici.it/contatti">Contatti</a></p>
                    <p>Direttore: <a href="mailto:r.diblasi@consumatrici.it">Rocco Di Blasi</a></p>
            <p>Consumatrici.it registrazione del Tribunale di Bologna, con il numero 8378, aprile 2015</p>
            <p>Partita iva 03434561209</p>

        <!--<p>Direttore: Rocco Di Blasi (r.diblasi(@)consumatrici.it)</p>
                    <p>Contatti: redazione(@)consumatrici.it</p>
                    <p><br></p> -->
<br />

<!-- AdNow

<script type="text/javascript">var SC_CId = "100884",SC_Domain="n.ads3-adnow.com";SC_Start_100884=(new Date).getTime();</script>
<script type="text/javascript" src="http://st.n.ads3-adnow.com/js/adv_out.js"></script>

end AdNow -->


<!-- Inizio Codice ShinyStat ONLINE
<script type="text/javascript" src="https://codicessl.shinystat.com/cgi-bin/getcod.cgi?USER=consumatrici14&amp;P=1&amp;SSL=yes"></script>
<noscript>
<h6><a href="https://www.shinystat.com/it/">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=consumatrici14&amp;P=1&amp;SSL=yes" alt="Statistiche siti" style="border:0px" /></a></h6>
</noscript>
 Fine Codice ShinyStat -->


<!-- Inizio Codice ShinyStat -->

<script>

<!--
var ssco = document.createElement('script');
ssco.type = 'text/javascript';
ssco.async = true;
ssco.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://codicepro.shinystat.com/cgi-bin/getcod.cgi?USER=consumatrici14&NODW=yes&P=1';
var sstat = document.getElementsByTagName('script')[0];
sstat.parentNode.insertBefore(ssco, sstat);
//-->
</script>

<noscript>
<a href="https://www.shinystat.com/it" target="_top">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=consumatrici14&P=1" alt="" border="0"></a>
</noscript>

<!-- Fine Codice ShinyStat -->

<h6>
    <a href="https://www.shinystat.com/cgi-bin/shinystatv.cgi?L=0&USER=consumatrici14&NH=1">
        <img src="https://www.consumatrici.it/wp-content/themes/dw-focus/assets/img/shinystat.png" alt="Statistiche siti" style="border:0px" />
    </a>
</h6>

<br />
<br />

</div>
<div class="logo">
<a class="small-logo" href="http://www.consumatrici.it/" title="Consumatrici.it" rel="home">
Consumatrici.it</a>
</div>
</div>
</div>
</footer><!-- #colophon .site-footer -->

<a class="scroll-top" href="#masthead" title="Scrolla verso l'alto">Alto</a>
<div id="cookie-law-info-bar"><span>I cookie ci aiutano ad offrirti un servizio migliore. Utilizzando il nostro sito accetti l'uso dei cookie <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="https://www.iubenda.com/privacy-policy/686704" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy e Cookie</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"consumatrici"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"124396 http:\/\/www.consumatrici.it\/?p=124396","disqusShortname":"consumatrici","disqusTitle":"Renzi si dimette e chiede il congresso del Pd","disqusUrl":"http:\/\/www.consumatrici.it\/05\/03\/2018\/attualita\/000124396\/renzi-si-dimette-e-chiede-il-congresso-del-pd","postId":"124396"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.consumatrici.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.consumatrici.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.1'></script>



</body>
</html>

<!-- Dynamic page generated in 1.465 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-03-05 20:02:05 -->

<!-- Compression = gzip -->